Weber Wagenheber 10t funktionieren nicht

alles, was nicht in die übrigen Technik-Kategorien passt

Moderator: Moderatoren

Antworten
Nachricht
Autor
rosner mandi
LKW-Fotografierer
Beiträge: 141
Registriert: 2006-11-24 21:50:30

Weber Wagenheber 10t funktionieren nicht

#1 Beitrag von rosner mandi » 2019-07-29 11:20:22

Hallo!
Nachdem ich beim Produzenten keine zufriedenstellenden Antworten erhalten habe, hoffe ich hier auf Hilfe.

Beim L2000 ist ein Weber Wagenheber mitgeliefert worden. Anfänglich funktionierte er ohne Probleme, dann verlor er Öl. Habe dann entsprechend der Anleitung Öl (HLP22 von Liqui Moly) aufgefüllt und er funktionierte kurzfristig. Dann schaffte er nur mehr 2 bis 3cm.
Ich hatte die Nase voll und kaufte über ebay einen baugleichen, welcher bei einem Atego mitgeliefert wurde und keinerlei Gebrauchsspuren aufwies. Beides sind OEM's, werden nur für LKW-Bauer gefertigt und sind im Handel nicht erhältlich (Gabelausführung im Gegensatz zum Handel in Stempelausführung).
Beim 1. Mal war der neue Wagenheber ok, dann im Herbst ging er auch nicht mehr (war es vielleicht zu kalt)? Heuer funktionierte der Atego-Heber 1x anstandslos, beim 2. Mal konnte er den Druck nicht halten und senkte sich langsam, obwohl die Verschlussschraube fest zu war.
Kann mir jemand weiterhelfen?
Mache ich bei diesen "hochkomplexen" Hebern etwas falsch ????
Sind die Heber zu alt und daher Dichtungen im Inneren kaputt?
Wer serviciert derartige Heber oder muß ich gleich einen neuen kaufen? Vielleicht hat dann der neu gekaufte dann bereits wieder Lagerungsspuren ...

Besten Dank im Voraus für eure konstruktiven Antworten.

Mandi

Benutzeravatar
Wilmaaa
Forenteam
Beiträge: 15517
Registriert: 2006-10-02 9:50:27
Wohnort: 35519 Rockenberg
Kontaktdaten:

Re: Weber Wagenheber 10t funktionieren nicht

#2 Beitrag von Wilmaaa » 2019-07-29 11:23:40

Schau mal hier:
viewtopic.php?f=36&t=79289

Die Suche nach "Weber Wagenheber" liefert weitere Threads mit verschiedenen Problembeschreibungen (und vermutlich auch Lösungen - habe jetzt nicht alles nachgelesen).
Ich hab einen Virus: den H-A-N-O-M-A-G-I-R-U-S
-----
"Frauen haben in der Küche nichts zu suchen. Sie müssen sich um die Schweine kümmern und den Traktor schmieren." (Charlotte MacLeod)
-----
"Das ist also ein Kleinbus und ein LKW in einem." (Mitarbeiterin über den 170er)

Benutzeravatar
2brownies
abgefahren
Beiträge: 1325
Registriert: 2012-08-28 17:22:21
Wohnort: Irgendwo, im Hanomag

Re: Weber Wagenheber 10t funktionieren nicht

#3 Beitrag von 2brownies » 2019-07-29 12:49:06

Servus Mandi,

wie im von Wilmaaa verlinkten Thread zu lesen, hatte ich ähnliche Probleme mit einen 5to Heber.

Wenn der sich unkontrolliert absenkt, kann das bedeuten, dass Luft im Zylinder ist und die muss raus.
Dazu hatte ich den Heber mehrfach ganz hoch gepumpt und per Hand wieder herunter gedrückt. Man hört dabei auch "Knistern" oder "Knacken" der Luftbläschen. Das ganze habe ich ca. fünfmal gemacht und dann war gut. Beim nächsten Einsatz hatte ich das gleiche Problem aber wieder. Nach mehreren Einsätzen mit vorangegangenen Entlüften, hält der nun seinen Druck.
Unser Heber verliert auch etwas Öl oben am Kolben. Der war jetzt auch schon sehr oft in Verwendung und funktioniert immernoch. Das Vertrauen ist aber weg. So oder so, stehen immer Unterstellböcke mit darunter.
Es gibt (ich meine von Weber selbst) eine Anleitung zur Störungsbeseitigung. Ich schau mal, ob ich die noch irgendwo finde.

Viel Erfolg!

Grüße
Frank
Raum für Notizen:

------------------------------------------------
------------------------------------------------
------------------------------------------------

Benutzeravatar
meggmann
Allrad-Philosoph
Beiträge: 3796
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Weber Wagenheber 10t funktionieren nicht

#4 Beitrag von meggmann » 2019-07-30 8:18:34

Wichtig ist auch stehend transportieren - sonst entlüftet man dauernd.

Ein WagenHEBER ist kein Wagenhalter - da gehört immer ein Unterstellbock drunter.

Gruß, Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
gunther11
abgefahren
Beiträge: 1358
Registriert: 2017-02-08 9:15:22
Wohnort: St. Augustin
Kontaktdaten:

Re: Weber Wagenheber 10t funktionieren nicht

#5 Beitrag von gunther11 » 2019-07-30 8:35:09

meggmann hat geschrieben:
2019-07-30 8:18:34
Wichtig ist auch stehend transportieren - sonst entlüftet man dauernd.

Ein WagenHEBER ist kein Wagenhalter - da gehört immer ein Unterstellbock drunter.

Gruß, Marcel
Wahre Worte... kann ich aus eigener Naivität bestätigen....
13.10.17 Fahrzeug mit Kabine da :-) getauft auf Lulatsch
für Freunde & Familie: http://lulatsch-reisen.de/

Benutzeravatar
meggmann
Allrad-Philosoph
Beiträge: 3796
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Weber Wagenheber 10t funktionieren nicht

#6 Beitrag von meggmann » 2019-07-30 9:05:56

Du glaubst doch nicht, dass ich das nicht auch erst durch eigenes (unfreiwilliges) ausprobieren gelernt hätte....

Gruß, Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
gunther11
abgefahren
Beiträge: 1358
Registriert: 2017-02-08 9:15:22
Wohnort: St. Augustin
Kontaktdaten:

Re: Weber Wagenheber 10t funktionieren nicht

#7 Beitrag von gunther11 » 2019-07-30 9:18:01

meggmann hat geschrieben:
2019-07-30 9:05:56
Du glaubst doch nicht, dass ich das nicht auch erst durch eigenes (unfreiwilliges) ausprobieren gelernt hätte....

Gruß, Marcel
Jetzt nimmst mir aber meine Ilusionen...
13.10.17 Fahrzeug mit Kabine da :-) getauft auf Lulatsch
für Freunde & Familie: http://lulatsch-reisen.de/

Antworten