Rollerproblem

alles, was nicht in die übrigen Technik-Kategorien passt

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
Bustreter
Allrad-Philosoph
Beiträge: 3650
Registriert: 2006-10-03 15:03:40
Wohnort: Bayern

Rollerproblem

#1 Beitrag von Bustreter » 2019-01-02 11:32:48

Der MBK Flipper bringt mich zur Weisglut.
Irgendwo ist der Kupferwurm versteckt und ein paar Angaben fehlen mir.
.
Das Ding wollte nicht anspringen. Züdfunke war da, Anlasser defekt kein Sprit im Versager(Gurtner). Also habe ich gleich alles zerlegt, den Vergaser gereinigt , neuen Benzinhahn neuen Anlasser, neue Batterie.
Roller springt kurz an dann Ruhe.
also weiter nachgeschaut.
Neue Zündspule da das Kabekl der alten sehr labberig war.
Zündfunke da Roller läuft eine halbe stunde im LL
danach war er nicht mehr anzubekommen.
Im Hinterkopf habe ich nun den Pickup und ein Kabelwakler.
Pickup gemessen-> 278 Ohm (warm 300)

Neuer Pickup -> 400 Ohm (warm 360)
1. Frage wieviel Ohm sollte der Pickup haben?

neuen Pickup reingebaut-> fetter Zyndfunke aber der Roller will nicht anspringen und knurrt
alten Pickup rein-> Brumm Roller schnurrt dreht willig hoch und runter.
Motor aus.
3 Stunden später
Motor Springt nicht mehr an.
Alle Kabel Kontrolliert, alle Stecker.
Bleibt noch die CDI oder das Zündschloß?
2. Frage ist mir was wesendliches entgangen?
wie würdet ihr weiter vorgehen?

Ich habe das alles schon in einem Rollerforum abgefragt....leider ohne Ergebnisse evtl. könnt ihr mir auf die Sprünge helfen
Gruß ch.
21 ist auch nur die halbe Wahrheit...

Benutzeravatar
ingolf
abgefahren
Beiträge: 2540
Registriert: 2006-11-24 21:07:51
Wohnort: Berlin

Re: Rollerproblem

#2 Beitrag von ingolf » 2019-01-02 13:02:10

wie würdet ihr weiter vorgehen?
anzünden. Auf genug Benzin achten damit nichts übrig bleibt.

Wenn du dich weiter quälen willst mit dem Ding würde ich bei jedem Versuch auch sicher stellen, dass auch wirklich Sprit kommt. Kerze nass ?

Grüße, Ingolf
Flocken statt Feinstaub !

guatapt
Überholer
Beiträge: 238
Registriert: 2018-05-15 15:04:51
Wohnort: Straubenhardt

Re: Rollerproblem

#3 Beitrag von guatapt » 2019-01-02 14:04:57

Hat der eine Benzinpumpe? Mein Junior hat vor ein paar Wochen einen günstigen Roller erstanden und hat gleich mehrere Vergaser mitbekommen. Der Vorbesitzer konnte ihn offensichtlich auch nicht mehr zum Laufen bringen. Symptome waren ähnlich wie bei Dir. Nachdem ich ihm eine neue Benzinpumpe gegönnt habe, läuft das Ding wieder wie am Schnürchen.

VG
Ralf

Benutzeravatar
Sternwanderer
abgefahren
Beiträge: 1490
Registriert: 2012-10-12 16:19:09
Wohnort: 21629 Schwiederstorf
Kontaktdaten:

Re: Rollerproblem

#4 Beitrag von Sternwanderer » 2019-01-02 18:47:16

Ist Pickup der Kerzenstecker? War bei meinem Roller defekt, lief im Leerlauf und ging aus sobald ich Gas gab. Hab natürlich zunächst auch auf den Vergaser getippt.
Wenn der schon neu ist würde ich auch auf die Benzinpumpe tippen. Eventuell kannst Du mit einem Benzinkanister für einen Kraftstoffvordruck auf den Vergaser sorgen wenn Du den Kanister entsprechend hoch aufhängst.
http://www.die-sternwanderer.de


Beste Grüße, Maik

Nur wer seine Träume lebt,
kann seine Sehnsucht stillen.
(Sergio Bambaren)

Benutzeravatar
Bustreter
Allrad-Philosoph
Beiträge: 3650
Registriert: 2006-10-03 15:03:40
Wohnort: Bayern

Re: Rollerproblem

#5 Beitrag von Bustreter » 2019-01-02 22:52:42

Sprit ist da, Pumpe hat er nicht, auch der kerzenztecker ist neu.
Der pic kup ist die Zündgeberspule...
Ch.
Anzünden? Hmmmmm ;)
21 ist auch nur die halbe Wahrheit...

Benutzeravatar
Sternwanderer
abgefahren
Beiträge: 1490
Registriert: 2012-10-12 16:19:09
Wohnort: 21629 Schwiederstorf
Kontaktdaten:

Re: Rollerproblem

#6 Beitrag von Sternwanderer » 2019-01-02 23:01:14

Zündkerze mit Isolatorbruch?
http://www.die-sternwanderer.de


Beste Grüße, Maik

Nur wer seine Träume lebt,
kann seine Sehnsucht stillen.
(Sergio Bambaren)

PeterWEN
abgefahren
Beiträge: 1019
Registriert: 2010-08-24 21:26:54
Wohnort: 92637

Re: Rollerproblem

#7 Beitrag von PeterWEN » 2019-01-02 23:09:01

Habedere,

um mich mal an meinen Vorschreiber anzuhängen:

Hast Du eine neue Zündkerze eingesetzt?
Und wenn ja?
Ist es die Richtige?
Greift der Kerzenstecker richtig auf die Mittelelektrode oder gehört auf diese ggf. ein Schraub-Nuppsi (ich merk mir nicht wie die heißen)?
Ist der neue Kerzenstecker richtig aufs Kabel geschraubt (und nicht "zufällig" in die Isolation)?
Vor mir die Bahn, unter mir was fahrbares, nach mir die Sintflut.
Fragt mich nur, ich habe zwar keine Lösung, aber ich bewundere das Problem.
Inzwischen Meister im Verschieben, von der "to do" in die "ach, was soll`s" Liste.

Benutzeravatar
Bustreter
Allrad-Philosoph
Beiträge: 3650
Registriert: 2006-10-03 15:03:40
Wohnort: Bayern

Re: Rollerproblem

#8 Beitrag von Bustreter » 2019-01-03 10:15:43

Kerze ist ok und steckt richtig....ohne Schraubnupsi
21 ist auch nur die halbe Wahrheit...

Antworten