Mein Mercedes 1113 Kurzhauber "eiert"

alles, was nicht in die übrigen Technik-Kategorien passt

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
Alex Hamburg
infiziert
Beiträge: 31
Registriert: 2017-02-20 15:44:53
Kontaktdaten:

Mein Mercedes 1113 Kurzhauber "eiert"

#1 Beitrag von Alex Hamburg » 2018-08-29 18:01:47

Hallo zusammen,

in den letzten Wochen bin ich mit meinem Kurzhauber-Umbau dem Ziel endlich ein deutliches Stück näher gekommen, und bin in der letzten Woche erstmalig „mit dem Koffer hintendrauf“ ein längeres (Autobahn-)Stück gefahren. Eins von zwei Problemen: mein LKW „eiert“...

Was ist passiert? Als ich den 1113 gekauft habe (Baujahr 1980, Feuerwehr, 19.400km gelaufen) standen dort zwei nahezu gleiche Kurzhauber zur Auswahl. Einer fuhr völlig problemlos, hatte jedoch hier und da etwas Rost. Meiner war damals beim Probefahren schon etwas am „eiern“, hatte sonst aber nichts – alle Beteiligten (inkl. Verkäufer und auch dem mitgenommenen Sachverständigen) waren sich jedoch einig, dass es am Vorderreifen liegen muss und daher mit Reifenwechsel behoben wäre. Wir haben die Reifen getauscht (auf 365er Bridgestone M748 mit Felgen von Fabian Heidtmann) und ich habe mit eigenen Augen gesehen, dass nach dem Auswuchten bei allen vier (fünf) Reifen auf der Auswuchtmaschine 0,00 stand. Der LKW eierte beim Nach-Hause-Fahren trotzdem noch. Zu diesem Zeitpunkt hatte ich jedoch keinen Koffer hintendrauf, ergo null Gewicht auf der Hinterachse. Die Theorie zu diesem Zeitpunkt war dann, dass das „eiern“ (bzw. schlagen?) vom fehlenden Gewicht herrührt. Nun habe ich seit letzter Woche aber den Koffer hintendrauf und auf der Waage standen 7,9 Tonnen (es fehlt noch der Motorradträger, 400 Liter Wasser, etwas Ausbau und Ausstattung, sodass ich wahrscheinlich am Ende wohl bei ca. 9,5to landen werde).

Wie auch immer, die Reifen sind nagelneu und top gewuchtet, Gewicht ist jetzt auch hintendrauf UND alle 12 Federbolzen sind neu gewechselt und abgeschmiert, sodass das auch nicht mehr der Fehler sein kann. Ich hab mal Bilder zugefügt, wie der LKW hinten liegt. Er ist ursprünglich auf 11 Tonnen zugelassen, hat Schwerlastfedern (bzw. doppeltes Federpaket) als auch Stoßdämpfer hinten. Ich bin auf topfebener Autobahn und neu-geteerter Landstraße 80 gefahren und habe immer noch ein „eiern“ beim Fahren. Ob das nun von vorne oder hinten kommt konnte ich nicht genau erfühlen. Hat jemand von Euch eine Idee, was der Fehler sein bzw. was ich noch machen kann?

Dankeee!
Alex
IMG_8948.jpg
IMG_8939.jpg
IMG_8947.jpg
IMG_9101.jpg
IMG_9102.jpg
IMG_9104.jpg

Benutzeravatar
Landei
abgefahren
Beiträge: 2709
Registriert: 2007-08-03 10:24:53
Wohnort: Niedersachsen

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#2 Beitrag von Landei » 2018-08-29 18:49:05

Hier hatte ich neulich mal was beschrieben.

Sollte der Reifen perfekt ausgewuchtet sein, kann er immer noch auf der Felge leicht dezentriert sitzen. Das sollte ja eigentlich mit LImesringen etc. NICHT passieren, tut es aber wohl doch noch.

LG
Jochen

Benutzeravatar
Tomduly
abgefahren
Beiträge: 3227
Registriert: 2006-10-04 10:33:54
Wohnort: Donnstetten, Schwäbische Alb

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#3 Beitrag von Tomduly » 2018-08-29 19:16:59

Moin!

Spurstange und Lenkschubstange i.O.? Spur vermessen und eingestellt?
Mein Mog eierte auch. Der TÜV bemängelte mal einen ausgeschlagenen Spurstangenkopf, die Spurstange wurde getauscht, der TÜV war zufrieden, das Auto eierte dennoch weiter. Rückfrage in der Werkstatt erbrachte sinngemäß nur die Antwort "Ist halt ein Unimog, der hat keinen guten Geradeauslauf." Dann wegen einer anderen Sache mit dem Mog in einer anderen Werkstatt. Meister fährt ne Runde, meint dann: "Sollen wir nicht mal die Lenkschubstange auswechseln und die Spur vermessen und einstellen? Der fährt sich ja furchtbar." Hab mich dazu überreden lassen und siehe da: der Mog fährt jetzt wie ne Eins geradeaus. Die Lenkschubstange war im eingebauten Zustand für mich (und für den TÜV) nicht als ausgeschlagen ersichtlich. In ausgebautem Zustand rackelte es aber unschön in den Kugelköpfen.

Grüsse
Tom

Benutzeravatar
olaf
Kampfschrauber
Beiträge: 534
Registriert: 2006-10-04 8:14:14
Wohnort: Berlin
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#4 Beitrag von olaf » 2018-08-29 19:23:33

Sehr schönes Auto. Ich würde mal damit anfangen auf einer freien Fläche jedes Rad einzeln aufzubocken und in großem Gang im Standgas laufen zu lassen. Damit kannst du die Ursache vielleicht auf ein Rad eingrenzen.
Ist die Spur vorne und hinten OK, oder ist vielleicht eine Achse, oder der Achstummel krumm?

Gruß

Olaf

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 10628
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#5 Beitrag von Pirx » 2018-08-29 20:07:11

Wie sind die Räder zentriert?

Und übrigens: sehr schönes Auto!

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

vaja
infiziert
Beiträge: 36
Registriert: 2015-02-08 18:06:43

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#6 Beitrag von vaja » 2018-08-29 20:21:13

Wow, schön gemacht!!

Benutzeravatar
ud68
abgefahren
Beiträge: 1862
Registriert: 2006-10-11 9:17:26
Wohnort: Nahe Bremen

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#7 Beitrag von ud68 » 2018-08-30 12:45:08

Pirx hat geschrieben:
2018-08-29 20:07:11
Wie sind die Räder zentriert?

Und übrigens: sehr schönes Auto!

Pirx
Die gleiche Frage ging mir auch durch den Kopf - sind deine Felgen für Limesringe gesenkt? oder hast du "glatte Druchgangsbohrungen und Zusammenbaumuttern"?
Udo

Benutzeravatar
Alex Hamburg
infiziert
Beiträge: 31
Registriert: 2017-02-20 15:44:53
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#8 Beitrag von Alex Hamburg » 2018-08-30 16:43:24

Hallo Ihr beiden,

habe gerade noch einmal kurz mit Fabian Heidtmann telefoniert. Die Felgen sind in der Tat für Limesringe gesenkt und ich habe sie auch mit Limesringen zentriert. Er fragte mich, wieviel Bar Luftdruck ich auf den Reifen habe. Der Reifenmensch hat vorne/hinten 8 Bar draufgemacht. Fabian sagte, das sei viel zu viel für den Hauber. Vorne 5 Bar, hinten 7 Bar. Er ist außerdem Fan von Counteract Auswuchtperlen (450 Gramm pro Reifen) und würde (wenn das auch nix bringt) mal das Radlagerspiel prüfen....

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 10628
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#9 Beitrag von Pirx » 2018-08-30 17:02:54

Alex Hamburg hat geschrieben:
2018-08-30 16:43:24
Hallo Ihr beiden,

habe gerade noch einmal kurz mit Fabian Heidtmann telefoniert. Die Felgen sind in der Tat für Limesringe gesenkt und ich habe sie auch mit Limesringen zentriert.
Dann sollte es an der Zentrierung nicht liegen. Nur der Vollständigkeit halber: welche Radmuttern hast Du verwendet?
Alex Hamburg hat geschrieben:
2018-08-30 16:43:24
Er fragte mich, wieviel Bar Luftdruck ich auf den Reifen habe. Der Reifenmensch hat vorne/hinten 8 Bar draufgemacht. Fabian sagte, das sei viel zu viel für den Hauber. Vorne 5 Bar, hinten 7 Bar.
Laut Bridgestone trägt der M748 bei 7 bar Reifendruck bereits 7280 kg pro Achse. Oben schreibst Du, daß Dein Gesamtgewicht vermutlich bei 9,5 t liegen wird. 7 bar ist meiner Meinung nach viel zuviel für die Hinterachse. Ich würde es mal mit 5 bar auf beiden Achsen probieren und an der Vorderachse eventuell noch weiter runtergehen (bis runter auf 4 bar). Natürlich unter ständiger Überwachung der Reifentemperaturen während der Versuchsfahrten.

Ob allerdings der viel zu hohe Reifendruck zum "Eiern" führen kann? Aber ich weiß ja nicht, was genau Du unter "Eiern" verstehst. Oben schreibst Du alternativ auch von einem "Schlagen" ...
Ferndiagnose kann halt nur so gut sein, wie die Fehlerbeschreibung. Das andere nennt man Kaffesatzlesen. :angel:
Alex Hamburg hat geschrieben:
2018-08-30 16:43:24
Er ist außerdem Fan von Counteract Auswuchtperlen (450 Gramm pro Reifen) und würde (wenn das auch nix bringt) mal das Radlagerspiel prüfen....
Oben schreibst Du, daß die Reifen klassisch mit Gewichten ausgewuchtet wurden und auf der Auswuchtmaschine 0 g Unwucht angezeigt wurde. Daher sehe ich keinen Sinn darin, bereits ausgewuchtete Räder noch einmal zu wuchten.

Radlagerspiel prüfen ist eine gute Idee.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Alex Hamburg
infiziert
Beiträge: 31
Registriert: 2017-02-20 15:44:53
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#10 Beitrag von Alex Hamburg » 2018-08-30 17:17:44

Hallo Pirx,

dankeschön für Deine ausführliche Antwort! Die Reifenmuttern habe ich nie ausgetauscht, auch die Limesringe nicht, sind also beides wohl noch die Originalen. Das "Schlagen" hatte ich, als ich hinten keinen Koffer drauf hatte. Das ist jetzt mit Gewicht (bzw. ausgebautem Koffer) auf der Hinterachse weg. Das Eiern kann ich halt nur als Eiern beschreiben. Als wenn unter mir irgendwo ne Unwucht drin ist. Oder als ob ich dauerhaft über eine rappelige Straße fahre (obwohl der Fahrbahnbelag topfeben war). Das Radlagerspiel werde ich auf jeden Fall prüfen, und vielleicht auch noch einmal zu Mercedes fahren, um die Spur vermessen zu lassen. Zuletzt bin ich mit Walöters Kurzhauber mitgefahren, der lief absolut ruhig und perfekt. Ich weiss also dass es geht, und so soll es sein :-)

Alex

sico
abgefahren
Beiträge: 2762
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#11 Beitrag von sico » 2018-08-30 17:43:36

hallo Alex,
ich tue mich mit dem Begriff "eiern" auch etwas schwer.

Hoppelt des Auto in der Vertikalen?

Läuft es geradeaus oder fährt es jeder Rinne im Boden entlang Schlangenlinien?


Ich hatte an meinem 170er Magirus mal neue 12R22,5-Reifen auf Schlauchlos--Felgen aufgezogen. Bei der ersten Fahrt traf mich fast der Schlag. Das Auto hoppelte in der Vertikalen und fuhr in Schlangenlinien jeder Bodenunebenheit hinterher. War schier unfahrbar.
Des Rätels Lösung war dann ganz einfach. Der Reifenhändler hatte die neuen Reifen auf 9,5 bar augepumpt.
Ich habe den Druck dann auf ca 5,0 bar reduziert und siehe da, das Auto lief wieder erinwandfrei.
mfg
Sico

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 10628
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#12 Beitrag von Pirx » 2018-08-30 19:57:17

Ich würde die Reifen als Ursache ausschließen. Denn nach Alex' Beschreibung war das Problem bereits mit der alten Zwillingsbereifung vorhanden und ist jetzt mit neuen Felgen und Reifen immer noch da.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 19760
Registriert: 2006-10-08 13:13:50
Wohnort: Oskarshamn, Småland, Schweden

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#13 Beitrag von Ulf H » 2018-08-31 11:23:05

... Kardanwellen prüfen ... ggf. einzeln ausbauen und dann fahren ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
ud68
abgefahren
Beiträge: 1862
Registriert: 2006-10-11 9:17:26
Wohnort: Nahe Bremen

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#14 Beitrag von ud68 » 2018-08-31 12:35:40

hatte auf meinem Mercur die 365/80r20 Conti MPT81 anfangs mit 6 bar gefahren. Es hoppelte wie blöd, und die Reifen wurden deutlich warm.
Bei 3,5 bar war alles viel besser (nur das Lenken ging schwerer).
Von daher kann es schon am Luftdruck liegen.
Jetzt fahre ich 385/65r22,5 mit 4 bis 5 bar, läuft toll rund, Achslasten um 3 to.
Udo

Benutzeravatar
Landei
abgefahren
Beiträge: 2709
Registriert: 2007-08-03 10:24:53
Wohnort: Niedersachsen

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#15 Beitrag von Landei » 2018-08-31 15:47:07

Komisch, da schreibt man einen Beitrag, wie man genau dieses Eiern/Schlagen bei seinem eigenen Kurzhauber nach einer Neubereifung behoben hat und statt dieses einmal im Ansatz innerhalb von 20min im Ausschlussverfahren zu überprüfen wird munter weiter geraten und geratgebert.

ßänkju 4 sieh ignohränz, wer nicht will der hat.

schönes Auto!

LG
Jochen

Benutzeravatar
Alex Hamburg
infiziert
Beiträge: 31
Registriert: 2017-02-20 15:44:53
Kontaktdaten:

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#16 Beitrag von Alex Hamburg » 2018-08-31 17:23:43

Hallo Jochen,

ein Satz neuer Limesringe kostet nicht die Welt. Meine waren in der Tat komplett zusammengedrückt. Das Auszuprobieren ist es mir wert, ich werde berichten :unwuerdig:

Alex

MassivesAlteisen
Überholer
Beiträge: 258
Registriert: 2017-04-10 22:16:44
Wohnort: wo andere Leute Ferien machen

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#17 Beitrag von MassivesAlteisen » 2018-08-31 19:00:25

Ich habe verstanden, dass das Fahrzeug an einem der Räder während einer vollständigen Radumdrehung in der Höhe variiert.

Falls das mit den Ringen keine Besserung bringt, würde ich zum Feststellen, um welches Rad es sich handelt, eine kleine 'ÄktschenKäm' (z.B. GoPro o.ä.) mit einer relativ stabilen Verbindung am Rahmen oder am Aufbau befestigen und jeweils eine Testfahrt durchführen. Im Nachgang sollte sich doch damit zumindest das ursächliche Rad identifizieren lassen.

Ob das nachher tatsächlich am Rad oder irgendwo an dessen Befestigung liegt, kann man danach immer noch herausfinden...

Gruss
Marco
Suchender

Benutzeravatar
wayko
Forumsgeist
Beiträge: 6194
Registriert: 2006-10-03 10:29:28
Wohnort: Scheyern

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#18 Beitrag von wayko » 2018-09-03 7:21:57

Ich würde dafür einfach die Räder nacheinander aufbocken und drehen, und z.B. ein Biertragl als Fixpunkt danebenstellen.
Ist natürlich nicht so cool wie die Aktion mit der Actioncam, aber dafür wohl schneller erledigt.

Viele Grüße
Clemens
"Andreas Kiosk" gehört Andrea.
"Andreas' Kiosk" gehört Andreas.
"Andrea's Kiosk" gehört einem Deppen.

bernd170d11
Schrauber
Beiträge: 386
Registriert: 2009-07-15 22:23:23
Wohnort: Nürnberg

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#19 Beitrag von bernd170d11 » 2018-09-06 15:24:13

Hi,
Hatte das gleiche Problem am Td5, nach Unfall hatt die LR Werkstatt die Spur auf genau 0 eingestellt, führ sich wie auf Eiern, rechts links immer unruhig, hab bei ner längeren Fährt dann ernsthaft 🤢🤮 müssen!

Wir haben dann Vorspur (glaube ich das es so heißt) gegeben, an den Reifen von vorne nach hinten gemessen ca. 10 mm Differenz! Hinten weiter vorne schmäler!
Effekt war genial, kein geeier mehr!!
Reifen haben es auch Problemlos ausgehalten!

Mess mal deine Spur!
Zollstock dran und einfach mal messen und einstellen!
Mfg
Bernd

170D11

Wer Rechtschreibfehler findet, darf sie behalten, oder probieren es mit einem iPad besser zu machen...

Benutzeravatar
FamilieJacobs
Überholer
Beiträge: 230
Registriert: 2011-08-29 0:30:41
Wohnort: Bregenstedt / Nähe Magdeburg

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#20 Beitrag von FamilieJacobs » 2018-09-06 16:44:00

Hallo,
es wurde weiter oben schon beschrieben. Guck mal deine Kardanwellen an. Die Gabeln müssen fluchten. Nicht das einer mal eine Welle falsch zusammengesteckt hat, das äußert sich genau so wie beschrieben.

Sehr schickes Auto, übrigens.

Gruß CJ

Benutzeravatar
Arno1
infiziert
Beiträge: 55
Registriert: 2015-12-29 11:14:41

Re: Mein Mercedes 1113 Kurzhauber "eiert"

#21 Beitrag von Arno1 » 2018-09-06 17:06:47

Hallo,

ich habe bei meinem Steyer 12M18e auch Limes Ringe an den Felgen und hier ist es sehr wichtig, dass diese auch korrekt angezogen werden.

Wenn die Schrauben gleich mit dem Druckluftschrauber raufgeknallt werden, kann sich das Rad nicht sauber über die Ringe/Radbolzen zentrierten.

Zuerst immer übers Kreuz handwarm anziehen – nachrütteln – danach mit der normalen Handknarre immer übers Kreuz fest anziehen – erst danach mit dem langen Drehmomentschlüssel dran und endgültig übers Kreuz anziehen.

Kenne das Problem auch noch von meinen Defendern – wenn ich das dort nicht genau so gemacht habe hatte ich auch mit dem best gewuchteten Rädern immer einen „Schlag“.

Dauert etwas länger, braucht etwas liebe - vielleicht hilfts!

Grüsse
Arno
hetti tääti wetti, müssti künnti würdi…. nid reda - macha!

Antworten