Standheizung im 170D11 funktioniert nicht...wie Fehlersuche?

alles, was nicht in die übrigen Technik-Kategorien passt

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
aldi1_de
infiziert
Beiträge: 92
Registriert: 2013-07-25 23:00:12

Re: Standheizung im 170D11 funktioniert nicht...wie Fehlersu

#31 Beitrag von aldi1_de » 2014-01-16 8:03:42

WEBASTO LO 2305 Nr. 20/54011 45.140 W 4kW Diesel 24V Prüfzeichen SJ49

das steht auf dem Typenschild der Heizung

Benutzeravatar
aldi1_de
infiziert
Beiträge: 92
Registriert: 2013-07-25 23:00:12

Re: Standheizung im 170D11 funktioniert nicht...wie Fehlersu

#32 Beitrag von aldi1_de » 2014-01-18 23:56:52

ja es war tatsächlich die Temperatursicherung :idee: ..... neue reingebaut, Heizung lief :rock: ...nun hat ein Lager im Motor der Versorgungseinheit gefressen :frust: .....

nun Schnauze voll, das Ding fliegt raus und es kommt eine neuere rein :huh:

Benutzeravatar
Michael
abgefahren
Beiträge: 2029
Registriert: 2006-10-04 18:43:44
Wohnort: 35768 Eisemroth
Kontaktdaten:

Re: Standheizung im 170D11 funktioniert nicht...wie Fehlersuche?

#33 Beitrag von Michael » 2018-10-21 9:16:46

Alter Beitrag, aber ich füge mal die Infos, die ich gefunden habe ein...


http://www.iq-tm.de/bus/Standheizung.htm

Gruß Michael

BlackHammer
infiziert
Beiträge: 30
Registriert: 2018-11-06 4:06:40

Re: Standheizung im 170D11 funktioniert nicht...wie Fehlersuche?

#34 Beitrag von BlackHammer » 2019-02-25 23:41:33

I have the EXACT same Webasto. I'm trying to understand what/where is the "Temperatursicherung" (thermal fuse) so I can try the same fix on mine. I'm getting the exact same issues. I'll use the previous link as reference but I'm trying to figure out where to order a new one?

Antworten