Tachometer - Ausfall MB 1013A

alles, was nicht in die übrigen Technik-Kategorien passt

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Tachometer - Ausfall MB 1013A

#1 Beitrag von el_vago » 2023-03-19 14:50:52

Hallo, Lothar & Xanto, die beiden Langzeitreisenden, grüssen Euch aus Andalusien, wir brauchen mal wieder Euren Sachverstand.

Mein Tachometer hat nach 1000 km Geruckele um die 70km/h den Geist aufgegeben. Geschwindigkeit =0 km/h, Kilometerzähler steht still.

Meine EPC Recherchen haben für meine FIN nur Ergebnisse mit ,,ungültig für dieses Baumuster" ausgeworfen.

Bei weiterer Suche mit dem Baumuster 380102 erhielt ich DREI mögliche "Biegsame Wellen" mit verschiedenen Längen:

1. 4400 MM - A 004 542 31 07
2. 4700 MM - A 004 542 06 07
3. 5600 MM - A 004 542 70 07

Es gibt auch zwei WINKELTRIEBE, es ist unklar, welcher für mich passen würde.

4. A 000 542 06 30 WINKELTRIEB
5. A 001 542 27 30 WINKELTRIEB

Damit bin ich mit meiner Weisheit am Ende; ich hoffe, die Allrad LKW - Schwarm :idee: intelligenz reicht weiter...

Welche der DREI BIEGSAMEN WELLEN passt bei mir?

Originallteile bei MB noch verfügbar?

Sollte ich auch nach einem WINKELABTRIEB Ausschau halten?

Selbst - Aus/Einbau problemlos?

Anbei zitiere ich meine EPC Resultate:

A 000 542 06 30 WINKELTRIEB

BIEGSAME WELLE AN GETRIEBE
[066, 076] AB IDENT-NO. 4 651338,FAHRZEUGDATENKARTE BEACHTEN
----------‐---------

A 001 542 27 30 WINKELTRIEB
UEBERSETZUNG: 1:1.142
[065] Bis Ident-Nr.: 4 651337
001
----------‐---------

A 004 542 06 07 BIEGSAME WELLE
4700 MM
[061] Bis Ident-Nr.: 4 653179
001 L
----------‐---------

A 004 542 31 07 BIEGSAME WELLE
4400 MM
[062, 076] Ab Ident-Nr.: 4 653180
001 L
----------‐---------

A 004 542 70 07 BIEGSAME WELLE
5600 MM
[062, 076] Ab Ident-Nr.: 4 653180
001 R
----------‐---------
Meine FIN: WDB38010215094082 2

Meine Datenkarte kann ich bei Bedarf per Email übermitteln.
Bin dankbar für HILFREICHE HINWEISE.

LG LO&XA
SCHWEDEN 2022.jpg
"Ich reise, also bin ich."

El Vago

Benutzeravatar
Jucksnjo
Überholer
Beiträge: 280
Registriert: 2017-06-24 9:07:20

Re: Tachometer - Ausfall MB 1013A

#2 Beitrag von Jucksnjo » 2023-03-19 17:27:29

Was sagt denn die Ursachenforschung eigentlich dazu?

Sicher, dass die Welle oder der Winkeltrieb überhaupt die Ursache sind? Fehler im Tacho selbst ausgeschlossen?
Hubraum statt Wohnraum :)

Mit einem Gruß

Johannes

Benutzeravatar
benztreiber
abgefahren
Beiträge: 1998
Registriert: 2012-05-21 17:47:29
Wohnort: rendsburg

Re: Tachometer - Ausfall MB 1013A

#3 Beitrag von benztreiber » 2023-03-19 19:36:06

die welle wird es nicht sein.glaub ich auch nicht.wir hatten ein problem mit dem tacho .da ratterte das laut drin rum.die nadel sprang auf und ab.und das wurde immer lauter das schlagen.bis das gerät heiß lief und anfing zu qualmen.
also ich will damit sagen das die welle und der winkeltrieb eine menge abkönnen.
mal einen anderen tacho nehmen und ausprobieren.
wenn die tachowerte dieselben sind,hätte ich sogar einen liegen falls nötig

lg
arne
Das wahre Chaos ist lautlos

Benutzeravatar
FrankS
abgefahren
Beiträge: 1068
Registriert: 2014-06-04 13:32:52
Wohnort: Münsterland

Re: Tachometer - Ausfall MB 1013A

#4 Beitrag von FrankS » 2023-03-19 19:54:07

Moin,
bist du sicher dass dein Tacho mittels Tachowelle angetrieben wird? Mein 1017 NG ist mit einem elektronischen Tacho ausgestattet! Das solltest du zunächst prüfen...
VG Frank

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 16895
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#5 Beitrag von Pirx » 2023-03-19 22:23:44

Sehr häufig ist der Tachoantrieb am Verteilergetriebe herausgerutscht, so daß die Tachowelle nicht mehr angetrieben wird.
Das läßt sich sehr schnell prüfen und mit einfachen Mitteln Notreparieren (wieder an seine angestammte Position bringen und dort festhalten (Klebeband, Kabelbinder, Holzklotz, ...)).

Eine fachgerechte Reparatur ist etwas aufwändiger. Meist ist die Ursache dafür, daß das Gewinde in einem Aluminium-Teil ausgenudelt ist. Dieses muß ersetzt werden. Ich weiß aber nicht mehr, welches Teil das war, ist schon zu lange her.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#6 Beitrag von el_vago » 2023-03-21 11:22:22

Vielen Dank erstmal für die Hinweise. Zur Ursachensuche komme ich im Moment noch nicht; bin unterwegs...

Die Frage, ob der Tacho elektrisch oder per Welle betrieben wird, scheint nicht ohne Ausbau lösbar zu sein.

LG LO& XA
"Ich reise, also bin ich."

El Vago

Benutzeravatar
Uwe
Forenteam
Beiträge: 10504
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#7 Beitrag von Uwe » 2023-03-21 11:27:03

Die Antriebsart lässt sich auch am Geber am Getriebe feststellen ;)

Uwe
Sa construction rustique permet de le confier aux mains les plus inexpertes.
-------------------------------------------
Shit. - What? - Rollers... - No. - Yeah. - Shit.

Benutzeravatar
MichaelW
süchtig
Beiträge: 924
Registriert: 2006-10-03 10:49:56
Wohnort: Herchweiler
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#8 Beitrag von MichaelW » 2023-03-21 11:51:26

Hallo,
el_vago hat geschrieben:
2023-03-21 11:22:22
Die Frage, ob der Tacho elektrisch oder per Welle betrieben wird, scheint nicht ohne Ausbau lösbar zu sein.
Ich kenn jetzt den NG nicht so genau, aber wenn man schon nicht an die Rückseite des Tachos sieht, sollte ja irgendwo im Verlauf bis zum Getriebe ohne Ausbau von Teilen eine Tachowelle zu sehen sein, falls das Teil mechanisch per Welle angetrieben wird. Spätestens wie schon geschrieben am Geber am Getriebe, bei Allradfahrzeugen wohl dann eher am Verteilergetriebe, sollte das zu sehen sein.

Ist denn zu deinem Fahrzeug die Datenkarte im Xentry/EPC hinterlegt? Dann mit voller FG-Nummer suchen, nicht nur mit dem Baumuster. Ansonsten hilft es auch0bei nicht im System hinterlegter Datenkarte ungemein, wenn du die Datenkarte hast und die SAs manuell suchen kannst. Sonst ist die Wahrscheinlichkeit recht groß, die falschen Teile zu bekommen.

Gruß,
MIchael
Hauptsache Allrad und 6-Zylinder Diesel-Direkteinspritzer...
Feuerwehr: MB LAF 911 B, Ziegler TLF8/24, Bj. 82
Privat: MB Unimog 406.121, Bj. 70, MB Unimog 403.123, Bj. 83, MB Unimog 435.115 (1300L, BW-SanKoffer), Bj. 88, Audi SQ5, Bj. 20

Benutzeravatar
FrankS
abgefahren
Beiträge: 1068
Registriert: 2014-06-04 13:32:52
Wohnort: Münsterland

Re: Tachometer - Ausfall MB 1013A

#9 Beitrag von FrankS » 2023-03-21 13:15:14

Moin,
mein elektronischer Tacho hat auf der Unterseite nur zwei Stecker im Gehäuse stecken, sonst nix. Sollte also mittels Ausbau bzw. Sichten/ Ertasten einfach festzustellen sein.
Die Platte mit den Geräten ist einfach zu lösen
Oben, quasi auf der Ablage vor der Windschutzscheibe sind 2-3 Kreuzschlitzschrauben und unten sind glaub ich auch noch einmal 2 Schrauben. Wenn die ausgedreht sind, kann man das Panel einfach bis zum Lenkrad vorklappen und darunter schauen/ tasten. Zur Not mit dem Mobiltelefon blind ein paar Fotos machen...Wie jetzt die Gegenseite am Getriebe ausschaut kann ich nicht sagen. Ist aber dort ggf. einfacher herauszufinden. Ein Kabel ist weniger steif als eine Tachowelle.
Mein NG steht noch im Winterlager, sonst könnte ich detailliertere Hinweise geben ob der Antrieb am VTG sitzt oder am Getriebe.
VG Frank

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 16895
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#10 Beitrag von Pirx » 2023-03-21 13:30:42

FrankS hat geschrieben:
2023-03-21 13:15:14
Mein NG steht noch im Winterlager, sonst könnte ich detailliertere Hinweise geben ob der Antrieb am VTG sitzt oder am Getriebe.
Beim Allradfahrzeug sitzt der Tachogeber (egal ob elektrisch oder mechanisch) immer am Verteilergetriebe.
Würde er - wie beim LKW ohne Allradantrieb - am Schaltgetriebe sitzen, dann wäre die Geschwindigkeits- und Kilometeranzeige in der Geländeuntersetzung falsch.

Pirx

P.S.: Bei einer Zweigangachse im 4x2-LKW hat man ein ähnliches Problem. Dort gibt es dann auch ein kleines Zweiganggetriebe für die Tachowelle ...
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#11 Beitrag von el_vago » 2023-03-31 22:32:56

Fotos kommen... habe Armaturenhalterung ausgebaut, morgen Fototag. Ich nenne das LKW YOGA.

:blume: :joke: :blume:

Grüsse LO&XA
"Ich reise, also bin ich."

El Vago

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#12 Beitrag von el_vago » 2023-04-01 11:53:29

Der Tacho von unten:
Aufschrift: VDO, Made in Germany. Stempel: 128, 6.79; keine Teilenummer sichtbar. MAX 140kmh, Durchmesser 145MM

Elektrische Anschlüsse: Massekabel BRAUN, Beleuchtung: 2x ROT- WEISS

Mechanisch: BIEGSAME WELLE (??) mit Überwurfmutter; so steif, dass sie sich nicht ohne weiteren Ausbau abziehen lässt. Das Kabel trägt die Aufschrift MANNESMAN KIENZLE.
+G0014195_compress71.jpg
+G0014186_compress81.jpg
Bei den Sonderaustattungen habe ich nichts gefunden, was auf Austausch von Tachograph gegen Tachometer hinweist. Evtl. beim Übergang vom BGS zur Feuerwehr ein undokumentierter Austausch?

Bitte um Prüfung, ob ich richtig liege...

GRUSS LO & XA
"Ich reise, also bin ich."

El Vago

Benutzeravatar
Buclarisa
Forumsgeist
Beiträge: 5071
Registriert: 2009-07-20 17:23:30
Wohnort: an der Saale hellem Strand

Re: Tachometer - Ausfall MB 1013A

#13 Beitrag von Buclarisa » 2023-04-01 14:27:01

Hallo

Ja das ist ein mechanischer Tacho, die Welle ist nicht abziehbar, die ist mit der Alufarbenen Überwurfmutter angeschraubt. Flexibel ist relativ, vor allem nach jahrzenten die der Weichmacher Zeit hatte die Umhüllung zu verlassen.

Am Verteilergetriebe ist das andere Ende der Welle zu suchen, auch mal abschrauben, dann kann man mit einem Schraubendreher mal, per Hand, an der Welle drehen und oben im Cockpit mit dem Auge schauen ob sich da was tut.
"Der Anfang einer jeden Katastrophe ist eine beschissene Vermutung"

Kalte Lötstellen, bei mir nicht. Ich habe mir bis jetzt bei jeder die Finger verbrannt.

Gasprüfungen für Wohnfahrzeuge nach G607 auch Gas-TÜV genannt

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#14 Beitrag von el_vago » 2023-04-02 17:02:10

@ Buclarisa: Diese (und weitere Angebote, s.u.) im Internet sprechen dagegen, dass die Tachowelle nicht vom Tachometer zu trennen ist. Ja... es gibt Vorkehrungen gegen KM - Betrug, die passenden Patente von VDO TACHOMETER & Töchtern lassen sich finden [DEUTSCHES Patentamt; EU Patente (Auszüge, Kurzbeschreibungen), US Patente im Volltext & Abbildungen]. Die VDO / Continental Dokumentation zu den 1980' ern kann man vergessen. Gewusst WO, gewusst WIE.





Zum Ausbau der Tachowelle am VG gibt es Anleitungen in der BW Doku MB 1017A "Truppen Instandsetzung.... _30", Kapitel 76, Aufzeichungsanlage; darf ich das hier mit Bild zitieren?

LG LO & XA

"Wir reisen 4x4, also sind wir. "
UND, wenn wir nicht reisen, dann humplen wir halt. 😉
Zuletzt geändert von Wilmaaa am 2023-04-02 19:44:16, insgesamt 1-mal geändert.
Grund: Bilder gelöscht. Bitte keine Produktfotos hochladen.
"Ich reise, also bin ich."

El Vago

Benutzeravatar
Buclarisa
Forumsgeist
Beiträge: 5071
Registriert: 2009-07-20 17:23:30
Wohnort: an der Saale hellem Strand

Re: Tachometer - Ausfall MB 1013A

#15 Beitrag von Buclarisa » 2023-04-02 20:25:37

el_vago hat geschrieben:
2023-04-02 17:02:10
@ Buclarisa: Diese (und weitere Angebote, s.u.) im Internet sprechen dagegen, dass die Tachowelle nicht vom Tachometer zu trennen ist. Ja... es gibt Vorkehrungen gegen KM - Betrug, die p
Ok mein Fehler, da habe ich nicht deutlich genug geschrieben , das der Abschraubbar ist.
"Der Anfang einer jeden Katastrophe ist eine beschissene Vermutung"

Kalte Lötstellen, bei mir nicht. Ich habe mir bis jetzt bei jeder die Finger verbrannt.

Gasprüfungen für Wohnfahrzeuge nach G607 auch Gas-TÜV genannt

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#16 Beitrag von el_vago » 2023-05-24 11:05:07

Sind jetzt bei der Reparatur:

am Verteilergetriebe alles ok. Welle dreht sich, wenn man das Rad dreht... oben am Tacho dreht sich NIX, also Welle defekt. Ersatzwelle, Länge 4700mm [A 004 542 3107] wäre vorhanden, aber...

PROBLEM: die Ersatzwelle hat nicht den passenden Schraubanschluss für den Tachometer; er ist für einen Tachographen gedacht.

Hat jemand eine Idee? Gibt es evtl. einen Adapter? Sonst bleibt nur eine Sonderanfertigung (in Mannheim gibt es wohl einen Spezialisten).

LG LO & XA
"Ich reise, also bin ich."

El Vago

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#17 Beitrag von el_vago » 2023-07-17 18:31:44

Hier die Lösung des Problems: Bei MB erhältiche Tachowelle hat Anschluss (oben) für TACHOGRAPHEN, nicht für den vorhandenen TACHOMETER. Nach Umbau bei VDO Mannheim passt die Tachowelle. Erneuerte Tachowelle ist erfolg- (& kosten-) reich eingebaut. Tacho funktioniert wieder... UND WIEDER ETWAS ERLEDIGT.

Zudem: Medizinischer Fitness - Test zu 100% gut abgeschlossen, keine gesundheitlichen Bedenken für weitere 5 Jahre "FREIE FAHRT".

Fehlt nur noch der Optikertest zur "5 Jahre Verlängerung" des LKW FS "C".

Juhu... die Reise kann weitergehen. SEE YOU ON THE ROAD.

LG 👨‍🚒😊🐕
Zuletzt geändert von el_vago am 2023-07-17 18:39:09, insgesamt 1-mal geändert.
"Ich reise, also bin ich."

El Vago

Benutzeravatar
Bahnhofs-Emma
Säule des Forums
Beiträge: 11117
Registriert: 2006-10-03 14:10:27
Wohnort: D-21737 Wischhafen
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#18 Beitrag von Bahnhofs-Emma » 2023-07-17 18:35:58

Hallo,

das klingt doch gut. Glückwunsch von einem, der auch gerade um 5 Jahre verlängert hat!

Grüße
Marcus
Nach dem Kaffee ist vor dem Kaffee. ☕
Unser GAZ: https://gaz66blog.wordpress.com
Baltikums-Tour: http://www.gaz66.de/Baltikum-2017.html

Senior member of Darwin-Support-Team. 🚒

Hammersbald: Nordische Gottheit der Ungeduld. (oder auch: Als Gott die Geduld verteilte stand ich hupend im Stau...)

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#19 Beitrag von el_vago » 2023-07-17 18:40:12

+5 BRAVO!
"Ich reise, also bin ich."

El Vago

Benutzeravatar
MichaelW
süchtig
Beiträge: 924
Registriert: 2006-10-03 10:49:56
Wohnort: Herchweiler
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#20 Beitrag von MichaelW » 2023-07-18 10:24:48

Hallo,
el_vago hat geschrieben:
2023-07-17 18:31:44
Zudem: Medizinischer Fitness - Test zu 100% gut abgeschlossen, keine gesundheitlichen Bedenken für weitere 5 Jahre "FREIE FAHRT".

Fehlt nur noch der Optikertest zur "5 Jahre Verlängerung" des LKW FS "C".
Ein Optikertest reicht da nicht. Entweder Arzt + Augenarzt getrennt (teuer) oder du gehst zu einem Betriebs-/Arbeits- oder Verkehrsmediziner, der darf das nötige in einer Untersuchung machen, ist meist billiger.

Gruß,
Michael
Hauptsache Allrad und 6-Zylinder Diesel-Direkteinspritzer...
Feuerwehr: MB LAF 911 B, Ziegler TLF8/24, Bj. 82
Privat: MB Unimog 406.121, Bj. 70, MB Unimog 403.123, Bj. 83, MB Unimog 435.115 (1300L, BW-SanKoffer), Bj. 88, Audi SQ5, Bj. 20

Benutzeravatar
el_vago
Schrauber
Beiträge: 353
Registriert: 2012-11-15 23:50:08

Re: Tachometer - Ausfall MB 1013A

#21 Beitrag von el_vago » 2023-10-04 22:03:58

ES IST VOLLBRACHT. 75 ===>80

Der allgemein - medizinische & der augenärztliche Test sind bestanden. Ab 2024 weitere 5 Jahre FREIHEIT & FREIZEIT & REISEN, so, wie wir es brauchen: El Vago & sein Mali Xanto.

Übrigens, ich gehe nun vom 75.ten in Richtung 80.stem Lebensjahr, seit 2015 permanent auf Achse.

GIBT ES DAFÜR EINEN "GOLDENEN SCHRAUBSCHLÜSSEL" (GS) oder einen "Alterspräsidenten von Irgendwas" SEITENS DES ALLRAD FORUMS?

DEN "GS" würde ich gerne ALL JENEN verleihen, die mich mich RAT & TAT auf meinem Reiseweg unterstützt haben, besonders dann, wenn es mal ECHT ENG wurde.

DANKE DAFÜR, ohne EUCH WÄRE DAS NIX GEWORDEN.
Dateianhänge
04_Mt Cenis Pass.JPG
SCHWEDEN 2022.jpg
"Ich reise, also bin ich."

El Vago

Benutzeravatar
Bahnhofs-Emma
Säule des Forums
Beiträge: 11117
Registriert: 2006-10-03 14:10:27
Wohnort: D-21737 Wischhafen
Kontaktdaten:

Re: Tachometer - Ausfall MB 1013A

#22 Beitrag von Bahnhofs-Emma » 2023-10-05 8:09:31

Hallo,
el_vago hat geschrieben:
2023-10-04 22:03:58
Der allgemein - medizinische & der augenärztliche Test sind bestanden.
Glückwunsch und weiterhin gute Reise!

Marcus
Nach dem Kaffee ist vor dem Kaffee. ☕
Unser GAZ: https://gaz66blog.wordpress.com
Baltikums-Tour: http://www.gaz66.de/Baltikum-2017.html

Senior member of Darwin-Support-Team. 🚒

Hammersbald: Nordische Gottheit der Ungeduld. (oder auch: Als Gott die Geduld verteilte stand ich hupend im Stau...)

Benutzeravatar
netnomergn
Überholer
Beiträge: 234
Registriert: 2019-06-24 22:56:41

Re: Tachometer - Ausfall MB 1013A

#23 Beitrag von netnomergn » 2023-12-13 15:40:42

el_vago hat geschrieben:
2023-03-19 14:50:52
Hallo, Lothar & Xanto, die beiden Langzeitreisenden, grüssen Euch aus Andalusien, wir brauchen mal wieder Euren Sachverstand.

Mein Tachometer hat nach 1000 km Geruckele um die 70km/h den Geist aufgegeben. Geschwindigkeit =0 km/h, Kilometerzähler steht still.

Meine EPC Recherchen haben für meine FIN nur Ergebnisse mit ,,ungültig für dieses Baumuster" ausgeworfen.

Bei weiterer Suche mit dem Baumuster 380102 erhielt ich DREI mögliche "Biegsame Wellen" mit verschiedenen Längen:

1. 4400 MM - A 004 542 31 07
2. 4700 MM - A 004 542 06 07
3. 5600 MM - A 004 542 70 07

Es gibt auch zwei WINKELTRIEBE, es ist unklar, welcher für mich passen würde.

4. A 000 542 06 30 WINKELTRIEB
5. A 001 542 27 30 WINKELTRIEB

Damit bin ich mit meiner Weisheit am Ende; ich hoffe, die Allrad LKW - Schwarm :idee: intelligenz reicht weiter...

Welche der DREI BIEGSAMEN WELLEN passt bei mir?

Originallteile bei MB noch verfügbar?

Sollte ich auch nach einem WINKELABTRIEB Ausschau halten?

Selbst - Aus/Einbau problemlos?

Anbei zitiere ich meine EPC Resultate:

A 000 542 06 30 WINKELTRIEB

BIEGSAME WELLE AN GETRIEBE
[066, 076] AB IDENT-NO. 4 651338,FAHRZEUGDATENKARTE BEACHTEN
----------‐---------

A 001 542 27 30 WINKELTRIEB
UEBERSETZUNG: 1:1.142
[065] Bis Ident-Nr.: 4 651337
001
----------‐---------

A 004 542 06 07 BIEGSAME WELLE
4700 MM
[061] Bis Ident-Nr.: 4 653179
001 L
----------‐---------

A 004 542 31 07 BIEGSAME WELLE
4400 MM
[062, 076] Ab Ident-Nr.: 4 653180
001 L
----------‐---------

A 004 542 70 07 BIEGSAME WELLE
5600 MM
[062, 076] Ab Ident-Nr.: 4 653180
001 R
----------‐---------
Meine FIN: WDB38010215094082 2

Meine Datenkarte kann ich bei Bedarf per Email übermitteln.
Bin dankbar für HILFREICHE HINWEISE.

LG LO&XA

SCHWEDEN 2022.jpg
Bei „ungültig für dieses Baumuster“ musst du die Filter im EPC rausnehmen…
Dieses Phänomen hatte ich bei unserem Auto auch immer bis mir hier mit diesem Hinweis geholfen wurde…
Daher: danke an das Forum!! Und ich hoffe das hilft dir auch.
Br, Ralf
Nein, das ist kein Defekt, das ist ein Special Effect!

Antworten