Fehlt da was an der Hinterachse???

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
WorldAndFamily
infiziert
Beiträge: 49
Registriert: 2019-08-14 10:20:25
Wohnort: Erzgebirge
Kontaktdaten:

Fehlt da was an der Hinterachse???

#1 Beitrag von WorldAndFamily » 2019-09-24 21:31:52

Nachdem ich heute erfolgreich zwei angerostete Traversen per Nietausbohrungen aus unserem 75-16 entfernt habe fiel mir an der HA etwas auf.

Und zwar sieht es dort so aus, als ob eine Schraube oder etwas anderes fehlt :eek:
IMG_20190924_075249.jpg
IMG_20190924_075241.jpg
Kann mir jemand sagen ob da was rein muss oder ist das einfach nur eine kleine Roststelle?

Grüße
Kai
Der Reisende Roland aus dem Erzgebirge!
75-16 Ex-Fw Bj.1985

Benutzeravatar
akkuflex
abgefahren
Beiträge: 1903
Registriert: 2006-10-03 13:54:55

Re: Fehlt da was an der Hinterachse???

#2 Beitrag von akkuflex » 2019-09-24 22:26:14

Popel doch mal etwas drin rum um zu sehen was nach dem Rost kommt.

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 3771
Registriert: 2006-10-04 15:01:55
Wohnort: Kalletal

Re: Fehlt da was an der Hinterachse???

#3 Beitrag von felix » 2019-09-24 23:29:37

Moin,

das Gewindeloch dient nur zur Demontage, dort kann man eine Schraube eindrehen und den Kopf von diff abdrücken. Es gibt wahrscheinlich gegenüberliegend ein gleiches Loch. Das kann so bleiben, wie es ist. Willst du es 150% machen, Schneide eine passende Schraube kurz genug und schraub sie mit einem Kupferring zur Abdichtung dort ein.

MlG,
Felix

Benutzeravatar
WorldAndFamily
infiziert
Beiträge: 49
Registriert: 2019-08-14 10:20:25
Wohnort: Erzgebirge
Kontaktdaten:

Re: Fehlt da was an der Hinterachse???

#4 Beitrag von WorldAndFamily » 2019-09-25 9:59:09

Suuuper!
Danke für die schnelle Antwort, da kann ich beruhigt weiter schrauben :rock:

Gruß Kai
Der Reisende Roland aus dem Erzgebirge!
75-16 Ex-Fw Bj.1985

brunnerm
neues Mitglied
Beiträge: 7
Registriert: 2014-01-06 7:43:19

Re: Fehlt da was an der Hinterachse???

#5 Beitrag von brunnerm » 2019-09-25 11:20:59

felix hat geschrieben:
2019-09-24 23:29:37
das Gewindeloch dient nur zur Demontage, dort kann man eine Schraube eindrehen und den Kopf von diff abdrücken. Es gibt wahrscheinlich gegenüberliegend ein gleiches Loch. Das kann so bleiben, wie es ist. Willst du es 150% machen, Schneide eine passende Schraube kurz genug und schraub sie mit einem Kupferring zur Abdichtung dort ein.
Du könntest auch eine genügend lange Schraube nicht ganz bis zum Anschlag reindrehen und mit einer Mutter kontern, dann hast Du die Abdrückschraube schon dabei, falls Du sie mal brauchst.

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 20863
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: Fehlt da was an der Hinterachse???

#6 Beitrag von Ulf H » 2019-09-28 14:31:19

... Loch mit rostschützender Pampe füllen ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Antworten