Fahrverhalten AL28

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
Pingu
Kampfschrauber
Beiträge: 573
Registriert: 2015-04-01 1:25:39
Wohnort: Nürnberg
Kontaktdaten:

Fahrverhalten AL28

#1 Beitrag von Pingu » 2019-05-26 21:26:14

Ich habe neuerdings ein komisches Fahrverhalten und würde gerne Wissen was das sein könnte.

Ab ziemlich genau 68 km/h fängt mein Lenkrad an starke rechts/links Lenkausschläge zu bekommen. So als wenn die Räder auf einer welligen Schiene geführt werden. Unterhalb der 68 km/h findet das gar nicht statt, nur oberhalb. Es findet auch nicht ganz ständig statt. Ich habe heute nachvollziehen können, dass es sich bis zu einem maximum steigert und dann langsam wieder abnimmt, bis er wieder ganz ruhig sauber geradeaus läuft. Dann fängt er wieder an und schaukelt sich wieder auf bis zum Maximum. Am Straßenbelag scheint es nicht zu liegen, weil heute auf der Strecke verschiedener Straßenbelag bis zu schönem glatten dabei involviert war.

Was hat sich zu vorher geändert? Ich hatte letzte Woche nach unserem Treffen in Neustadt a.d. Aich hier bei mir im Wohngebiet geparkt. Am nächsten Morgen war der rechte Vorderreifen platt. Ich konnte dann feststellen, dass es ein kleines Loch sein muss, denn er verliert die Luft über Stunden. Ich habe nun mein Ersatzrad drauf. Auf dem Ersatzrad ist quasi der selbe neue Reifen, wie auf allen anderen. Denn ich hatte vor ca. 3 Jahren 5x neu bereift. Das ist die einzige Änderung zu vorher, wo ich obiges Phänomen bisher nicht hatte.

Beim Reifenwechsel hatte ich mal kurz das Vorderraddifferential auf Holz aufgebockt, weil mein Wagenheber nicht so viel Hub hatte und ich nachsetzen musste. Könnte es sein, dass ich da etwas verstellt habe; kaputt gemacht habe?

Könnte es mit der Spur zusammenhängen (Thread von Lakto)?

Die Reifen würde ich fast mal ausschließen. Beide sidn ja quasi fast neu und beide hatte ich heute vor der Fahrt auf 3 bar an der Tankstelle aufgepumpt.

Die Bremsen hatten beim letzten TÜV letztes Jahr gut gebremst. Aktuell hatte ich sie noch nicht auf dem Prüfstand. Ich hoffe aber mal nicht, dass da was fest sein könnte und das der Auslöser.

Welche Gründe gäbe es noch?

Danke

Thilo

Benutzeravatar
2brownies
abgefahren
Beiträge: 1325
Registriert: 2012-08-28 17:22:21
Wohnort: Irgendwo, im Hanomag

Re: Fahrverhalten AL28

#2 Beitrag von 2brownies » 2019-05-26 21:59:11

Hallo Thilo,

wechsel doch mal das Ersatzrad mit einen Rad der Hinterachse und versuche es nochmal.
Ich kann mir nicht vorstellen, dass durch das aufbocken am Differential sich irgendwas verändert hat.

Grüße
Frank
Raum für Notizen:

------------------------------------------------
------------------------------------------------
------------------------------------------------

Benutzeravatar
buckdanny
abgefahren
Beiträge: 1142
Registriert: 2006-10-03 21:42:44
Wohnort: Wachendorf

Re: Fahrverhalten AL28

#3 Beitrag von buckdanny » 2019-05-26 22:17:20

Hört sich nach "Death Wobble" an, durch das Eratzrad andere Frequenz bei den Eigenschwingungen, Lenkung, Aufhängung, Achsschenkel alles i.O.?
das Leben ist eher breit wie lang, und wir steh´n alle mittenmang!!

Chevy Blazer

Benutzeravatar
Pingu
Kampfschrauber
Beiträge: 573
Registriert: 2015-04-01 1:25:39
Wohnort: Nürnberg
Kontaktdaten:

Re: Fahrverhalten AL28

#4 Beitrag von Pingu » 2019-05-27 9:06:04

OK. Noch nie gehört.

Ich sollte also Achsschenkel, Spurstange und Lenkstange bzw. deren Köpfe überprüfen?

Das heißt, dass sich da was gelockert hat oder abgenutzt ist?

Gruß

Thilo

PS: Blöd, gerade jetzt wo ich es quasi von der Werkstatt zur Halle gefahren habe. *argh*

roter brummer
süchtig
Beiträge: 611
Registriert: 2013-06-11 21:02:14

Re: Fahrverhalten AL28

#5 Beitrag von roter brummer » 2019-05-27 9:59:32

Hallo,
Das klingt doch arg nach schlecht gewuchtet.
Das andere Rad ist nach deiner Beschreibung ja noch fahrbar. Draufpacken, testen und wenn das schlagen in der Lenkung weg ist entweder das Leck beseitigen (am besten sowieso) oder das Ersatzrad wuchten.
Andere Baustellen würde ich erst auf machen, wenn ich das neue Rad als Ursache ausgeschlossen hab.
Gruß
Daniel

Benutzeravatar
Uwe
Forenteam
Beiträge: 7677
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

Re: Fahrverhalten AL28

#6 Beitrag von Uwe » 2019-05-27 13:03:50

Evt hat die Felge einen Schlag :huh:
Denken ist wie Googeln, nur krasser
-------------------------------------------
Zum Glück hab ich kein Laster
-------------------------------------------
Der Wagen verströmt den sanften Ölduft, wie er nur von luftgekühlten Triebwerken ausgeht.

Benutzeravatar
Pingu
Kampfschrauber
Beiträge: 573
Registriert: 2015-04-01 1:25:39
Wohnort: Nürnberg
Kontaktdaten:

Re: Fahrverhalten AL28

#7 Beitrag von Pingu » 2019-08-04 22:56:32

Es hat etwas gedauert. Ja, es scheint, das Rad die Felge hat einen Schlag. Ichg weiß nicht wieso und woher, denn es ist das Ersatzrad.
Ich habe gestern mein altes Rad mir neuem Schlauch wieder montiert und jetzt läuft er wirder ganz ruhig. Es muss also mit dem Ersatzrad zusammen hängen.

Danke für Euren Input.

Grüße

Thilo

Benutzeravatar
2brownies
abgefahren
Beiträge: 1325
Registriert: 2012-08-28 17:22:21
Wohnort: Irgendwo, im Hanomag

Re: Fahrverhalten AL28

#8 Beitrag von 2brownies » 2019-08-04 23:02:44

Danke für das Feedback! Könnte später mal helfen.

Grüße
Frank
Raum für Notizen:

------------------------------------------------
------------------------------------------------
------------------------------------------------

Antworten