Radlager Mercur Hinterachse

Moderator: Moderatoren

Nachricht
Autor
Rabi4
LKW-Fotografierer
Beiträge: 127
Registriert: 2012-10-07 0:03:53
Wohnort: nördlich von Dachau

Re: Radlager Mercur Hinterachse

#31 Beitrag von Rabi4 » 2018-02-19 13:40:30

Hallo,

die Aussage vom Jörg kann ich auch nur bestätigen, nachdem ich beim mir auch den zweiten hinteren WeDi gewechselt hatte: Das Lager sah tadellos aus, war aber nur minimal geschmiert und bei der Demontage lief auch die dunkle Ölsuppe raus (Bj 1967, 30.000km). Und seit Auslieferung war ganz sicher keiner vor mir an der Hinterachse dran. Deshalb glaube ich, dass das Fett eine Art Startschmierung ist und die Lager dann im Betrieb vom überschwappenden Öl aus dem Diff-Getriebe geschmiert werden sollen.
Habe aber trotzdem ordentlich Fett reingebracht ;)

ps: Auch von mir dickes Lob für Deine Doku, Bernhard

Grüße, Thorsten

hugobaer
Überholer
Beiträge: 248
Registriert: 2017-12-12 23:20:29

Re: Radlager Mercur Hinterachse

#32 Beitrag von hugobaer » 2018-02-19 13:46:43

Warum steht in jeder BA ein Intervall für neues Fett? Nur so zum Spaß?
Nur weil sich nie einer drum kümmert und das Fett dann beim ersten Aufmachen nach 30Jahren weg ist heißt das nicht daß es nicht gebraucht wird.
hugobaer
Gesendet von meinem uraltrechner mit Windows XP und Firefox

Benutzeravatar
Joerg404114
infiziert
Beiträge: 99
Registriert: 2015-07-06 6:53:12
Wohnort: 69250 Schönau

Re: Radlager Mercur Hinterachse

#33 Beitrag von Joerg404114 » 2018-02-19 14:11:53

Hallo Bernhard,

Das Bremsschild habe ich mit Brantho-Korrux "nitrofest" lackiert. Den Schleudertopf oder wie der heißt mit 2K weis.
Die Radnabe wird noch mit 2K schwarz lackiert. (alles mit dem Pinsel oder Rolle)
Für die Radmontage nehme ich immer Zentriehülsen, dann trifft die Felge die Nabe nicht.

Gruß

Jörg

Bernhard1982
neues Mitglied
Beiträge: 3
Registriert: 2018-06-25 19:06:27

Re: Radlager Mercur Hinterachse

#34 Beitrag von Bernhard1982 » 2018-07-02 20:06:55

Ist es denn normal, dass beim abziehen der Steckachse Öl rausläuft? bei mir kamen ungefähr 0,5l. Jetzt bin ich mir unsicher ob am Differential eine Dichtung defekt ist.
Bernhard G. hat geschrieben:
2018-01-06 20:12:06

Zur Farbe des Öls: Ich denke, das kommt, weil auch Getriebeöl dabei war, wie man deutlich riechen konnte. Rostspuren hab ich in der Nabe keine gefunden. Als ich die Steckachse gezogen hatte, ist mir gleich eine Fett-Ölsuppe entgegengekommen (auf der anderen Seite war es noch deutlich mehr):
oelfettsuppe.jpg

Bernhard G.
abgefahren
Beiträge: 1000
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#35 Beitrag von Bernhard G. » 2018-07-03 20:34:37

Es gibt dazwischen keine Dichtung. Die Achse ist so konstruiert, daß das Öl nicht ins Radlager laufen kann - da bräuchte es schon eine ordentliche Schräglage. Allerdings wird etwas Öl im Betrieb durch die rotierende Steckachse nach außen transportiert. Es wird also mit der Zeit Öl das Fett der Radnabe verdünnen. Daher ist wohl auch im Rahmen der Wartung (alle 30tkm meine ich) vorgesehen, die Radlager zu reinigen und neu zu fetten.

Antworten