Radlager Mercur Hinterachse

Moderator: Moderatoren

Nachricht
Autor
Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Radlager Mercur Hinterachse

#1 Beitrag von Bernhard G. » 2018-01-06 1:39:40

Hallo Leute,

hab fast ein Jahr nichts mehr von mir hören lassen. Ich konnte so lange nicht an meinem Mercur basteln, weil ich mir Anfang letzten Jahres auf eine Skitour die Schulter ausgekugelt habe. Böse Sache, knöcherne Bankartläsion (ein Stück von der Gelenkpfanne weggesprengt), Schulter-OP, keine Belastung, keinesfalls was heben .... Naja, jetzt gehts wieder und ich hab begonnen an meinem Mercur weiter zu machen.

Ich hab heute die Hinterachse wieder eingebaut und dann wollte ich die Simmerringe dort wechseln. Soweit ging das alles ganz easy - da ich es vorne schon gemacht habe, weiß ich ja wie es geht. Nun bin ich bei der Aktion auf ein Problem gestoßen. Nachdem ich die Radnabe vom Achsrohr abgezogen habe sah alles normal aus. Der Innenring des inneren Kegelrollenlagers sitzt mit dem Käfig schön auf dem Achsrohr:
achsrohr_fahrerseite_1.jpg
Als ich dann das alte Fett abputzen wollte, hatte ich den Käfig mit den Kegelrollen in der Hand:
achsrohr_fahrerseite_2.jpg
lagerkaefig.jpg
Es ist ein ganz normales 30216, als Hersteller steht STAR drauf. Das Problemlager ist auf der Fahrerseite. Auf der Beifahrerseite ist das gleiche STAR-Lager verbaut und da sitzt der Käfig schön fest auf den Innenring.

Wie kann das gekommen sein? Die Laufflächen sehen übrigens einwandfrei aus.

Fakt ist, daß da schon mal zu KatSchutz-Zeiten jemand dran war: der Simmerring ist ein anderer als die blauen Dinger, die ich sonst überall gefunden habe und außerdem waren verzinkte Federringe unter den Befestigungsschrauben des Ölfangblech.

Was soll ich Eurer Meinung nach tun? Ein neues Lager einbauen oder einfach das Puzzle wieder zusammensetzen? Das blöde an der Sache ist, daß ich zum Abziehen des Lagerrings keinen Abzieher mit ausreichend langen Armen habe.

Viele Grüße,
Bernhard

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 3678
Registriert: 2006-10-04 15:01:55
Wohnort: Kreis Herford
Kontaktdaten:

Radlager Mercur Hinterachse

#2 Beitrag von felix » 2018-01-06 11:26:45

Moin,

STAR ist mir nicht bekannt, wenn es Googelt findet man einen reseller, der keine Lager kauft, sondern nur handelt und labelt. Klingt nach dem billigsten vom billigen und nicht original, kann mich aber auch irren.

Hatte dein Merkur ein gewerbliches Vorleben?

Würde an einer Hinterachse China-Lager nicht pauschal verteufeln, fahre selbst seit 8 Jahren welche. In einer Achse die für 11t ausgelegt ist, aber nur 4t trägt hielt ich das für verhältnismäßig. Aber wenn der Käfig einfach so abfällt ist er entweder verschlissen oder das Lager hat keine gute Qualität.

Wenn die Laufflächen und Rollen wirklich noch für sind (der Schaden ist beim Radlager auf der _Unterseite_ vom innenring) kannst du die Rollen mit dem Käfig wieder aufs Lager fummeln.

Sicherheit gibt dir ein neues Markenlager. Einen Abzieher kann man mit Flachstahl verlängern, aber du wirst einen mit Trennvorichtung benötigen. Habe ich mir damals gegen eine Dose Haribo in einer Werkstatt geliehen.

Gruß,
Felix

Gesendet von meinem Redmi 3 mit Tapatalk

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#3 Beitrag von Bernhard G. » 2018-01-06 11:49:25

Nö, nö, die Lager sind garantiert orginal. STAR war ein schweinfurter Lagerhersteller:

https://www.schweinfurtfuehrer.de/indus ... h-rexroth/

Auf der Beifahrerseite war auch garantiert noch niemand dran, nur auf der Fahrerseite, wo sich das Problemlager befindet.

Laut Werkstatthandbuch wird das Lager mit einem Klauenabzieher zusammen mit dem dahinter liegenden Ring mit der Lauffläche für den Simmerring abgezogen. Aus meiner Erfahrung mit der Vorderachse sitzt das Lager nicht übermäßig fest.

Ich hab den Abzieher, vorne war er lang genug:

https://www.hazet.de/produktkatalog/pro ... =896134182

sico
abgefahren
Beiträge: 2692
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Radlager Mercur Hinterachse

#4 Beitrag von sico » 2018-01-06 16:23:38

hallo Bernhard,
üblicherweise sind an einem Kegelrollenlager die Wälzkörper verliersicher mit dem Lagerinnenring verbunden. Dazu stützen sie sich axial an einem kleinen Bund am Lagerinnenring ab. Radial nach außen können sie auch nicht. Das verhindern die Fenster im Lagerkäfig.
Irgendetwas stimmt damit an deinem Lager nicht.
Ich tippe auf Verschleiß am Lagerkäfig, wodurch der gebödelte Bund weggeschmiergelt wurde oder die Fenster sind schon so groß, dass die Wälzkörper hindurchfallen können.
Grundsätzlich ist ein beschädigter Käfig fast immer das erste Bauteil, das den schleichenden Exitus eines Lagers aufzeigt.
Auch die Lauffläche des Innenringes ist schon ganz matt, was auch auf Verschleiß deutet. Die Laufflächen der Wälzkörper sind nicht gut zu sehen. Ich meine aber zu erkennen, dass diese auch schon recht matt sind.

Hat das Fett diese eigenartige Farbe oder ist da Rost im Fett gebunden?

Also:
Aus meiner Sicht gehört damit das Lager erneuert.
Ich hab das auch im Werksatthandbuch gesehen, dass mit dem Lagerinnering auch der Laufring für den Wellendichtring abgezogen werden soll.
Dazu mußt du dir halt einen Abzieher mit langen Haken ausleihen.

mfg
Sigi

Benutzeravatar
joe`s mercur
süchtig
Beiträge: 904
Registriert: 2006-11-28 10:16:42
Wohnort: Niedersachsen

Re: Radlager Mercur Hinterachse

#5 Beitrag von joe`s mercur » 2018-01-06 17:39:32

Hallo,
wenn das Lager eh getauscht wird, kann man den Innenring auch mit einem Winkelschleifer (kleine Flex mit Schruppscheibe) aufschleifen.
Dann braucht man keinen Abzieher für den Innenring.
Thomas
Take Off Homeländer

Benutzeravatar
Hatzlibutzli
abgefahren
Beiträge: 1484
Registriert: 2006-10-03 21:48:28
Wohnort: Raubling
Kontaktdaten:

Re: Radlager Mercur Hinterachse

#6 Beitrag von Hatzlibutzli » 2018-01-06 19:54:46

Hallo Bernhard,

so, wie ich Deinen Perfektionismus kenne, machst Du das Lager ohnehin neu :-)
Ich denke auch, dass der kleine aussenseitige Rand weg ist ... das Lager war vielleicht mal eine Zeit zu locker eingestellt gefahren worden .... immerhin besser als zu fest ;-)

Ich haette einen grossen Bundeswehrabzieher mit Trennvorrichtung ... abzuholen in Pfraundorf oder Pang ...

Frohes Schrauben ... Simon

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#7 Beitrag von Bernhard G. » 2018-01-06 20:12:06

Mist, also wieder mal Lager wechseln.

Zur Farbe des Öls: Ich denke, das kommt, weil auch Getriebeöl dabei war, wie man deutlich riechen konnte. Rostspuren hab ich in der Nabe keine gefunden. Als ich die Steckachse gezogen hatte, ist mir gleich eine Fett-Ölsuppe entgegengekommen (auf der anderen Seite war es noch deutlich mehr):
oelfettsuppe.jpg
Ich denke, ich kenne die mögliche Ursache: M.E. war das Lagerspiel zu großzügig eingestellt. Ich konnte die innere Nutmutter nach dem Entfernen des Sicherungsrings mit der Hand losdrehen - das ging bei keinem der anderen drei Radlagern, dort mußte ich auch die innere Nutmuttern losklopfen. Gelockert kann sich da nichts haben, Sicherungsblech korrekt war drin und verstemmt und die äußere Nutmutter war fest gekontert.

Ich hab jetzt alles geputzt und mir macht auch das äußere Radlager Sorgen. Man sieht deutlich die Laufbahn der Rollen:
aeuesseres_lager.jpg
Hat das auch einen weg?

@Thomas: ich kenn die Methode, aber dafür bin ich zu ängstlich. Ich hab Sorge, dabei das Achsrohr oder den Stützring anzuknabbern.

sico
abgefahren
Beiträge: 2692
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Radlager Mercur Hinterachse

#8 Beitrag von sico » 2018-01-06 20:39:02

Hallo Bernhard,
auch dieses Lager ist Schrott.
Die Laufflaeche ist schon erheblich geschädigt.
Die Farbe dieser Oelsuppe ist aber schon verdächtig.
Da ist mal ein Oelwechsel angesagt.
Mfg
Sigi

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#9 Beitrag von Bernhard G. » 2018-01-06 21:08:36

Naja, ich dachte es mir schon. Wäre ja auch zu einfach gewesen, nur die Simmerringe zu tauschen. :(

Zum Thema Ölwechsel: Seit ich den Mercur habe, hab ich schon zwei Ölwechsel gemacht. Was zu KatSchutz-Zeiten passiert sein könnte, weiß ich natürlich nicht. Gestern, bevor ich die Steckachse gezogen hab, hab ich das Öl abgelassen. Das war unauffällig. Aber das war ja auch Öl, da ich vor ein paar Jahren eingefüllt habe.

Benutzeravatar
joe`s mercur
süchtig
Beiträge: 904
Registriert: 2006-11-28 10:16:42
Wohnort: Niedersachsen

Re: Radlager Mercur Hinterachse

#10 Beitrag von joe`s mercur » 2018-01-06 22:32:09

Bernhard G. hat geschrieben: @Thomas: ich kenn die Methode, aber dafür bin ich zu ängstlich. Ich hab Sorge, dabei das Achsrohr oder den Stützring anzuknabbern.
Kann man eigendlich ganz deutlich erkennen wenn man "kurz vor durch ist" Läuft wunderbar blau an.
Den Rest kann man dann mit einem gezielten Schlag mit einem Meisel knacken, dann aber nicht auf die dünnste Stelle schlagen , sondern an Rand wo das Material noch dicker ist. Das Dünngeschliffene reisst dann auf.
Thomas
Take Off Homeländer

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#11 Beitrag von Bernhard G. » 2018-01-07 17:56:33

Die Lagerschalen hab ich jetzt aus der Nabe rausgeschlagen. Das ging recht problemlos. Erstanlicherweise war die äußere Lagerschale leichter auszutreiben, obwohl man da nur eine ganz schmale Kante hat. Die innere war hartnäckiger. Wobei natürlich mein Austreibwerkzeug nicht grad sehr effektiv war: ein Stück schräg abgeschnittenes Vierkantrohr. Das hat dafür aber auf dem Zwischenring, auf dem man schlagen muß, keine Macken interlassen, weil es weicher war. Das war mein Ziel.

Jetzt muß "nur" noch der alte Lagerring vom Achsrohr. Etwas Bauchschmerzen bereitet mir der Wiedereinbau. Hoffentlich kann man das neue Lager wirklich problemlos mit einem Rohr wieder auf das Hinterachsrohr auftreiben, wie das Werkstatthandbuch meint.

Frage: Eigentlich müßte doch Ausbau des Hinterachsrohrs im jetzigen Zustand ganz einfach sein: Laut Werkstatthandbuch müssen nur die paar Schrauben raus, die Ankerplatte abgenommen werden und dann kann das Hinterachsrohr mit zwei M12-Schrauben abgedrückt werden. Dann könnte ich es zu einer Werkstatt mit Presse schleppen, wenn ich mit meinen Ausmitteln nicht weiterkomme, oder?

Nachtrag: @Sigi. Ich hab mal die Ölreste inspiziert, die da noch auf dem untergelegten Stück Resopalplatte zu finden waren. Das ist eher honigfarben und durchsichtig. Wenn die Farbe von Rost käme: müßte es dann nicht tüb sein?

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 3678
Registriert: 2006-10-04 15:01:55
Wohnort: Kreis Herford
Kontaktdaten:

Radlager Mercur Hinterachse

#12 Beitrag von felix » 2018-01-08 9:50:19

Moin,

mit etwas Flachstahl kann man einen Klauenabzieher eigentlich leicht verlängern.

Wenn die Oberfläche des Achsstummel einwandfrei ist, kannst du den erwärmten ring mit etwas Glück ohne Wiederstand in Position schieben.

Wenn leichte Hammerschläge nicht helfen: ich habe mir damals Rohrstücke so auf Länge geschnitten, das ich das Lager Stück für Stück mit dem Gewinde der Nutmuttern in Position drücken konnte. Dauert etwas, aber führt auf jeden Fall zum Ziel.

MlG,
Felix

Gesendet von meinem Redmi 3 mit Tapatalk

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#13 Beitrag von Bernhard G. » 2018-01-08 13:40:43

Hallo Felix,

bei dem Hazet-Schnellspannabzieher (und dem m.E. identischen Gedore-Modell) sind die Arme eingenietet. Da geht das Verländern nicht. Bei meinem alten, kleinen Baldur ginge es, doch der ist zu klein (90mm Spannweite). Anyway - Simon hat mir seinen großen Abzieher zum Leihen angeboten. Ich hoffe, daß es damit geht.

Bei der Vorderachse ging das Auftreiben des neuen Lagers mit dem Temperaturtrick ganz leicht. Aber damals hab ich die ganze Vorderradnabe in die Gefriertruhe gepackt und das Lager im Backofen auf 100°C angewärmt. Waren also ca. 130 °C Temperaturdifferenz.

Mal sehen. Eigentlich wäre es eh besser, das Achsrohr auszubauen, weil die Dichtmasse im Achsflansch nach 55 Jahren sicher versteinert ist. Bei der Vorderachse ist ja mein Mercur genau aun der Stelle undichtgeworden,

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 3678
Registriert: 2006-10-04 15:01:55
Wohnort: Kreis Herford
Kontaktdaten:

Radlager Mercur Hinterachse

#14 Beitrag von felix » 2018-01-08 22:29:50

Moin,

es macht dir Sorgen, das etwas mehr als 55 Jahre lang dicht war? :) Lass sie dran. Die 15 Grad zusätzliche Temperaturdifferenz machen keinen entscheidenden Unterschied.

Backofen ist eher ungeeignet, es ist besser die Lager in (Speise)öl zu kochen, die Temperatur lässt sich da mit einem Wasserbad oder einen Thermometer besser überwachen und die Ringe sind schneller "durch".

Entscheidend ist, dass der Lagesitz sauber ist und das Rohr bereitliegt um ggf. nachzuhelfen bevor das Lager abgekühlt ist.

MlG,
Felix

Gesendet von meinem Redmi 3 mit Tapatalk

sico
abgefahren
Beiträge: 2692
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Radlager Mercur Hinterachse

#15 Beitrag von sico » 2018-01-10 10:40:05

Servus Bernhard,
du hast PN.
mfg
Sigi

unihell
abgefahren
Beiträge: 1275
Registriert: 2007-01-17 23:42:46

Re: Radlager Mercur Hinterachse

#16 Beitrag von unihell » 2018-01-27 15:22:45

Hallo
bei Wälzlagerstahl beginnt die Anlasstemperatur bei ca 160°C, man kann das Teil gefahrlos im Backofen auf 150° anwärmen, nur anfassen solte man das Teil dabei nicht.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#17 Beitrag von Bernhard G. » 2018-01-27 17:04:20

FAG meint in ihrem technischen Ratgeber Wälzlager, daß man nicht über 120°C gehen darf, da sonst Gefügeveränderungen drohen. Ich bin daher bei 110°C geblieben. Siehe hier:

https://www.schaeffler.com/remotemedien ... _de_de.pdf

Seite 29, 3.2 Thermische Verfahren
Sind bei zylindrischen Sitzen feste Passungen auf der Welle vorge-
schrieben, so wärmt man meist die Lager zur Montage an. Eine aus-
reichende Aufweitung erzielt man bei 80 bis 100 °C. Beim An -
wärmen der Lager muß die Temperatur genau kontrolliert werden.
Sie darf keinesfalls über 120 °C steigen. Erwärmt man die Lager
nämlich höher, so besteht Gefahr, daß sich das Gefüge der Lager-
teile verändert; dabei fällt die Härte ab und die Maße ändern sich.
Vielleicht sind die 120°C etwas niedrig angesetzt, aus Sicherheitsgründen, aber lieber mal den Lagerherstellen glauben, hab ich mir gesagt.

Und ja, Rohr und Hammer waren nötig, weil sich die Lager beim Aufschieben verkantet haben. Vom Durchmesser nach dem Erwärmen hätten sie sich schieben lassen, denn nach einem Hammerschlag sind sie sofort in Position gerutscht.

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 3678
Registriert: 2006-10-04 15:01:55
Wohnort: Kreis Herford
Kontaktdaten:

Radlager Mercur Hinterachse

#18 Beitrag von felix » 2018-01-29 0:40:55

Bernhard G. hat geschrieben:FAG meint in ihrem technischen Ratgeber Wälzlager, daß man nicht über 120°C gehen darf, da sonst Gefügeveränderungen drohen. Ich bin daher bei 110°C geblieben. Siehe hier:

https://www.schaeffler.com/remotemedien ... _de_de.pdf

Seite 29, 3.2 Thermische Verfahren
Sind bei zylindrischen Sitzen feste Passungen auf der Welle vorge-
schrieben, so wärmt man meist die Lager zur Montage an. Eine aus-
reichende Aufweitung erzielt man bei 80 bis 100 °C. Beim An -
wärmen der Lager muß die Temperatur genau kontrolliert werden.
Sie darf keinesfalls über 120 °C steigen. Erwärmt man die Lager
nämlich höher, so besteht Gefahr, daß sich das Gefüge der Lager-
teile verändert; dabei fällt die Härte ab und die Maße ändern sich.
Vielleicht sind die 120°C etwas niedrig angesetzt, aus Sicherheitsgründen, aber lieber mal den Lagerherstellen glauben, hab ich mir gesagt.

Und ja, Rohr und Hammer waren nötig, weil sich die Lager beim Aufschieben verkantet haben. Vom Durchmesser nach dem Erwärmen hätten sie sich schieben lassen, denn nach einem Hammerschlag sind sie sofort in Position gerutscht.
Moin,
Low-Tech Lösung: Ein Topf mit Wasser, darin einer mit Speiseöl und dem Lager. Dann einfach eine Weile kochen, bleibt sicher unter 100°C.

MlG,
Felix

Gesendet von meinem Redmi 3 mit Tapatalk

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#19 Beitrag von Bernhard G. » 2018-01-30 12:05:47

Also, ich hab Motoröl genommen und die Temperatur mit einem Multimeter mit Thermoelement gemessen. In dem Topf hatte ich eine Blechhalterung gemacht, so daß das Lager nicht Kontakt zur Topfwand hatte. Damit ließ sich das Lager auch aus der Ölsuppe rausheben, ohe reinlangen zu müssen.

Die Aktion konnte jeweils nur stattfinden, wenn die Regierung außerhaus war und ich mußte aufpassen, keine Öltropfen zu übersehen. Lediglich ein "Irgendwie riechts bei uns komisch" mußte ich mit Pokerface meistern.

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#20 Beitrag von Bernhard G. » 2018-02-04 12:43:26

So, die Achse ist wieder beisammen. Ich wollte mein Vorgehen noch ein wenig dokumentieren. Vielleicht hilft es jemanden.

Wie Ihr Euch denken könnt, habe ich das Achsrohr doch demontiert. Erstens hab ich der alten Dichtmasse nicht mehr getraut (meine Vorderachse ist an dieser Stelle undicht geworden) und zweitens wollte ich in die Hinterachse gucken, weil Sigi das garstige Wort Rost ins Spiel gebracht hat.

Die Demontage des Hinterachsrohr war ganz einfach:

1. Schrauben raus und dann die Ankerplatte abnehmen. Die war auf ihrem Sitz festgerostet, aber mit dem Schonhammer ging sie nach ein paar Schlägen ab.

2. Mit zwei Schrauben M10 das Rohr ein Stück abdrücken und dann einfach rausheben. Es sitzt im Hinterachskörper recht stramm in einer entsprechenden Bohrung.

Die Aktion war m.E. sehr sinnvoll, da der Flansch definitv undicht war. In den Bohrungen stand bereits Getriebeöl, d.h. die unteren Schrauben kamen gut eingelölt raus. Die Anlagefläche hab ich von alten Dichtungsresten gereinigt. Einfach einmal leicht mit einem feinen Negerkeks drübergefahren, die Dinger machen Metall blank ohne nenneswert gesundes Metall abzutragen. Vorher natürlich einen Lappen in den Hinterachskörper stopen, damit es nicht reinstaubt.

Zur Abdichtung habe ich Petec Flächendichtung niedrigfest (grün) verwendet. Diese härtet anaerob zwischen Metallflächen und es gibt laut Datenblatt kein Setzen und Klemmkraftverlust. Man muß man die Dichtfläche aber vorhe gut entfetten. Von Loctite gibt es was vergleichbares (Nr. 573), aber mein Autoteilehändler hat Petec lagernd. Die kleinste Gebindegröße (50ml) reicht locker für ein paar Flansche der Art. Das ist das Zeug:

http://www.petec.de/anwendungen/motor-d ... htung.html

Eintreiben kann man das Hinterachsrohr problemlos mit dem Hammer und Hartholzzwischenlage. Damit die Bohrungen hinterher fluchten, hab ich lange M14-Schaftschrauben durchgesteckt. Aufpassen muß man, daß die Ausfräsung im Gewinde auf dem Achsrohr genau nach oben zeigt.

Die Schrauben habe ich dann ohne Sicherungsbleche aber mit Schraubensicherungmittel mittelfest wieder eingesetzt. Tja, welches Drehmoment? Der Montagezustand ab Werk war m.E. kein guter Anhaltspunkt. Fahrerseitig konnte ich alle 8 Schrauben locker mit der 1/2-Zollknarre aufmachen (das waren deutlich unter 100Nm), beifahrerseitig ging es mit gut Kraft auch noch. M14 in 10K heißt laut Tabelle knapp 200Nm. Davon waren beide Seiten meilenweit entfernt. Ich hab mich dann für 150Nm entschieden.

Hier noch ein paar Bilder:
hinterachskoerper1.jpg
Blich in Richtung Differential. Ich kann zum Glück nichts Beunruhigendes entdecken - hoffentlich Ihr auch nicht:
sicht_aufs_diff.jpg
So sieht das Hinterachsrohr aus (die blank gemachte Anlagefläche der Ankerplatte habe ich dünn mit Grundierung eingesprüht und daher die Umgebung abgeklebt):
hinterachsrohr.jpg
Das ist so gestaltet, daß Getriebeöl nicht in die Radnabe ungehindert läuft (es gibt keine Abdichtung zur Radnabe hin). Bei korrektem Füllstand müßte dazu schon das Fahrzeug eine extreme Schräglage einnehmen. Etwas Vermischung gibt es offensichtlich (siehe obige Bilder vom Ziehen der Steckachse) aber das Fett wird nicht ausgespühlt.

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#21 Beitrag von Bernhard G. » 2018-02-04 13:30:51

Für das Eintreiben der Lagerschalen habe ich mir einen Eintreiber gebastelt. Ich wollte schön zentrisch schlagen können. Auf ebay gabs für wenig Geld gelaserte Stahlronden aus normalen St37, also viel weicher als die Lagerschalen. Ich hab welche in 15mm Stärke genommen, wobei im Rückblick 10mm auch locker gereicht hätten. Leider gab es nur "glatte" Durchmesser, die dem Lagersitz entsprachen, so daß ich die mit der Flex noch um knapp einen Millimerter im Durchmesser runterschruppen mußte. Ich hab ja leider keine Drehbank, aber die Flexpräzision war für den Zweck ausreichend. Wichtig ist nur, daß die Schreiben mit ausreichend Luft in die Lagerbohrung passen, so daß man beim Eintreiben nichts kaputt macht.

Um schön zentrisch schlagen zu können habe ich zentrisch eine Mutter M20 angeheftet und eine lange Schraube eingeschraubt. Auf den Schraubenkopf kann man nun schön schlagen und den Eintreiber mit der anderen Hand schön führen.
lagereintreiber.jpg
Damit ging das Eintreiben ganz wunderbar. Man muß halt darauf achten, am Anfang nicht schief zu kommen. Dazu habe ich zu Beginn mehrmals mit der Schieblehre gemessen und entsprechend durch Schläge auf den Rand korrigiert - ich wollte nicht darauf bauen, daß sie sich schon selber zentriert. Dann ließ sie sich mit einem 500g-Hammer ohne Problem eintreiben.

Der Simmerring ist ein Standardmaß. Orginal war einer mit Verstärkungsring verbaut. Genau so einen habe ich wieder verwendet. Die gibt es aber nicht gummiert und auch nicht mit Staubschutzlippe und er muß mit Dichtungsmasse eingesetzt werden. Es handelt sich um einen 135-160-13 B2:
wdr_135_160_13_b2.jpg

Wer eine schöne Presse hat, mit der man den Simmerring schön gerade reindrücken kann, sollte einen gummierten Dichtring ohne Verstärkung und mit Staubschutzlippe nehmen. Der Verstärkungsring ist halt bei großen Durchmessern sehr hilfreich, damit man den Simmerring beim Eintreiben nicht verbiegt. Auch hier habe ich die oben genannte Petec Dichtungsmasse verwendet.

In die Nabe gehören laut Bedienungsanleitung Mercur 920g Fett (das etwas ältere Werkstatthandbuch sagt 800g). Ich habe zwei Kartuschen in die Nabe geschmiert und noch einiges in den Käfig zwischen die Rollen gedrückt, so daß ich die Fettmenge damit erreicht habe. Hier meine Version der Beuysschen Fettecke:
fettkunstwerk.jpg
Das Ölfangblech (weißer Topf) ist mit einer Papierdichtung gegen die Radnabe abgedichtet. Die ließ sich nicht zerstörungsfrei demontieren, so daß ich diese neu machen mußte. Wie das Orginal habe ich 1,5mm Dichtpapier genommen:
dichtung_oelfangblech.jpg

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#22 Beitrag von Bernhard G. » 2018-02-04 14:09:14

Die Lagerinnenringe werden laut Werkstatthandbuch auf ca. 80°C angewärt montiert und mit einem passenden Rohr aufgetrieben. Das hab ich auch so gemacht. Ein Siederohr mit 88,9 paßt für das Innenlager wunderbar (Lagersitz hat 80). Auch hier habe ich eine der besagten Stahlronden als Deckel aufgeschweißt, um schön mittig schlagen zu können.

Die Lager habe ich im Ölbad (Motoröl) auf ca. 100°C in einem alten Topf erwärmt. Damit sie nicht mit dem Topfboden in Kontakt kommen, habe ich eine Blechhalterung gebaut, mit der ich sie auch schön rausheben konnte, ohne in das Öl langen zu müssen.

Das Rohr war in der Tat nötig, da sich die Lagerringe des inneren Lagers verkantet hatten. Nach einem leichten Hammerschlag sind sie dann in Position gerutscht. Bei den äußeren Lagern gings bessser. Da wird man durch das M75-Gewinde schön geführt (Lagersitz ist 75), so daß sich die Lager mit der Hand in Position drücken ließen.

Ein riesen Scheiß war wieder die Geschichte mit der Nutmutter. Ein elendes Geklopfe und hinterher war die ordentlich vermackt. Ich bin drauf und dran mir ein Werkzeug machen zu lassen. Es gibt zwar von Hazet was, was an der Hinterachse passen würde (Listenpreis sind schlanke 350 Euro), aber an der Vorderachse scheint mir die Antriebswelle im Weg.

Irgendwann war ich dann doch fertig:
radnabe_montiert.jpg
Jetzt muß nur noch die Steckachse rein. Ich hab sie mir ganz genau angesehen. Zum Glück nirgends ein Riß zu erkennen. Interessant ist der Bereich der Sollbruchstelle. Felix hat geschrieben, daß die Wellen thermisch geschwächt werden. Ich meine, daß man das auf dem Bild auch sieht.
steckachse.jpg

Auch hier mußte ich eine Papierdichtung machen. Ich hab das dünnste Abil (0,25mm) genommen. Im Werkstatthandbuch schreiben sie, daß man die Dichtung wellenseitig mit Dichtmasse einsetzen soll. Hmmm, ... wozu? Ich hab jetzt mal nichts genommen. Wenn es undicht ist, kommt die Dichtung wieder raus und ich nehme nur diese Petec Dichtungsmasse. Ist ja kein Aufwand.

Nun zu den Schrauben der Steckachse. Das sind 12K-Schrauben in M12. Jetzt ging für mich wieder die Frage nach dem richtigen Drehmoment los. Orginal waren sie recht fest angezogen (fester als die Achsflanschschrauben) - aber auf sowas kann man offensichtlich nicht geben. M12 in 12K heißt 145Nm. Allerdings frage ich mich, ob das Gewinde in der Radnabe das aushält. Ich hab daher nur 120Nm + Schraubensicherung genommen. Die 120 Nm wären für eine 10K-Schraube. Jedenfalls ist alles gut gegangen. Endlich ist alles wieder besammen:
zusammengebaut.jpg
BTW - das rot ist keine Proletentungingmaßnahme ala Bremssattellack, sondern Spraydosengrundierung. Da wird noch schwarz drübergesprüht, aber im Augenblick ist es zum Lackieren zu kalt.

So, nun hoffe ich, daß ich alles richtig gemacht habe. Vorallem beim Einstelle des Radlagerspiels hab ich halt keine Verleichswerte. Auf die Nutmutter hab ich so lange eingeprügelt, bis nichts mehr ging und dann hab ich sie eine knappe 1/6-Umdrehung wieder gelöst (wo halt eine Nase des Sicherungsblechs schön gepaßt hat).

Benutzeravatar
Apfeltom
Selbstlenker
Beiträge: 196
Registriert: 2016-08-23 9:27:52
Wohnort: Elbmarsch bei Uetersen

Re: Radlager Mercur Hinterachse

#23 Beitrag von Apfeltom » 2018-02-04 14:19:02

Moin Bernhard,
Deine phantastische Darstellung ist für mich ausserordentlich hilfreich- nimmt sie doch die Sorge, diese irgendwann ganz sicher anstehende Reparatur mit meinen bescheidenen Mitteln( hab auch keine Drehbank z.Bsp.) nicht ausführen zu können.
Ganz wertvoll die Bilder deiner „ Spezialwerkzeuge“ und der exakten Vorgehensweise!
Danke!
Beste Grüße aus der verschneiten Elbmarsch
Thomas

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#24 Beitrag von Bernhard G. » 2018-02-04 14:19:08

Hier eine Auflistung der verbauten Teil:

Inneres Kegelrollenlager: 30216
Äußeres Kegelrollenlager: 32215
Simmerring: 135-160-13 B2 (Bauform mit Verstärkungsring)
Sicherungsblech für Nutmuttern: A75 gemäß DIN 70952

Ansonsten noch Dichtmasse, Schraubensicherung, Dichtpapier und natürlich jede Menge Mehrzweckfett (920g pro Seite).

sico
abgefahren
Beiträge: 2692
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Radlager Mercur Hinterachse

#25 Beitrag von sico » 2018-02-04 14:24:23

hallo Bernhard,
saubere Arbeit. Alles richtig gemacht.
Glückwunsch.
mfg
Sigi

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#26 Beitrag von Bernhard G. » 2018-02-04 14:33:17

An dieser Stelle möchte ich mich ganz herzlich bei Sigi und Simon bedanken. Sigi hat mir mit seinem kompetenten Rat sehr geholfen und Simon hat mir einen Lagerabzieher geliehen.

Benutzeravatar
Joerg404114
infiziert
Beiträge: 99
Registriert: 2015-07-06 6:53:12
Wohnort: 69250 Schönau

Re: Radlager Mercur Hinterachse

#27 Beitrag von Joerg404114 » 2018-02-06 11:29:42

Hallo Bernhard,
sehr schöner Bericht!
Bin gerade an meinem 150d10a an der gleichen Arbeit. Überhole die Bremse und habe mir gedacht gleich den Radialwellendichtring mit zu tauschen.
Den 135x160x13 gibt es in Ganzmetall mit Staublippe, also außen und beide Stirnseiten in Metall.
Verschiedenen Herstellen haben hierfür folgenden Baubezeichnung:
WCS, CS, B2SL, DC, 824S.

Habe diese als WCS bestellt mit Staublippe

Gruß
Jörg

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#28 Beitrag von Bernhard G. » 2018-02-06 11:46:12

Gut zu wissen, wobei die Staublippe an der Stelle nicht wirklich nötig ist. Meine Quellen (agrolager und HUG Technik) hatten nur die Version ohne Staublippe.

Benutzeravatar
Joerg404114
infiziert
Beiträge: 99
Registriert: 2015-07-06 6:53:12
Wohnort: 69250 Schönau

Re: Radlager Mercur Hinterachse

#29 Beitrag von Joerg404114 » 2018-02-18 10:33:29

Hallo,
zum Thema Fettfüllung der Radnaben. Bei der Demontage kam ein bischen dunkle Ölsuppe heraus, ansonsten war kein Fett in den Radnaben. (Bj 1966, 35000km). Das Achsöl sah auch so aus, als ob das der erste Ölwechsel nach der Auslieferung 1966 war. Habe jetzt nur die Radialwellendichtringe gewechselt. Die Nutmuttern habe ich wieder genau so angezogen wie sie eingebaut waren. Lager waren OK.
Hier Bilder von Dichtring mit Staublippe.
DSC01325.JPG
DSC01329.JPG
Die Lauffläche des Radialwellendichtrings war nicht mehr so toll. Hier hatte sich der Bremsstaub direkt vor die Dichtlippe gesetzt und für Schleifspuren gesorgt. Hat sich aber nochmal nacharbeiten lassen. 600er, 1200er Schmirgelpapier. Ich hoffe, das es jetzt mit den Staublippen haltbarer ist.
DSC01312.JPG
DSC01318.JPG
Gruß

Jörg

Bernhard G.
abgefahren
Beiträge: 1001
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

Re: Radlager Mercur Hinterachse

#30 Beitrag von Bernhard G. » 2018-02-19 13:20:05

Mit was hast Du das Bremsschild und die Radnabe eigentlich lackiert? Sieht hübsch aus.

Ich habs mir überlegt, die Radnabe zu lackiern, aber man ruiniert den Lack beim Räder drauf machen sowieso.

Antworten