M130M11 /Iveco Magi Reparaturen

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

M130M11 /Iveco Magi Reparaturen

#1 Beitrag von SteigerMan » 2017-11-18 13:06:43

Hi,
da bin ich mal wieder...
Das Lager des Vorderachs-Dämpfetrs ist verrottet. Es scheint jedoch vernietet. Kann/darf man das entfernen und als Ersatz neu verschrauben? Gibts das irgendwo?

Dann macht beim Luftpresser mir sorgen. Der zwitschert unentwegt. Besonders im Stand/Leerlauf ist es recht laut. Instandsetzen oder Austausch?

Was meint ihr? :dry:
IMG_0231_600px.jpg

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 4004
Registriert: 2006-10-04 15:01:55
Wohnort: Kalletal

M130M11 /Iveco Magi Reparaturen

#2 Beitrag von felix » 2017-11-18 13:27:10

SteigerMan hat geschrieben:Hi,
da bin ich mal wieder...
Das Lager des Vorderachs-Dämpfetrs ist verrottet. Es scheint jedoch vernietet. Kann/darf man das entfernen und als Ersatz neu verschrauben? Gibts das irgendwo?

Dann macht beim Luftpresser mir sorgen. Der zwitschert unentwegt. Besonders im Stand/Leerlauf ist es recht laut. Instandsetzen oder Austausch?

Was meint ihr? :dry:
IMG_0231_600px.jpg

Moin,

Ja, du kannst den Halter der Stoßdämpfer auch verschrauben.

Was da zwitschert ist nicht der Luftpresser, sondern die Keilriemen. Die solltest du ersetzten und korrekt spannen.

MlG,
Felix


Gesendet von meinem Redmi 3 mit Tapatalk

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re: M130M11 /Iveco Magi Reparaturen

#3 Beitrag von SteigerMan » 2017-11-18 13:36:38

:dry:
hm...

hör mal, klingt für mich aber nicht danach oder? ist auch drehzahlabhängig...

NeueAufnahme20.m4a

steiramen
Selbstlenker
Beiträge: 180
Registriert: 2009-03-05 19:17:19

Re: M130M11 /Iveco Magi Reparaturen

#4 Beitrag von steiramen » 2017-11-18 13:38:03

das zwitschern ist vielleicht nur rost an der riemenscheibe.
einfach mal ordentlich mit wd 40 einsprühen....

gruss, ronni.
`was ist dir lieber, das ich unter alten autos liege, oder auf jungen mädels?´
(ein oldtimerkollege zu seiner frau)

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re: M130M11 /Iveco Magi Reparaturen

#5 Beitrag von SteigerMan » 2017-11-18 18:03:43

Die Keilriemen könnten tatsächlich etwas locker sein? Ich hab mal einige Bilder und 2 Videos in die ZIP Datei gepackt. Ggf erklärt sich ja jemand bereit, sich die mal anzusehen, weil ich leider nicht wirklich so viel Ahnung davon habe.

http://www.directupload.net/file/d/4910 ... j8_jpg.htm
http://www.directupload.net/file/d/4910 ... lb_jpg.htm
http://www.directupload.net/file/d/4910 ... 34_jpg.htm
http://www.directupload.net/file/d/4910 ... z3_jpg.htm
http://www.directupload.net/file/d/4910 ... on_jpg.htm
http://www.directupload.net/file/d/4910 ... ew_jpg.htm
Video muss ich erst mal gucken, wie ich das hochladen kann...

Update, die Videos (wenn es klappt ;-) )
https://youtu.be/6TMKnoHuXNw
https://youtu.be/ZcONg_huNok
Zuletzt geändert von SteigerMan am 2017-11-18 18:09:18, insgesamt 1-mal geändert.

Benutzeravatar
AlfredG
abgefahren
Beiträge: 1631
Registriert: 2006-10-03 14:12:48
Wohnort: 26629 Ostgroßefehn
Kontaktdaten:

Re: M130M11 /Iveco Magi Reparaturen

#6 Beitrag von AlfredG » 2017-11-18 18:08:56

Alle Keilriemen sind ja verkehrt drauf, die gezahnte Seite gehört auf die Riemenscheibe.
Dateianhänge
Keilriemenmontage.jpg
170D11 ex RW2

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re: M130M11 /Iveco Magi Reparaturen

#7 Beitrag von SteigerMan » 2017-11-18 18:19:34

AlfredG hat geschrieben:Alle Keilriemen sind ja verkehrt drauf, die gezahnte Seite gehört auf die Riemenscheibe.
:eek: oha! hat "mein kfz-meister" nicht gesehen...

wie bestimme ich denn die größen, denke dann gönne ich der kiste mal einen satz neue

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 6151
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: M130M11 /Iveco Magi Reparaturen

#8 Beitrag von meggmann » 2017-11-20 11:27:24

Das ist doch jetzt hoffentlich ein Scherz, oder?????

Wenn Du der Kiste was gutes tun willst kaufst Du die Riemen bei Deutz. Die für den Lüfter (und bei mir das Paar für den Luftpresser) werden paarweise hergestellt damit die absolut gleich lang sind. Ich habe für den kompletten Satz 100 € inkl. Versand bezahlt (2 mal Lüfter, 2 mal Luftpresser, 1 mal Lichtmaschine).

Wie man die Spannung z.B beim Luftpresser einstellt weißt Du? Das macht man über die Scheiben die dazwischen gelegt werden (und wenn welche übrig sind montiert man die aussen unter die Schrauben).

Gruß, Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Burundi-Black
neues Mitglied
Beiträge: 13
Registriert: 2017-05-22 15:35:47

Re: M130M11 /Iveco Magi Reparaturen

#9 Beitrag von Burundi-Black » 2017-11-20 12:34:51

Moin,
da fehlt doch eine Schraube am Anschluss vom Luftpresser und Ansaugbrücke, oder?
Es wird ja frei von oben und ungefiltert angesaugt und es erklärt auch das zwitscher Geräusch.
Gruß
Thomas

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 6151
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: M130M11 /Iveco Magi Reparaturen

#10 Beitrag von meggmann » 2017-11-20 12:42:46

Hab es jetzt auch gerade gesehen.... wer hat denn an der Kiste geschraubt??? Ungefilterte Luft ist dem Luftpresser auch nicht sonderlich zuträglich. Gibt hohen Verschleiß.

Gruß, Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re: M130M11 /Iveco Magi Reparaturen

#11 Beitrag von SteigerMan » 2017-11-20 17:27:46

meggmann hat geschrieben:Hab es jetzt auch gerade gesehen.... wer hat denn an der Kiste geschraubt??? Ungefilterte Luft ist dem Luftpresser auch nicht sonderlich zuträglich. Gibt hohen Verschleiß.
Gruß, Marcel
Ich hab da nix dran geschraubt, habe ihn so übernommen... :(
Dann hab ich ja paar Baustellen :lol:

Wo fange ich nur an... Kann man den Luftpresser instandsetzen oder mal zerlegen oder besser auf dem Teilemarkt was gebrauchtes(?)/neues?
Die Hohlschraube, welche Dimmension hat die, weiß das jemand?
Und mit den Keilriemen, alle mal abmontieren und messen, reicht das? Spollte ich doch im Netz dann auch finden oder?

blechbatscher
LKW-Fotografierer
Beiträge: 125
Registriert: 2017-11-08 18:52:40
Wohnort: Bawü

Re: M130M11 /Iveco Magi Reparaturen

#12 Beitrag von blechbatscher » 2017-11-20 17:33:49

Hallo,
jetzt bin ich bestimmt wieder ein Spielverderber. Aber der Gesamteindruck von dem was man da sieht schreit direkt nach dem Messer Griesheim Werkzeug. Ich denke es ist wirtschaftlicher Du holst dir einen Laster der nicht ganz so vernudelt ist. Schau dir mal den Motor an, Rahmenanbauteile (Stoßdämpferhalterung) vergammelt, total verschraubt und glaub nicht das wäre alles. Erfahrungsgemäß ist ein billiger Laster ein Groschengrab.
Grüßle Basti

Benutzeravatar
AlfredG
abgefahren
Beiträge: 1631
Registriert: 2006-10-03 14:12:48
Wohnort: 26629 Ostgroßefehn
Kontaktdaten:

Re: M130M11 /Iveco Magi Reparaturen

#13 Beitrag von AlfredG » 2017-11-20 18:08:14

So schlimm ist es bei weitem nicht, Keilriemen wird ja wohl einer die Größen wissen und die mal Posten.
Ne Holschraube kann Iveco dir bestimmt bestellen und deswegen braucht man nicht gleich den Kompressor zerlegen.
Wenn er Öl verschleudert oder keine Luft mnehr bringt, dann kann er zerlegt weden.
Die Aufnahmen mit mit den speziellen Schrauben wirste auch bei Iveco erfragen müssen.
Gebraucht gibts die bestimmt nicht.
170D11 ex RW2

blechbatscher
LKW-Fotografierer
Beiträge: 125
Registriert: 2017-11-08 18:52:40
Wohnort: Bawü

Re: M130M11 /Iveco Magi Reparaturen

#14 Beitrag von blechbatscher » 2017-11-20 18:14:14

Die Stoßdämpferaufnahme braucht keine speziellen Schrauben, 8.8 Schaftschrauben und Stopmutter. Man muß aber die Nietlöcher die meistens ein ungerades Lochmaß haben aufreiben auf das nächste gerade Maß warscheinlich von 11mm auf 12mm.
Ein Luftgekühler Motor der eine Öl/Dreck-Isolierschicht hat wird heiß dadurch spuckt er noch mehr Öl und isoliert sich immer besser...
Basti

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re: M130M11 /Iveco Magi Reparaturen

#15 Beitrag von SteigerMan » 2017-11-20 19:02:53

blechbatscher hat geschrieben:Hallo,
jetzt bin ich bestimmt wieder ein Spielverderber. Aber der Gesamteindruck von dem was man da sieht schreit direkt nach dem Messer Griesheim Werkzeug. Ich denke es ist wirtschaftlicher Du holst dir einen Laster der nicht ganz so vernudelt ist. Schau dir mal den Motor an, Rahmenanbauteile (Stoßdämpferhalterung) vergammelt, total verschraubt und glaub nicht das wäre alles. Erfahrungsgemäß ist ein billiger Laster ein Groschengrab.
Grüßle Basti
Hatte da ja auch schon mal so meine Bedenken und hier auch nach Alternativen gefragt (http://www.allrad-lkw-gemeinschaft.de/p ... 33&t=70461. Leider bisher ohne Erfolg. Vermutlich muss es aber das gleiche Fahrgestell sein und dann auch noch mit Nebenantrieb wegen der Hydraulik. Alles andere würde wohl zu viel Bastelei...
Ist halt Bj 1984 :blush:
Am besten würde halt mal einer mit mehr Ahnung drauf schauen...

Benutzeravatar
Weickenm
abgefahren
Beiträge: 1580
Registriert: 2014-09-29 23:16:17
Wohnort: Gaggenau

#16 Beitrag von Weickenm » 2017-11-21 11:31:24

Hi,

Zu deinen Keilriemen;
Schicke deine nächsten Deutz Vertretung deine Motornummer und die benötigten Keilriemen.
Die schicken dir das dann per Post.

Nicht teuer, aber original und passend. Wenn du sie hast schreibst du dir die Größe raus und kannst ggf zu späterem Zeitpunkt im Zubehör den nächsten bestellen.

Beste Grüße
Florian

Gesendet von meinem C6603 mit Tapatalk
I'm the reason my guardian angel drinks
Sexismus is' für'n Arsch

The Human mind is our fundamental Ressource (J.F.K)
Um zwischen den Zeilen zu lesen sind meine Augen zu schwach :angel:

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re:

#17 Beitrag von SteigerMan » 2017-11-21 19:01:08

Weickenm hat geschrieben:Hi,
Schicke deine nächsten Deutz Vertretung deine Motornummer und die benötigten Keilriemen.
Was brauche ich da, welche Motornummer?
Habe mal versucht anhand der Daten un der Wikipedialiste den Typ zu ermitteln. Wirklich finden tue ich ihn jedoch nicht... :wack:
Müsste ein F6L913 mit 96kw sein. Hubraum 6086 Ez. Fzg. 05/83
Oder kann einer was mit der Schlüsselnummer anfangen?

https://de.wikipedia.org/wiki/Liste_der ... eihe_FL913

Benutzeravatar
Uwe
Forenteam
Beiträge: 8483
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

Re: M130M11 /Iveco Magi Reparaturen

#18 Beitrag von Uwe » 2017-11-21 19:39:14

Hi,

Motornummer = Nummer Deines Motors, nicht Typenbezeichnung. Steht auf dem Typenschild des Motors drauf, sollte von der Beifahrerseite her gut erkennbar sein.

Gruß
Uwe
Denken ist wie Googeln, nur krasser
-------------------------------------------
Shit. - What? - Rollers... - No. - Yeah. - Shit.

Benutzeravatar
Weickenm
abgefahren
Beiträge: 1580
Registriert: 2014-09-29 23:16:17
Wohnort: Gaggenau

Re: M130M11 /Iveco Magi Reparaturen

#19 Beitrag von Weickenm » 2017-11-22 2:10:08

Hi,
Lage Motornummer.jpg
bitte sehr.

Beste Grüße
Florian
I'm the reason my guardian angel drinks
Sexismus is' für'n Arsch

The Human mind is our fundamental Ressource (J.F.K)
Um zwischen den Zeilen zu lesen sind meine Augen zu schwach :angel:

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22622
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: M130M11 /Iveco Magi Reparaturen

#20 Beitrag von Ulf H » 2017-11-22 5:18:57

Weickenm hat geschrieben:Hi,
Lage Motornummer.jpg
bitte sehr.

Beste Grüße
Florian
... sieht mir nach 413 aus ... hilft fürn 913 nicht viel ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Weickenm
abgefahren
Beiträge: 1580
Registriert: 2014-09-29 23:16:17
Wohnort: Gaggenau

#21 Beitrag von Weickenm » 2017-11-22 11:22:35

Jo Ulf,

Isses. Wenn das vom 913 abweicht nehme ich als zurück und behaupte das Gegenteil ;)

Beste Grüße
Florian

Gesendet von meinem C6603 mit Tapatalk
I'm the reason my guardian angel drinks
Sexismus is' für'n Arsch

The Human mind is our fundamental Ressource (J.F.K)
Um zwischen den Zeilen zu lesen sind meine Augen zu schwach :angel:

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 6151
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: M130M11 /Iveco Magi Reparaturen

#22 Beitrag von meggmann » 2017-11-22 11:41:45

... Schild ist in Fahrtrichtung rechts angebracht...

Immer nett ist auch ein Zugang zu Deutzparts (kostet nix), da kann man auch direkt Anfragen stellen oder Teile Bestellen (genau auf den eigenen Motor abgestimmt). Wenn's schnell gehen muss ruf ich bei Seeger an - finde die sehr kompetent und haben den eigenen Anspruch Lösungen zu finden.

Ich sehe auch nicht alles so schwarz - ich würde nur hoffen, dass der Bastler nicht mehr gemacht hat, bei dem was er bisher abgeliefert hat....
Und ich würde auch mal eben alle Filter und Öle tauschen (und mir die richtigen Filter raussuchen, nicht das die verbaut wurden die gerade weg mussten :joke: )

Schild siehe unten. Seriennummer oben rechts.

Gruß, Marcel
Dateianhänge
ECAD7043-FD86-463F-B82F-2E541EC2BFA1.jpeg
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
SteigerMan
Selbstlenker
Beiträge: 165
Registriert: 2007-02-03 20:24:38

Re: M130M11 /Iveco Magi Reparaturen

#23 Beitrag von SteigerMan » 2018-07-21 14:28:37

SteigerMan hat geschrieben:
2017-11-18 13:06:43
Hi,
da bin ich mal wieder...
Das Lager des Vorderachs-Dämpfetrs ist verrottet. Es scheint jedoch vernietet. Kann/darf man das entfernen und als Ersatz neu verschrauben? Gibts das irgendwo?
IMG_0231_600px.jpg
Wo finde ich die? Hat jemand ne Nummer oder Quelle?

Antworten