OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#1 Beitrag von tonnar » 2021-01-08 12:07:04

Hallo Leute,
ich habe ein Problem mit meinem 41 Jahre alten MB 508 und hoffe ihr könnt mir zumindest etwas weiter helfen.

Symptomatik:
Seit dem Spätsommer springt mein Düdo nach längerer Standzeit schlecht an. Abhilfe brachte bisher ein mehrfaches, schlagartiges Pumpen mit dem Gaspedal. Einmal gestartet, war das Problem nicht mehr reproduzierbar (erst wieder nach längerer Standzeit).
Bei den aktuellen Temperaturen hat sich die Situation allerdings deutlich verschlechtert und das Pumpen mit dem Gaspedal bringt nur noch selten etwas. Aktuell springt der Bus gar nicht mehr an.

Fehlersuche:
Na klar, zuerst habe ich die Dieselzufuhr überprüft. Hier konnte ich keinen Fehler finden. Die Betätigung der Handpumpe fördert sofort Diesel und auch wenn ich den Motor drehe und die Einspritzleitungen an der Pumpe löse, tritt dort Diesel aus.
Auf Anraten eines alten Werksattmeisters habe ich dann versucht die Startstellung (höhere Fördermenge beim Startvorgang) der ESP zu überprüfen. Dazu habe ich den seitlichen Deckel der Pumpe entfernt und mir die Stellungen der Zahnsegmente angeschaut. Null-, Teil- und Vollförderung sind unauffällig, allerdings sollten (nach meinem sehr begrenzten Wissensstand) beim Startvorgang die Schlitze der Zahnsegmente ganz links stehen. Diese Position wird aber nicht erreicht. Die jetzige Endlage ist bereits bei geringem Gaspedalweg gegeben. Hier ein paar Fotos davon (mit Spiegel):

Einspritzpumpe mit geöffnetem Deckel
Bild Bild

Stellung "Motor aus" / Nullförderung
Bild

Stellung "Standgas" / Teilförderung
Bild Bild

Stellung "Vollgas" / Vollförderung (bereits bei geringem Pedalweg erreicht)
Bild Bild

Zum besseren Verständnis gibt´s auf der letzten Seite dieses Dokuments ein super Schaubild:
Bild

Ich habe dann noch einen anderen Test gemacht: Bus kurzerhand angeschleppt (kommt sofort), dann bei ca. 50km/h im 5. Gang die Kupplung getreten und den Motor ausgemacht, Vollgasstellung und Kupplung kommen lassen. Hier sollte sich nach Aussage des Werkstattmeisters die erhöhte Startfördermenge durch eine deutliche Rußwolke bemerkbar machen. Dies war nicht der Fall. Kein einziges Wölkchen.

Nun zu meinen Fragen:
So wie es aussieht, gibt die ESP nicht die zum Starten notwendige Kraftstoffmenge frei. Die Regelstange bewegt die Zahnelemente nur bis zu einem bestimmten Punkt, aber nicht darüber hinaus.
Könnt ihr mir sagen, was ich als nächstes prüfen kann (möglichst ohne die Pumpe auszubauen und mit einfachen Bordmitteln)?

Nach meinem (wie erwähnt sehr begrenzten) Verständnis der ESP, kommen entweder der Regler selbst oder der Regelstangenanschlag in Frage. Letzteren sollte ich doch relativ "einfach" demontieren und prüfen können, ohne eine größere Baustelle aufzumachen, oder?

Hat jemand eine Schnitt-/Explosionszeichnung der ESP vom OM314 (BOSCH PES 4 A 90D410RS2294)?

Wenn alles nichts hilft, könnt ihr mir einen Pumpen-Service empfehlen, der sich mit den alten ESPs auskennt?


Viele Grüße
Tino

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 6521
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#2 Beitrag von LutzB » 2021-01-08 12:24:26

Ich denke eher, dass die ESP den Vordruck nicht hält und der Motor deswegen nicht anspringt.
Bei mir war damal das Druckhalte- oder Überströmventil hinüber und nach dessen Erneuerung trat das Problem nie mehr auf. Beim Stern an der Ersatzteiltheke für, ich glaube, 18 Maaaaak direkt mitgenommen.
https://www.ebay.de/itm/1-Stuck-Druckha ... Sw1g1fZzOB

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Benutzeravatar
autotir
infiziert
Beiträge: 83
Registriert: 2020-05-17 15:24:10
Wohnort: Breslau(PL)/Charkiw(UA)

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#3 Beitrag von autotir » 2021-01-08 12:50:31

Hallo Tino,
Überprüfen Sie die gesamte Kraftstoffleitung auf Luftsaug.
Trennen Sie die Leitung vom Tank und verbinden Sie den Behälter mit Kraftstoff durch das Rohr mit dem Kraftstofffilter und heben Sie ihn über den Motor.
Lassen Sie es über Nacht einwirken und versuchen Sie es morgens.

Bild

VG Eugene
Ich verstehe Deutsch etwas, aber ich werde versuchen zu antworten mit Google Wörterbuch.

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#4 Beitrag von tonnar » 2021-01-08 14:17:45

Hallo Lutz, hallo Eugene,
danke für die Antworten! Wie geschrieben, habe ich natürlich auch erst die Dieselzufuht verdächtigt. Da allerdings sowohl mit der Handpumpe (Entlüfterschraube raus und es kommt klarer, blasenfreier Diesel), als auch beim Startversuch des Motors (Einspritzleitungen gelöst) Kraftstoff ansteht, hat sich meine Fehlersuche Richtung ESP verschoben. Eine undichte Leitung, ein verdeckter Filter oder ein hängendes Ventil wäre mir natürlich viel lieber, aber die beschriebene Fehlersuche deutet leider auf ein Problem der ESP hin.
Die Dieselzufuhr werde ich dennoch erneut prüfen.

Gruß
Tino

P.S. Ist der Düdo erst einmal gestartet, läuft er so, wie ich es in den letzten 11 Jahren gewohnt bin... absolut problemlos!

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 6521
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#5 Beitrag von LutzB » 2021-01-08 14:39:32

tonnar hat geschrieben:
2021-01-08 14:17:45
P.S. Ist der Düdo erst einmal gestartet, läuft er so, wie ich es in den letzten 11 Jahren gewohnt bin... absolut problemlos!
Genau deswegen vermute ich den Fehler ja im Druckhalte- bzw. Überströmventil.
Btw, das ist das Ding, das aussieht wie eine Hohlschraube mit von außen eingepresstem Kügelchen.

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#6 Beitrag von tonnar » 2021-01-08 14:43:36

Wo sitzt das Ding denn? Am Kraftstofffiltergehäuse?

Die Startstellung in der ESP ist doch aber unabhängig davon und diese wird augenscheinlich nicht erreicht.

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 6521
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#7 Beitrag von LutzB » 2021-01-08 15:08:03

Oben am Pumpengehäuse, links vom Typenschild.

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#8 Beitrag von tonnar » 2021-01-08 15:16:31

Danke! Das dürfte dann die rostige Sechskantschraube auf den ersten beiden Fotos sein. Die werde ich mal checken.

Oelfuss
Schlammschipper
Beiträge: 479
Registriert: 2013-04-03 21:51:25
Wohnort: D-22XXX

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#9 Beitrag von Oelfuss » 2021-01-08 19:38:33

Moin,
Nimm vor allen Dingen 14x20 Kupfer Dichtringe,in dem Pumpengehäuse sind helicoil eingebaut.die Entlüfterschraube im ganzen durch eine Verschluss Schraube M 16x1.5 ersetzen..die Förderpumpen Ventile und Handpumpe in Stahlausführung auch gleich.
Gruß Christian
Haben ist besser als brauchen, aber brauchen und nicht haben ist ganz schlecht

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#10 Beitrag von tonnar » 2021-01-09 23:20:25

Danke Lutz! Mein grundsätzliches Problem mit dem vorzeitigen Anschlag der Regelstange bleibt zwar bestehen, aber jetzt habe ich noch ein neues. :joke:

Das Überströmventil habe ich kontrolliert und dabei festgestellt, dass ich keines habe. Stattdessen hat da irgendein Vorbesitzer eine Gewindereparatur vorgenommen und irgendeine Schraube reingedreht. :motz:

Der hat sich richtig "Mühe" gegeben: Schraube schräg abgeflext und nicht mal die Schnittkante angeschliffen. Der Federmechanismus in der Hohlschraube fehlt gänzlich.
Bild
Man sieht´s auf dem Foto nicht, aber beim Ausbohren hat man auch lieber etwas tiefer gebohrt. Zumindest finden sich am Grunde des Lochs grobe Bearbeitungsspuren.
Bild

Aber egal! Ein neues Ventil ist bestellt. Ich glaube zwar nicht recht daran, dass dies den anderen Fehler ausgleicht (immerhin startete der Bus mind. 11 Jahre lang problemlos mit diesem Provisorium), aber mit etwas Glück reicht´s ja vielleicht doch für einen erfolgreichen Start. :positiv:
Ich werde berichten.

Dank & Gruß
Tino

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#11 Beitrag von tonnar » 2021-01-15 16:38:26

Gestern kam das Überströmventil. Ich hab´s gleich eingebaut und einen erneuten Startversuch unternommen - ohne Erfolg.
Heute morgen dann das gleiche Spiel: Vorsorglich noch mal die Handpumpe betätigt und dann gestartet. Ein erster Versuch - kein Erfolg. Vor dem zweiten Versuch hab ich dann mal wieder auf dem Gaspedal herumgetrampelt. Siehe da, der Motor springt an. Ein unmittelbar danach erfolgter, dritter Startversuch war dann ebenfalls erfolgreich, jedoch auch nur mit mehrfachem Schlagen des Gaspedals. Nachdem ich den Motor dann ein paar Minuten laufen ließ, war das Startverhalten tadellos.
Es bleibt also alles wie gehabt. Die ESP scheint die erforderliche Startmenge nicht bereitzustellen, da die Regelstange nicht in die dafür notwendige Position geht. Das neue Überströmventil kann daran natürlich nichts ändern, macht´s dem Motor aber vielleicht etwas einfacher.

Benutzeravatar
poonc
Selbstlenker
Beiträge: 175
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#12 Beitrag von poonc » 2021-01-16 9:34:44

Wenn es dir hilft hab ich einige Seiten PDF zum Einstellen und Angleichen einer PES8A, die Regeltechnik dürfte aber im Grunde die selbe sein. Soweit ich mich erinnere müssten die Fliehgewichte damit irgendwie zusammenhängen, vielleicht wollen die nicht mehr ganz zurück? ich guck mal, melde dich bei Zeiten mal per pn, gruß dany
soo lustig, als wär hier immer Fasching

Benutzeravatar
poonc
Selbstlenker
Beiträge: 175
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#13 Beitrag von poonc » 2021-01-16 10:36:37

Also auf der Tafel Nr. 2 (unten die Nr. 5) zieht die Startfeder die Regelstange in die Vollförderung wenn Drehzahl 0 ist, vielleicht kann man daran ansetzen.
Screenshot_20210116-093402_Chrome.jpg
soo lustig, als wär hier immer Fasching

unihell
abgefahren
Beiträge: 1585
Registriert: 2007-01-17 23:42:46

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#14 Beitrag von unihell » 2021-01-16 10:50:07

Hallo
Also auf der Tafel Nr. 2 (unten die Nr. 5)
sieht man einen RSV-Regler,wie er z.B. beim OM314 im Unimog verbaut ist, der stellt immer auf Startmenge. Der TE hat einen Düdo 508, dort ist ein RQV-Regler verbaut. Der Regler ist deutlich anders aufgebaut.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Benutzeravatar
poonc
Selbstlenker
Beiträge: 175
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#15 Beitrag von poonc » 2021-01-16 11:27:41

Würde mal versuchen den Jürgen aus dem BusfreaksForum zu kontaktieren, der ist definitiv fit in Sachen Düdotechnik
soo lustig, als wär hier immer Fasching

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#16 Beitrag von tonnar » 2021-01-16 11:39:46

Hallo Dany,
danke für die Schautafel. Wie Helmut schon schrieb, habe ich einen RQV-Regler, der anders aufgebaut ist.
Die Vermutung, dass die Fliehgewichte nicht richtig zurückstellen hatte ich auch, zumal der Motor ansich super läuft.
Wie man in diesem Video recht gut erkennt (am besten ohne Ton ansehen :D ), liegt der Regelstangenanschlag direkt unter einem Verschlussstopfen. Diesen habe ich herausgedreht und den Anschlaghebel manuell herunter gedrückt. Die Regelstange geht trotzdem nicht in die Startmengenposition. Irgendwo vorher ist ein harter Anschlag spürbar.
Ich werde wohl die ESP ausbauen und mind. das Reglergehäuse demontieren müssen. Beim Düdo ist das leider eine größere Operation, da die Platzverhältnisse äußerst besch...eiden sind. :(
Mit Jürgen bin ich schon in Kontakt, aber er ist kein ESP-Spezi. Dafür gab´s zu seiner aktiven Zeit fähige Bosch-Dienstler.

Gruß
Tino

Benutzeravatar
poonc
Selbstlenker
Beiträge: 175
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#17 Beitrag von poonc » 2021-01-16 13:41:39

Also, alles was ich dazu hab ist das:

Vielleicht hilft es den Fehler zu finden...
Beim RQV in dieser Ausführung wird eine halbrunde Hülse um 90° verdreht und gibt somit einen weiteren Regelweg frei, die andere Variante ist eine Art Drückknopf, die ist aber sicher nicht im Düdo verbaut
Startmenge_RQV_3.jpg
Startmenge_RQV.jpg
Startmenge_RQV_2.jpg
soo lustig, als wär hier immer Fasching

Benutzeravatar
tonnar
abgefahren
Beiträge: 2074
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#18 Beitrag von tonnar » 2021-01-16 19:47:58

Vielen Dank! Das werde ich mir mal in Ruhe ansehen. Die Hoffnung, dass es ein einfach zu lösendes Problem ist, mag ich noch nicht aufgeben. :positiv:

hanomagmaddin
LKW-Fotografierer
Beiträge: 113
Registriert: 2018-04-05 8:12:53

Re: OM314 Einspritzpumpe BOSCH PES 4 / Startprobleme

#19 Beitrag von hanomagmaddin » 2021-01-17 8:45:42

Hallo
Du hast beim Düdo doch einen RQ Regler an der Pumpe verbaut.. Da wird die Startmenge freigegeben wenn du Vollgas stellung hast . wenn du das Gestänge an der Pumpe aushängst musst du den Regelhebel mal von stopp position in last position schieben,da müßtest du eigendlich einen punkt merken wo es etwas schwerer geht, da spannst du die Regelfeder, dann kommt ein punkt wo es relativ aprupt nochmal schwerer geht das ist die startposition dort wird die 2 Feder welche am Regelstangenanschlag sitzt pumpengehäuse oben rechts die lange hülse mit Plombe und glaub 22m schlüsselweite da sitzt die drinn. wenn das alles funktioniert must du dein Gasgestänge vom Fahrzeug prüfen dann reicht der weg nicht aus um startmenge einzustellen. das wäre die einfachste überprüfung.. Bilder hab ich grade nicht zur hand sorry . mit dem hochladen steh ich immer irgendwie auf Kriegsfuß. Wenn Du keine veränderten wiederstände spürst beim Regelhebel hast du wahrscheinlich ein problem in der Pumpe das da was ausgeschlagen/defekt ist .

Mfg Martin

Antworten