90-16 startet nicht nach Dieselfilter Wechsel

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
burkhard
abgefahren
Beiträge: 2285
Registriert: 2006-10-03 12:08:45
Wohnort: Bonn

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#31 Beitrag von burkhard » 2021-01-08 12:54:27

Pforzheimer hat geschrieben:
2021-01-08 12:41:31
Ich pumpe aber es kommt nix aus der Entlüftungsschraube vom Filter
Hast du denn schon die Leitung vom Tank zur Handpumpe mit einer Ausblaspistole ausgeblasen? Bei mir war es genau so. Ich konnte nicht glauben, das die Leitung verstopft ist, weil der Motor vor dem Filterwechsel einwandfrei lief. Trotzdem war die Leitung verstopft und wenn erst einmal Luft durch den Filterwechsel in der Leitung ist geht es mit der Handpumpe und auch mit Orgeln nicht, weil sich Luft im Gegensatz zu Diesel ausdehnen kann. Wenn sich der Kolben von der Handpumpe schwer nach oben ziehen lässt ist die Leitung davor verstopft, wenn sich der Kolben schwer drücken lässt ist die Leitung danach verstopft (falls die Entlüftungsschraube am Filter offen ist).

Viele Grüße
Burkhard

Benutzeravatar
Michael
abgefahren
Beiträge: 2198
Registriert: 2006-10-04 18:43:44
Wohnort: 35768 Eisemroth
Kontaktdaten:

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#32 Beitrag von Michael » 2021-01-08 12:58:22

Als Vorschlag, neuen Filter raus und alten rein.. Dann wieder entlüften.....
Nimm dir eine zweite Person mit dabei!!!!!

Gruß Michael

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#33 Beitrag von Pforzheimer » 2021-01-08 15:08:20

Zwischenstand:
Leitung vom Tank zur Pumpe ist durchgepustet, Leitung zwischen Pumpe Und Filter ebenso.
Die Pumpe hat einen Hebel, keinen Kolben :ninja:
Der lässt sich immer sehr leicht nach vorne ziehen, und je nach Stellung etwa auf dem letzten Drittel relativ schwer drücken

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#34 Beitrag von Pforzheimer » 2021-01-08 15:10:07

Blöde Frage. Wie bekomme ich den Diesel aus dem Tank wieder zur Pumpe? Nur durch Betätigen eben dieser oder gibt es eine andere Möglichkeit?

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5931
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#35 Beitrag von meggmann » 2021-01-08 15:13:25

Nur die Pumpe.
Und den Motor mal ein paar Grad drehen - je nachdem wie die Nocke steht pumpt man mit der Pumpe nix.
Aber wenn Luft nach der Einspritzpumpe im System ist kannst du Pumpen bis du grün wirst - oder dich an den Rat von OliverM halten - der in der Regel sehr genau weiß was man tun sollte.

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#36 Beitrag von Pforzheimer » 2021-01-08 15:18:11

Verstehe. Wenn ich also die Hohlschraube zum Filter an der Pumpe löse und pumpe, sollte hier Diesel rauskommen? Man hört es immer nur glucksen, aber kein Diesel. Oder tatsächlich 500x Pumpen?

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5931
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#37 Beitrag von meggmann » 2021-01-08 15:22:43

An der mit dem Pfeil auf meinem Foto kommt nix?
Ich würde mal sagen Luft im Gesamtsytem

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5931
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#38 Beitrag von meggmann » 2021-01-08 15:24:21

OliverM hat geschrieben:
2021-01-07 19:45:27
Es ist schwierig auf Zuruf zu arbeiten .

Ist genügend Diesel im Tank?
-Entlüftungsschraube anziehen.
-Schauen ob die Förderpumpe überhaupt pumpt , falls nicht : Motor von Hand ein Stückchen weiter drehen und erneut versuchen.
-Vom Filter geht ein Schlauch an die ESP diese Schraube (SW 19) lösen , Pumpen und schauen ob Diesel kommt . Anschließend die Hohlschraube wieder anziehen und Pumpen bis du ein schnarrendes Geräusch hörst.----- Starten und gut ist .
-Falls du Luft in die Pumpenelemente gebracht hast : Einspritzleitungen oben an den Düsenstöcken lösen (mind. 3 St) und starten bis dort Diesel kommt . Anschließend anziehen nicht vergessen, sonst war die Motorwäsche nutzlos .

Falls kein Diesel kommt :
-Filtersieb in der Pumpe kontrollieren
-Tank kontrollieren

Gruß

Oliver
.....

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5931
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#39 Beitrag von meggmann » 2021-01-08 15:26:20

Und die Hand-Pumpe pumpt halt nur wenn die Nocke im Motor die nicht gerade betätigt. Dann ist der eigentliche Hebelweg zu kurz. Daher den Motor etwas drehen

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#40 Beitrag von Pforzheimer » 2021-01-08 15:38:32

Das habe ich schon verstanden 😁. Wie ich geschrieben habe, müsste doch bei komplett abgeschraubter Auslass Schraube an der Förderpumpe irgendwann beim Pumpen Diesel kommen richtig? Ja ich habe verschiedene Stellungen ausprobiert und pumpe jetzt in der mit dem gefühlt - meisten Widerstand am Hebel

Benutzeravatar
Itchywheels
Schlammschipper
Beiträge: 448
Registriert: 2017-05-10 19:09:30
Wohnort: bei Regensburg

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#41 Beitrag von Itchywheels » 2021-01-08 15:46:15

Hast du dir die Rücklaufleitung angesehen wie ich geschrieben hatte?
Letzter Tip - Tankdeckel runter, Druckluftpistole rein und Öffnung mit Lappen zuhalten, einer Startet und der andere setzt den Tank unter Druck.
PanAm - 2015 bis 2017
www.itchywheels.de

Benutzeravatar
husky240
süchtig
Beiträge: 706
Registriert: 2017-08-08 14:08:36
Wohnort: Darmstadt

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#42 Beitrag von husky240 » 2021-01-08 16:10:12

Moin,

ist die Pumpe wirklich dicht? So wie ich das verstanden habe war die auch auf? Membran ok? Immer neue Dichtungen (Kupfer/ Gummi)? Wenn er davor lief muss es an dir liegen :p

Ansonsten... so vorgehen wie in Beitrag 6 beschrieben.


Gruß vom Nils
Limolaster

Benutzeravatar
burkhard
abgefahren
Beiträge: 2285
Registriert: 2006-10-03 12:08:45
Wohnort: Bonn

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#43 Beitrag von burkhard » 2021-01-08 16:23:38

Und wie voll ist der Tank und wie groß ist die Saughöhe zwischen dem aktuellen Niveau des Diesels und der Handpumpe? Die Handpumpe ist zwar selbstansaugend, allzu viel Saughöhe traue ich der Handpumpe allerdings nicht zu. Wenn dann noch die Rückschlagventile in der Pumpe nicht mehr ganz dicht sind...

Benutzeravatar
poonc
Selbstlenker
Beiträge: 175
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#44 Beitrag von poonc » 2021-01-08 18:25:59

Also mir ist schon zweimal der Gummidichtring am Dieselfilterhalter aus der Rille gehüpft, weil sich der Topf mit dem Filterelement beim anziehen etwas mitgedreht hat... Nur weil ja vorher alles lief...
Vielleicht ist ja auch nur die Handpumpeinheit defekt, die Stösselpumpmechanik aber noch i.O., dann würde ich mit Startpilot starten und hoffen dass er dann weiterläuft

gruß vom Chaosbastler
soo lustig, als wär hier immer Fasching

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#45 Beitrag von Pforzheimer » 2021-01-08 20:22:50

Hallo,

Also, endlich mal raus aus der Kälte, zumindest der Mensch ist nun wieder warm.

Was ich heute noch gemacht habe:
- Kraftstoffleitung vom Tank zur Pumpe durchgeblasen
- Tankrohr in den Tank durchgeblasen
- Schlauch zwischen Förderpumpe und Filter ausgebaut und durchgeblasen
- Im Tank per Luftdruck nen leichten Überdruck fabriziert, Diesel sprudelt durch die Pumpe...
- Dann beim Versuch direkt danach manuell zu Pumpen, kein Erfolg.
- Habe per Nachtexpress beim Landmaschinenhändler eine neue Förderpumpe bestellt, versuche diese morgen zu tauschen und mache dann weiter wie Oliver beschrieben hat... :angel:

@ poonc: Wo ist da ein Gummidichtring am Halter? Ich habe von unten auf die Aufnahme bei abgeschraubtem Filter geguckt, hier ist kein zusätzlicher Dichtring zu sehen, Der Dieselfilter selber hat ja einen.

Ich denke dass die Ventile / Membranen der Pumpe wahrscheinlich durch sind, es wird ja immer empfohlen, die Pumpe zu tauschen. Dann halt jetzt gleich :blush:

Benutzeravatar
husky240
süchtig
Beiträge: 706
Registriert: 2017-08-08 14:08:36
Wohnort: Darmstadt

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#46 Beitrag von husky240 » 2021-01-08 20:32:06

Pforzheimer hat geschrieben:
2021-01-08 20:22:50
- Habe per Nachtexpress beim Landmaschinenhändler eine neue Förderpumpe bestellt, versuche diese morgen zu tauschen und mache dann weiter wie Oliver beschrieben hat... :angel:
Das ist eine gute Idee :happy: ...


Gruß vom Nils
Limolaster

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5931
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#47 Beitrag von meggmann » 2021-01-08 21:06:56

Nur so als Tipp - schadet nix wenn man so eine immer dabei hat - für 20€ auch nicht die Welt an Kosten.
Seit ich die spazieren fahre war nie wieder was daran. Aber wenn doch ist das halt auch immer ein Showstopper irgendwo im nirgendwo.

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
burkhard
abgefahren
Beiträge: 2285
Registriert: 2006-10-03 12:08:45
Wohnort: Bonn

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#48 Beitrag von burkhard » 2021-01-08 23:11:17

Andre (tschwerto) hatte doch letztens auch das Problem und die Ursache und Lösung beschrieben.
tschwerto hat geschrieben:
2020-12-18 22:36:18
2. Nach dem Wechsel des Dieselfilters war es nicht möglich zu entlüften. Ich habe gefühlt eine Stunde lang gepumpt und es auch mit dem Anlasser probiert. Der Dieselfilter wollte nicht geflutet werden. Hab dann mal in die Tankentlüftung gepustet, hat aber nichts gebracht. Dann habe ich die Vorförderpumpe mit Diesel geflutet, hat aber auch nichts gebracht. Also habe ich den Dieselfilter nochmals abgeschraubt und festgestellt, dass kein einziger Tropfen Diesel da raus kommt. Weder wenn man von Hand gepumpt hat noch wenn man den Motor mit dem Anlasser gedreht hat. Hab dann die Leitung an der Vorförderpumpe abgschraubt und nochmals in die Tankentlüftung gepustet. Siehe da, es kommt diesel bis zur Vorföderpumpe, aber nicht weiter. Also ist die Vorförderpumpe kaputt :angry: . Der Laster ist aber bis dahin gelaufen! Wenn wir etwas schräg nach vorne oben geparkt haben, brauchte der Deutz ein paar Umdrehungen mehr zum Starten, sonst gab es nie Probleme. Ich habe dann einfach die neue Ersatzvorföderpumpe eingebaut. Etwa 10-20 mal gepumpt und der Dieselfilter war voll. Anlasser gedrückt und das Ding läuft wieder :D :rock: .
Ich habe nun die Vorföderpumpe aufgeschraubt und siehe da: Ein federvorgespanntes Plättchen auf der Auslassseite hat sich verklemmt! :wack: . Wenn nun alles komplett mit Diesel geflutet ist und weil Diesel inkompressibel ist, dann funktioniert er trotzdem. Wenn nun aber beim Auslass Luft ist, dann funktioniert er eben nicht mehr. Die Membrane geht nach unten und erzeugt ein Vakuum, aber anstatt Diesel bei dem Einlass durch das metallische Federplättchen anzusaugen, saugt er lieber Luft durch den Auslass an. So wird das natürlich nichts und das Entlüften funktioniert nicht. Wenn aber der Auslass komplett mit Diesel voll ist, kann da nichts angesogen werden und er holt sich Diesel durch den Einlass, deshalb hat es vor dem Dieselfilterwechsel funktioniert und nachher nicht mehr. Ich habe nun das federvorgespannte Plättchen wieder in Position gebracht und die Vorförderpumpe zu den Ersatzteilen gelegt.
viewtopic.php?p=909195#p909195

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#49 Beitrag von Pforzheimer » 2021-01-09 1:13:03

Hallo,

Uhh das sieht genau nach meinem Problem aus.
Bin gespannt ob die neue Pumpe morgen, äh heute schon kommt.
Werde berichten.

Grüße
Max

Benutzeravatar
burkhard
abgefahren
Beiträge: 2285
Registriert: 2006-10-03 12:08:45
Wohnort: Bonn

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#50 Beitrag von burkhard » 2021-01-09 10:30:10

Hallo Max,

auf diesem Foto von Andre sieht man schön, wie sich das Plättchen quer gelegt hat. Wenn die neue Pumpe heute nicht kommt brauchst du nur das Plättchen wieder richtig stellen. Dann sollte es gehen.
Viel Erfolg!

Viele Grüße
Burkhard

Bild

Andy
Allrad-Philosoph
Beiträge: 3794
Registriert: 2008-06-14 10:58:36

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#51 Beitrag von Andy » 2021-01-09 10:49:23

Moins,

Wir hatten beim 120D7 das gleiche problem.

Abhilfe.

Eine 2. Person hat den tank mit überdruck beaufschlagt, der andere die leitung in rwihenfolge vom tank zur esp geöffnet und geschlossen, bis diesel an esp kam. Danach konnte man den motor starten, als motor lief, wurde der tankdeckel wieder draufgeschraubt.

Normalerweise läuft dr motor wieder, solange keine leitungen undicht sind und er luft zieht.
Er fuhr dann bei mir vom hof und anschließend woche später nach albanien ....oder sowas... eine ersatzpumpe hatte er dann dabei.

3 monate später wurde die neue vorförderpumpe eingebaut und seit dem hat er 1000ende km abgespult.

So teuer ist die vorförderpumpe auch nicht. Wechseln und gut ist.
Vg
Andy

Ps methote klappt nur, wenn die entlüftung vom tank über den tankdeckel läuft ;)
Kein Zaster aber zwei .. äh nee jetzt drei .........ups jetzt vier Laster - bald wieder nur drei-- jetzt sind nur noch zwei -- nu doch wieder drei :) .... und auf einmal sind es zwei;)--arrgh jetzt wieder drei--und es sind jetzt nur noch zwei---

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#52 Beitrag von Pforzheimer » 2021-01-10 13:21:09

Hallo,

So Pumpe kam gestern noch. Gibt es beim Einbau irgendwas zu beachten? Muss die Nocke in einer bestimmten Stellung sein zum Aus- Einbau?

Vielen Dank und Grüße
Max

Benutzeravatar
poonc
Selbstlenker
Beiträge: 175
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#53 Beitrag von poonc » 2021-01-10 14:06:05

:mellow: Nocke sollte eher weg zeigen, dann ist das anschrauben leichter, weil dann kein Druck auf den Stössel geht
soo lustig, als wär hier immer Fasching

Benutzeravatar
lura
Forumsgeist
Beiträge: 7489
Registriert: 2006-10-03 12:02:52
Wohnort: HH

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#54 Beitrag von lura » 2021-01-10 15:30:37

Es wird etwas Motoröl auslaufen, das in der Förderpumpe steht, also Lappen drunterlegen.
Gruß
Bernd

Gewinne Zeit durch Langsamkeit

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#55 Beitrag von Pforzheimer » 2021-01-10 16:32:41

Hallo zusammen,

Neue Pumpe ist drin, haufenweise neue Kupferdichtringe, alles sauber entlüftet, siehe da er läuft wie eine eins 🙌. Wahrscheinlich hat die alte ohne Luft im System gerade noch so funktioniert, dann aber nicht mehr...

Vielen Dank an alle Tippgeber!

Ich schulde jedem ein Bier beim nächsten Treffen 😁.
In der alten Pumpe lagen die Feder und Plättchen lose herum, das schau ich mir die Tage in Ruhe mal an..

Schönen Sonntag wünsche ich euch allen!!

Max

Benutzeravatar
macherknox
Schlammschipper
Beiträge: 431
Registriert: 2014-07-07 15:51:11
Wohnort: Oberried
Kontaktdaten:

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#56 Beitrag von macherknox » 2021-01-10 16:59:07

Glückwunsch! Schön wenn's wieder klappt.

Viele Grüße
Max

Benutzeravatar
Buclarisa
abgefahren
Beiträge: 3455
Registriert: 2009-07-20 17:23:30
Wohnort: an der Saale hellem Strand

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#57 Beitrag von Buclarisa » 2021-01-10 17:38:14

Hallo , schön das Du ihn wieder zum laufen gebracht hast, dann ist die Dringlichkeit in der Überschrift ja auch hinfällig.
"Der Anfang einer jeden Katastrophe ist eine beschissene Vermutung"




Gasprüfungen für Wohnfahrzeuge nach G607

Benutzeravatar
Wilmaaa
Forenteam
Beiträge: 17013
Registriert: 2006-10-02 9:50:27
Wohnort: 35519 Rockenberg
Kontaktdaten:

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#58 Beitrag von Wilmaaa » 2021-01-10 17:52:13

Und ein kleiner Tipp fürs nächste Mal: wenn man diese Grundvoraussetzung hat
Pforzheimer hat geschrieben:
2021-01-07 18:43:14
LKW muss bis morgen früh vor der Halle weg
Die Situation also, dass das Fahrzeug nicht bleiben kann, wo es ist, dann könnte man überlegen, ob man Arbeiten, die man zum allerersten Mal macht, wirklich gerade jetzt angehen muss oder ob es nicht vielleicht noch Zeit hat. Das kann Nerven sparen :)
Ich hab einen Virus: den H-A-N-O-M-A-G-I-R-U-S
-----
"Frauen haben in der Küche nichts zu suchen. Sie müssen sich um die Schweine kümmern und den Traktor schmieren." (Charlotte MacLeod)
-----
"Das ist also ein Kleinbus und ein LKW in einem." (Mitarbeiterin über den 170er)

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#59 Beitrag von Pforzheimer » 2021-01-10 17:53:48

Da hast Du absolut recht 😂😂...
Er stand auch nur 10m vom normalen Stellplatz wo es völlig egal gewesen wäre... 😂

Pforzheimer
infiziert
Beiträge: 79
Registriert: 2020-10-14 21:16:31

Re: Akut! 90-16 startet nicht nach Dieselfilter Wechsel

#60 Beitrag von Pforzheimer » 2021-01-10 17:55:38

Buclarisa hat geschrieben:
2021-01-10 17:38:14
Hallo , schön das Du ihn wieder zum laufen gebracht hast, dann ist die Dringlichkeit in der Überschrift ja auch hinfällig.
Jap. Kann ich das selber ändern?

Antworten