Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

Moderator: Moderatoren

Antworten
Nachricht
Autor
Fred85
neues Mitglied
Beiträge: 20
Registriert: 2020-02-23 18:03:50

Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#1 Beitrag von Fred85 » 2020-11-28 23:36:23

Liebe Gemeinschaft,

gestern habe ich einen ziemlichen Schreck bekommen. Das Kupplungspedal kam während der Fahrt plötzlich nicht mehr in die Ausgangsstellung zurück. Es gab keine besondere Situation - auf ein Mal kam es bei einem Schaltvorgang einfach nicht mehr zurück. Das Getriebe lässt sich mit der Kupplung weiterhin vom Antrieb trennen und schalten, nur eben, dass das ganz jetzt auf einem deutlich kürzerem Pedalweg stattfindet. Das Pedal lässt sich, wenn man die Fußspitze hinter das Pedal klemmt und an dem Pedal zieht, auch wieder in die normale Stellung bringen. Ich habe euch das ganze mal auf folgendem Video festgehalten:



Dann habe ich mich auf die Suche nach der Ursache begeben. Da ich das Fahrzeug noch recht neu habe und es sich um meinen ersten LKW handelt, kann ich leider nicht sagen, wie die Lagerung dieses Kupplungshebels (direkt neben der Stelle, an dem der Schalthebel unterm Führerhaus angebracht ist) eigentlich aussehen sollte aber mir scheint da was nicht zu stimmen - für mich macht es den Eindruck, als wenn der Bolzen, auf dem der Hebel (Teileliste Teil 23: http://mb-teilekatalog.info/view_SubGro ... subgrp=001) gelagert sein muss, gebrochen sein könnte. Könnte das sein und wenn ja, welches Teil von der Liste ist dieser defekte Bolzen - ich kann ihn auf der Zeichnung leider nicht identifizieren.

Hier nochmal ein Video von dem Hebel, der beim Betätigen der Kupplung merklich "eiert":



Ich hoffe ihr könnt behilflich sein und meine Vermutungen sind korrekt. Ich habe die Hoffnung, dass ich das Problem mit überschaubarem Aufwand selbstständig beheben kann.

Tausend Dank für eure Hilfe!!!

Fred

sico
Allrad-Philosoph
Beiträge: 3635
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#2 Beitrag von sico » 2020-11-29 0:03:46

Ich sehe da auch einen gebrochenen Lagerbolzen. Der Leerweg des Pedals ist viel zu groß.
Da muß zuerst die Pedalerie ausgebaut werden. Dann sieht man, ob man den Lagerbolzen austauschen kann.
Das ist eine schöne Fleißaufgabe, aber nicht wirklich kompliziert.
LG.Sico

Fred85
neues Mitglied
Beiträge: 20
Registriert: 2020-02-23 18:03:50

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#3 Beitrag von Fred85 » 2020-11-29 0:10:23

Das beruhigt mich doch direkt schon... :)

Vielleicht gibt es hier jemanden, der schon mal ein ähnliches Problem hatte und damit weiß, welche Ersatzteile ich versuchen muss zu besorgen. Im jetzigen Zustand fährt der LKW und ich würde gerne erst die (vermutlich) nötigen Teile besorgen, bevor ich mich ans Werk mache...

Viele Grüße

Fred

Benutzeravatar
Erik 1113
infiziert
Beiträge: 71
Registriert: 2018-11-10 8:01:00
Wohnort: Limbach-Oberfrohna

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#4 Beitrag von Erik 1113 » 2020-11-29 7:55:11

Guten Morgen, ich gebe mal meine Meinung unter Vorbehalt preis. Hab ja mit Walter an meinem Getriebe gewerkelt und ich hab die Problematik mit dem nach unten schnellenden Kupplungspedal schon gesehen. Die Lagerung im Video ist durchaus so beweglich. Abbauen kann man sie, wenn der Lagerbock links am Rahmen entfernt und vorher das Spannschloß der Kupplung gelöst wird. Die Pedalerie haben wir dazu nicht ausgebaut. Bei mir hatte sich aufgrund der Kraftentwicklung und Pfusch des Vorbesitzers in den dreieckigen Lagerbock ein Langloch eingearbeitet was die Funktion der Kupplungsbetätigung stark verändert hatte. Ich würde das demontieren, schauen ob die Lagerungen alle passen und dann vor allem die Einstellungen des Spannschlosses nach Bedienungsanleitung prüfen. Also die Übertragung zum Ausrücklager. Das das Kupplungspedal bei falscher Einstellung nach unten schnappt ist normal. War bei mir genauso. VG Erik

Bei Bedarf bitte melden dann mache ich Fotos von den Bauteilen die ich von mir kenne und von der Bedienungsanleitung.
Jobs füllen Deine Brieftasche - Abenteuer Deine Seele!

Fred85
neues Mitglied
Beiträge: 20
Registriert: 2020-02-23 18:03:50

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#5 Beitrag von Fred85 » 2020-11-29 10:21:02

Guten Morgen Erik und danke für das kundtuen deiner Vermutung.

Der dreieckige Lagerbock bewegt sich auf jeden Fall beim betätigen der Kupplung und die Kraft die ausgeübt wird ist so stark, dass sich beim betätigen der Kupplung sogar der C-Träger, auf den der Lagerbock aufgeschraubt ist, ein paar wenige Millimeter mitbewegt. Das kann so nicht richtig sein! Die Bedienungsanleitung liegt mir vor, aber ich verstehe nicht so ganz, wie dieses Lager auf dem der Hebel mit den zwei Armen sitzt aufgebaut ist. Fotos von deinen Teilen würden da sicher helfen. Ich würde die nötigen Teile gerne vorab anhand der oben verlinkten Teileliste identifizieren und versuchen nachzubestellen.

Danke!

Benutzeravatar
Walöter
abgefahren
Beiträge: 1320
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#6 Beitrag von Walöter » 2020-11-29 11:40:30

Hallo Fred,

hast du die Kupplung schon nachgestellt? Wenn das Pedal nicht zurück kommt, liegt es meist an einer nicht nachgestellten Kupplung. Dass das Pedal dann nicht zurück kommt ist so vorgesehen um auf diesen Umstand hinzuweisen.

Walter
Auffi, huift ja nix!

Benutzeravatar
mugge1113
neues Mitglied
Beiträge: 5
Registriert: 2010-06-07 19:20:12

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#7 Beitrag von mugge1113 » 2020-11-29 11:57:13

Hallo Fred,
Sollte es sich um ein ehemaliges Tanklöschfahrzeug mit eingebauter Pumpe handeln besteht die Möglichkeit, dass bei eingelegtem Nebenantrieb (Pumpe) es zu dem beschriebenen Phänom kommt. Aus Sicherheitsgründen wollte der Hersteller verhindern, dass das Fahrzeug bei laufender Pumpe und angelegten Schläuchen bewegt wird. Bei ausgeschaltetem Nebenantrieb sollte das Phänom nicht mehr auftreten.
Grüße Joachim

Nelson
abgefahren
Beiträge: 1115
Registriert: 2007-06-03 20:20:03
Wohnort: Vorpommern

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#8 Beitrag von Nelson » 2020-11-29 12:17:05

Walöter hat geschrieben:
2020-11-29 11:40:30
Hallo Fred,

hast du die Kupplung schon nachgestellt? Wenn das Pedal nicht zurück kommt, liegt es meist an einer nicht nachgestellten Kupplung. Dass das Pedal dann nicht zurück kommt ist so vorgesehen um auf diesen Umstand hinzuweisen.

Walter
Zustimung! Ich kenne mehrere dieser Fälle und noch nie war etwas defekt; es war beim Kurzhauber-B-Modell immer diese Einstellung. Dass man auf Anhieb nicht versteht, wie das zusammenhängt, muss einen nicht beunruhigen; das ist etwas undurchschaubar. Ich habe auch schon bei diversen Kurzhaubern mit diesem Symptom viel Zeit mit anschauen, hin- und herbetätigen und nachdenken verbracht, um endlich dahinterzusteigen (trotzdem weiß ich es nun nicht mehr genau).


Grüße

Nils


Nachtrag: Pneumatische Kupplungsfernbetätigung gibt es, die dient zum Kuppeln und Schalten des Pumpenantriebes. Wenn darüber pneumatisch ausgekuppelt würde, könnte man das Pedal nicht mit der Fußspitze zurückziehen. Das wäre dann fest auf dem Boden. Aber das Auskuppeln dient nur zum Schalten des Getriebes (Nebenabtrieb, in der Regel auch pneumatisch fernbetätigt). Für Pumpenbetrieb muss wieder eingekuppelt sein, sonst dreht sich außer dem Motor nichts.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 13168
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#9 Beitrag von Pirx » 2020-11-29 13:01:26

Hallo Fred!

Wie schon von Anderen geschrieben, ist die Ursache für das nicht zurückkommende Kupplungspedal eine nicht korrekt eingestellte Kupplung. Die Einstellung ist in der Betriebsanleitung beschrieben. Dazu das Bodenbrett herausnehmen. Man tut sich zukünftig leichter, wenn man es bei dieser Gelegenheit gleich in zwei Teile sägt.

Nach der Begutachtung Deines zweiten Videos sind auch die Kugelköpfe Deines Kupplungsgestänges völlig intakt. Es kommt zwar vor, daß der Kugelkopf direkt am Ausrückhebel bricht, das ist bei Dir aber nicht der Fall. Es schadet aber nicht, Ersatz mitzuführen. Dieser Kugelkopf ist übrigens an allen Stellen im Kupplungsgestänge gleich. Die Teilenummer findest Du hier im Forum.

Pirx

P.S.: Da Du ja noch neu hier bist, einige nett gemeinte Hinweise.
1.) Zu Deinen Problemen hättest Du in diesem Forum mit der Suchfunktion HInweise und Lösungen gefunden.
2.) Wenn Dir die Suchfunktion zu kompliziert ist, gibt es hier eine Zusammenfassung aller Kurzhauber-relevanten Themen in einer Liste:
viewtopic.php?p=900117#p900117
3.) Wenn Dir auch das zu viel zu lesen ist, gibt es noch eine kompakte Zusammenfassung von Kurzhauber-Wissen in meinem Lieblingslink. :wub:
Da steht auch die Teilenummer des Kugelkopfes drin:
http://kurzhauber.allrad-lkw.eu/
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Fred85
neues Mitglied
Beiträge: 20
Registriert: 2020-02-23 18:03:50

Re: Kupplungpedal kommt nicht in Ausgangsstellung zurück beim Mercedes-Benz LAF 1113 B

#10 Beitrag von Fred85 » 2020-12-24 12:40:18

Hallo liebe Gemeinschaft,

hier kommt die Auflösung des Problems. der Kugelkopf (im Bild blau markiert, in der Explosionszeichnung Teil 27) war gebrochen. Genau das war auch der Grund für die "eirige" Bewegung des Auslösemechanismus im Video - jetzt läuft das ganze wieder rund, die Kupplung lässt sich wieder treten und kommt wieder nach oben. Zum Defekt beigetragen haben könnte die Tatsache, dass die Mutter (M16x1,5) und das Sicherungsblech (im Bild rot markiert, in der Explosionszeichnung Teile 29 & 31) bei mir nicht vorhanden waren.

Der gebrochene Kugelkopf ist übrigens der Gleiche, wie der, der an Position 24 der Explosionszeichnung zum Einsatz kommt und hat die Teilenummer A 352 991 04 15 bzw. A 302 991 00 15. Dieses Teil als Ersatzteil mitzuführen, ist also durchaus eine gute Idee.

Viele Grüße und schöne Feiertage

Fred
Dateianhänge
Pedalanlage.png
IMG_7027_LI.jpg

Antworten