Anschluß Tachowelle abgerissen

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
nickel
süchtig
Beiträge: 674
Registriert: 2009-05-27 17:47:50
Wohnort: München
Kontaktdaten:

Anschluß Tachowelle abgerissen

#1 Beitrag von nickel » 2020-09-06 10:07:04

Servus,

nachdem mein Tacho beim 710 Rundhauber nicht mehr ging bin ich auf die Suche gegangen und habe den Fehler am Anschluß der Welle am Verteilergetriebe gefunden, der war schief und nicht mehr richtig fest.
Beim Lösen der ganzen Verschraubungen ging die untereste (Linksgewinde) nicht zu öffnen, bzw nur mit soviel Gewalt, das das Gewinde im Getriebedeckel ausgerissen ist.
Nun die große Frage: Ist das so noch dicht?! Kleben wird wohl nicht viel bringen, aber vielleicht irgendwie anders abdichten? Mein Gefühl sagt mit aber, daß die Welle die da rauskommt weiter unten eh gedichtet ist - kann mir das jemand bestätigen?

Auf dem Bild ist nun nur der Stutzen mit dem Deckel vom (Haupt)Getriebe zu sehen, denn dort habe ich die Tachowelle nun angeschlossen.

Danke derweil!

Nickel
vtg.jpg

Benutzeravatar
Walöter
abgefahren
Beiträge: 1279
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: Anschluß Tachowelle abgerissen

#2 Beitrag von Walöter » 2020-09-06 10:56:56

Hallo Nickel,

die Welle des Tachoantriebes besitzt einen Wellendichtring.

Walter
Auffi, huift ja nix!

Benutzeravatar
nickel
süchtig
Beiträge: 674
Registriert: 2009-05-27 17:47:50
Wohnort: München
Kontaktdaten:

Re: Anschluß Tachowelle abgerissen

#3 Beitrag von nickel » 2020-09-06 11:05:24

Danke Walter!

Was meinst Du - einfach etwas Seal-Tape runwickeln und so lassen oder einen Schrumpfschlauch oder Sika...?

Grüße!

Nickel

Antworten