Laster springt nicht an ....

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Laster springt nicht an ....

#1 Beitrag von Dieselsurfer » 2020-08-24 22:13:43

Ahoi, folgendes Szenario: Letzten Donnerstag bin ich ~250km zu Freunden gefahren. Wie immer auf Langstrecken mit Pöl, diesmal allerdings ohne Dieselbeimischung, war ja heiss genug. Die letzten km wie immer mit Diesel gespült. So schon jahrelang erprobt. Der Laster fuhr gut und absolut unauffällig.
Heute nun wollte er partout nicht anspringen. Ich habe den ganzen Tag lang so gut wie alles gecheckt: Filter getauscht, Leitung zum und vom Tank ist nicht dicht. ESP gefühlt 1000x entlüftet, obwohl gar nicht nötig. Ich habe sogar die Förderpumpe getauscht, weil ich die im Verdacht hatte...
Der Motor springt kein bisschen an, ruckelt sehr stark, so als ob er keinen Sprit bekommt. Mit Startpilot kommt er kurz, geht aber sofort wieder aus. In der ESP scheint mir ein recht hoher Druck zu sein.

Nun die Frage: Kann das an den Einspritzdüsen liegen? Irgendwie verstopft/verharzt/verklebt? Aber alle 6 auf einmal? Und das im Sommer? Erscheint mir recht unwahrscheinlich. Wäre ich zuhause hätte ich die schon mal gezogen, aber hier... Der Düsenauszieher gehört nun nicht zum Bordwerkzeug...
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#2 Beitrag von Dieselsurfer » 2020-08-24 22:15:41

...zum Glück habe ich ein dickes Kabel zwischen Starter- & Kofferbatterien gelegt. Sonst wäre meine Orgel-Orgie beizeiten vorbei gewesen. Na, gebracht hats trotzdem noch nix...
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Benutzeravatar
Bahnhofs-Emma
Forumsgeist
Beiträge: 7140
Registriert: 2006-10-03 14:10:27
Wohnort: D-21737 Wischhafen und A-1140 Wien
Kontaktdaten:

Re: Dringend- Laster springt nicht an ....

#3 Beitrag von Bahnhofs-Emma » 2020-08-24 22:18:32

Hallo,

kannst Du statt des Tanks mit Pöl einen Kanister mit Diesel anschließen und die Fuhre mit Startpilot so weit bringen, dass wieder echter Diesel angesaugt werden sollte? Das würde ich bei dem Befund zuerst probieren.

Grüße und guten Erfolg!
Marcus
Nach dem Kaffee ist vor dem Kaffee.
Unser GAZ: https://gaz66blog.wordpress.com
Baltikums-Tour: http://www.gaz66.de/Baltikum-2017.html

Senior member of Darwin-Support-Team.

Andere Leute nehmen ein Sabatical, ich nehme gerade eher ein Workoholical.

Time is nature's way of keeping everything from happening at once.
Space is what prevents everything from happening to me.
(John Archibald Wheeler)

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#4 Beitrag von Dieselsurfer » 2020-08-24 22:25:09

hab ich natürlich auch schon gemacht. Und ein Tank ist ja mit Diesel gefüllt, zum starten, spülen & Kurzstrecke. In der ESP ist auch nur Diesel, nach Geruch. Und in der Einspritzleitung zu den beiden vorderen Düsen (die anderen hab ich nicht geöffnet) war auch geruchsprobenweise Diesel drin.
Normalerweise, wenn ich zu spät spüle :angel: springt er zögerlich an, läuft 5-6s unrund und qualmt natürlich mehr. Das gibt sich aber schnell. Das er aber so gar nicht anspringt hatte ich noch nie... :ohmy:
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Benutzeravatar
Tomduly
Allrad-Philosoph
Beiträge: 4091
Registriert: 2006-10-04 10:33:54

Re: Dringend- Laster springt nicht an ....

#5 Beitrag von Tomduly » 2020-08-24 22:56:29

Gestänge an der ESP verstellt? Absteller? Stauklappe? Fremdkörper in der Luftansaugung/Luftfilter? Manchmal passieren die blödesten Sachen und man hat schon das Getriebe ausgebaut, bevor man über was ganz banales stolpert.

Grüsse
Tom

OliverM
Trucker-Urgestein
Beiträge: 8086
Registriert: 2006-12-28 9:26:50
Wohnort: Goch

Re: Dringend- Laster springt nicht an ....

#6 Beitrag von OliverM » 2020-08-24 23:03:46

schau mal nach ob die Regelstange die Pumpenelemente gedreht bekommt oder anders gefragt : Kommt Diesel in ausreichender Menge beim starten an den Düsen an ?

Stopzug gerissen ?

Gruß

Oliver
Zuletzt geändert von OliverM am 2020-08-25 7:07:28, insgesamt 1-mal geändert.
the key to freedom isn´t making more it´s spending less

Quis custodiet ipsos custodes?

Donnerlaster
abgefahren
Beiträge: 1651
Registriert: 2008-10-29 20:06:25
Wohnort: Buxtehude
Kontaktdaten:

Re: Dringend- Laster springt nicht an ....

#7 Beitrag von Donnerlaster » 2020-08-24 23:30:21

Magnetschalter an der ESP defekt?

Genau so hatte ich es auch an meinem G90, er orgelte und orgelte, mit Startpilot war er kurz am Laufen und dann alles wieder vorbei.

Hauptse
Überholer
Beiträge: 293
Registriert: 2019-08-28 12:55:36

Re: Dringend- Laster springt nicht an ....

#8 Beitrag von Hauptse » 2020-08-25 6:17:45

Guten Morgen,

ich würde dir auch gerne helfen, weiß aber nicht welches Fahrzeug du besitzt🤷🏻‍♂️

Ich würde darauf tippen, dass die Abstellung permanent im Einsatz ist.
Es kommt nun darauf an, welche Bauart der Abstellung bei dir verbaut ist.

-Regelstange der ESP wird gezogen und die PE werden auf
Nullförderung gedreht=>Sollte aber beim Starten mit
Gasgeben dennoch klappten, außer es liegt ein Defekt
ESP vor.

-Abgasklappe, wenn verbaut, klemmt oder ist mechanisch
defekt=>könntest du mit einfachen Mitteln in offener
Stellung fixieren. Zum Abstellen müsstest du halt das
Fahrzeug abwürgen.

Des Weiteren würde ich, wie schon gesagt, mit Kanister arbeiten und sichergehen dass wirklich Diesel zum Starten an der Pumpe ankommt. Mach doch mal die Überwurfmuttern an zwei Düsen eine halbe Umdrehung locker, und schau mal ob die Pumpe wirklich fördert.

Gruß Andreas

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#9 Beitrag von Dieselsurfer » 2020-08-25 8:56:53

hi, danke für die vielen Tips :hug:

also mein Laster ist ein Benz LAF710 mit inzwischen OM352A drin. Ein Magnetschschalter zum ESP abstellen gibt es nicht. (Allerdings hatte ich genau das Problem mit meinem 32b Passat auch schon. Da hab ich dann ne Wegfahrsperre draus gebaut, nachdem mir in Südfrankreich mein erster geklaut wurde...)

Das mit dem Absteller hatte ich mir auch schon gedacht, das Gaspedal lässt sich aber treten. Oder heisst das nicht, daß zwangsläufig auch die Regelstange bewegt wird? Absteller ist noch rein mechanisch per Bowdenzug und Knöpfchen, die Motorbremse (Drucklufttaster) wirkt nur auf die Drosselklappe.

Das Dieselniederdrucksystem habe ich gestern schon auf Herz und Nieren geprüft, da ist mir (leider) nix aufgefallen... Wie gesagt, ich habe sogar schon die (verpackungsneue) Ersatzförderpumpe eingebaut.

Was mir auffiel: aus der Leckölleitung kommt kein Sprit. Das sieht ja sehr danach aus, daß die Einspritzdüsenauch keinen Sprit kriegen. Oder kommt nur Lecköl, wenn die Düsen spritzen, wenn also die Nadeln hängen würden kommt kein Öl? Ich kann mir aber beim besten Willen nicht vorstellen, dass alle 6 Düsen auf einmal verklebt sind...

Ich werde mal die ESP checken.

Komische Sachen in der Ansaugung schließe ich mal aus. Mit Startpilot läuft er kurz. Und letzten Donnerstag fuhr der Laster auch gewohnt gut. Ich glaube auch kaum, dass sich da ein paar Feldmäuse in der Zwischenzeit eingerichtet haben...
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Mark86
Kampfschreiber
Beiträge: 7436
Registriert: 2014-10-11 14:29:35

Re: Dringend- Laster springt nicht an ....

#10 Beitrag von Mark86 » 2020-08-25 8:58:30

Ueberströmventil an Einspritzpumpenrücklaufleitung ausbauen/prüfen.
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#11 Beitrag von Dieselsurfer » 2020-08-25 9:11:50

hab ich schon gemacht... War mir allerdings nicht sicher, wie genau zu prüfen. Mit kleinem Schraubenzieher drücken ging gut, mit Pusten ging nix. Gibts da genauere Wald-& Wiesen Prüfmethoden?
Druck in der ESP ist reichlich vorhanden. Bei einem der zahlreichen Entlüftungsversuche (vielleicht-liegts- ja- doch- daran...) schoss der Sprit nur so raus. Zum Glück hab ich was unter den Motor gelegt...

Knackpunkt könnte wirklich die Regelstange sein. Wie kann ich von außen die Funktion prüfen?
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Mark86
Kampfschreiber
Beiträge: 7436
Registriert: 2014-10-11 14:29:35

Re: Dringend- Laster springt nicht an ....

#12 Beitrag von Mark86 » 2020-08-25 9:19:33

Normalerweise ist auf der Einspritzpumpe nicht viel Vordruck drauf, der Diesel spritzt nicht, sondern er läuft beim Entlüften nur n bisschen raus...
Rücklaufleitung zu?
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#13 Beitrag von Dieselsurfer » 2020-08-25 9:30:13

..hab ich auch schon kontrolliert... Wie gesagt, gestern den ganzen Tag...

ich würde mich auf 2 Versuche konzentrieren:

1) Überströmventil --> wie kann ich das testen?

2) Reglerstange --> wie kann ich die von außen testen


Ansonsten: Kann es sein, dass die Druckdose von der LDA Schabernack treibt und klemmt / zumacht?
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Mark86
Kampfschreiber
Beiträge: 7436
Registriert: 2014-10-11 14:29:35

Re: Dringend- Laster springt nicht an ....

#14 Beitrag von Mark86 » 2020-08-25 9:35:27

Grundsätzlich kommst du an die Regelstange dran, wenn du den seitlichen Deckel an der ESP unterhalb der Pumpenelemente abschraubst. Detaillierter kann ich dir bei der Pumpe ausm Kopf aber nicht weiterhelfen. Teilweise gibt es Pumpen, die haben ne Kontrollbohrung in die kann man ne Schraube reindrehen (vorher stopfen raus) und die Regelstange dann auf Freigänigkeit prüfen, aber so weis bin ich ber der Pumpe nicht ganz firm...

Da könntest du zumindest sehen, ob sich die Regelstange überhaupt bewegt und ob sich die Pumpe dreht, würde ich mal schätzen...
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
PirateBretz
Überholer
Beiträge: 284
Registriert: 2017-05-14 12:23:20

Re: Dringend- Laster springt nicht an ....

#15 Beitrag von PirateBretz » 2020-08-25 9:53:20

schraub doch die einspritzleitungen oben am den düsen ab und start mal durch, wenn kein diesel kommt ist die regelstange auf nullförderung, oder sonst noch andrer mist, wenn diesel kommt weisst du zumindest mal dass der teil ok ist...so würde ich vorgehen...kannst auch mal mit nem weissen sauberen lappen den diesel aus des espleitungen auffangen und schaun ob mikrospäne dabei sind, ich hoff nicht, aber da weisst du dann auch schon etwas mehr...

viel erfolg,
grüße, alex
Iveco Magirus 110-16 bj89
dänisches militär
6,1m koffer
9,7t
14.00r20 gigant steel
26l/100km

ein deutz braucht vieles nicht, weil er eines hat: luftkühlung!

jeder hat ein laster, nur trucker haben 2!

mein lkw verliert kein öl! er markiert sein revier!

Benutzeravatar
DaPo
süchtig
Beiträge: 980
Registriert: 2010-12-15 22:40:09
Wohnort: Bochum

Re: Dringend- Laster springt nicht an ....

#16 Beitrag von DaPo » 2020-08-25 10:08:14

Hallo,

prüfe auch mal die Vorförderpumpe.
Da kannst du dann auch manuell pumpen und das System nach und nach systematisch prüfen.
Grüße
DaPo (Daniel)

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#17 Beitrag von Dieselsurfer » 2020-08-25 10:56:43

hi, die Förderpumpe habe ich bereits gegen eine neue getauscht. (die habe ich dabei, war gestern abend so die last-chance-Hoffnung...)

Kommt denn aus den Einspritzleitungen Diesel, wenn der Gegendruck der Einspritzdüsen fehlt? Oder muss ich da vorher die Federn aus den Kappen oben an der ESP rausnehmen? - das würde ich ja gern vermeiden...
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Mark86
Kampfschreiber
Beiträge: 7436
Registriert: 2014-10-11 14:29:35

Re: Dringend- Laster springt nicht an ....

#18 Beitrag von Mark86 » 2020-08-25 10:58:44

Ja, kommt, dass sind nur Druckhalteventile, die machen in Richtung Einspritzpumpe dicht.
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
CharlieOnTour
abgefahren
Beiträge: 2061
Registriert: 2013-09-02 10:49:24
Wohnort: 65307 Bad Schwalbach
Kontaktdaten:

Re: Dringend- Laster springt nicht an ....

#19 Beitrag von CharlieOnTour » 2020-08-25 11:11:58

Du kannst einfach während dem orgeln direkt an den Düsen die Einspritzleitungen etwas aufdrehen, dadurch wird die Leitung entlüftet.
Es muss dann Diesel herauskommen.

Einen Fehler in der Abschaltung und im Gasgestänge hast du schon ausgeschlossen?
Prüf es einfach nochmal. Schau mal in welcher Stellung der Gashebel an der ESP ist.

Am wahrscheinlichsten ist, dass du Luft im System hast und es durch ein Leck nicht entlüftet bekommst.
Falls du ein Rückschlagventil in der Kramskiste hast, bau das mal in den Vorlauf. Dann kann der Vorlauf bedingt durch die eindringende Luft nicht einfach wieder in den Tank zurücklaufen.

Ein Tipp hilft in jedem Fall: Ruhig bleiben, es kann sich eigentlich nur um ein Problem im Kraftstoffsystem handeln.
Das wird schon.

Gruß
Chris

Benutzeravatar
Dieselsurfer
abgefahren
Beiträge: 2012
Registriert: 2007-09-17 18:46:46
Wohnort: Leipzig

Re: Dringend- Laster springt nicht an ....

#20 Beitrag von Dieselsurfer » 2020-08-25 13:05:02

:D :D :D !!!ERFOLG!!! :D :D :D

...aber fragt mich nicht warum.... :huh:

Ich hab die ESP seitlich aufgemacht --> da sind die Federn der Pumpenelemente dahinter, nix Regelstange...

dann den Hauptfilter mal wieder geöffnet, per Gummiballpumpe entleert. Mal den ganzen Bodensatz rausgekratzt (eher so ne Übersprungshandlung), oben in dem Röhrchen in der Mitte mit nem Draht rumgepult. und dann per orgeln testen wollen ob denn wirklich Sprit per Förderpumpe im Haupfilter ankommt. Auch eher so ne Verlegenheitshandlung... Na, dann sprang der Motor kurz an, lief natürlich nicht lang. Dann Filter füllen, zuschrauben, Starten. Motor springt sofort an, rattert kurz, und ... läuft. Schön das er wieder geht, aber diagnostisch ist mir das ein Rätsel... :eek:

Na, jetz noch nen Kaffee und mit nem reichlichen Tag nach hause und zu den Terminen...

ps: Ruhig bleiben kann ich da gut. Ich hatte schon viel schlimmere Pannen :cool:
"wer eine Regierung zu brauchen glaubt, sagte Stiggins, ist ohnehin eine unrettbar gescheiterte Lebensform "

Jasper Fforde "Thursday Next - Es ist etwas faul"

Benutzeravatar
Till
abgefahren
Beiträge: 1149
Registriert: 2006-10-06 15:01:33

Re: Dringend- Laster springt nicht an ....

#21 Beitrag von Till » 2020-08-25 13:37:08

Moin Sewan,

schön dass die Karre wieder läuft. Bei Pöl kommt gerne das Mysterium 'Teilchen schwimmt im Kraftstoffsystem rum und macht manchmal was dicht und schwimmt dann wieder woanders hin' dazu. Das hat mir schon einiges an grauen Haaren gebracht. Nach Deiner Beschreibung hört es sich für mich danach an. Eine ordentliche Reinigungsorgie könnte da weiterhelfen, oder auch Schläuche tauschen. Am besten wirkt man, meiner Erfahrung nach, mit einem Ansaugsieb vor der Steigleitung im Tank diesem extrem nervenraubenden Problem vor.

An manchen Pöl-Umbauten hatte ich Manometer zwischengebaut. So konnte ich beim Entlüften immer den genauen Öffnungsdruck des Überdruckventils der ESP beobachten. So ein Manometer kann recht spannend sein, sollte jedoch im Überdruckteil verbaut sein - der Unterdruckteil ist zu sensibel. Die Devise 'umso einfacher umso besser' kann ich da klar unterschreiben. Ansonsten hat der erfahrene Pöl-Fahrer (wie Du bestimmt auch) den richtigen Druck bis zum Öffnen des Überdruckventils beim Betätigen der Handpumpe meist im Handgelenk. Es schnarren nicht alle Überdruckventile beim Auslösen, das lässt sich also nicht verallgemeinern.

Ab Werk fehlerhafte Kraftstoffförderpumpen sind hier im Forum auch schon beschrieben worden, meine ich.

Viel Erfolg bei der Fehlersuche bzw Spaß beim problemfreien weitergurken...

Till

Benutzeravatar
MUSKOLUS
abgefahren
Beiträge: 1816
Registriert: 2006-10-07 14:50:01
Wohnort: Beim Birnbaum

Re: Laster springt nicht an ....

#22 Beitrag von MUSKOLUS » 2020-08-25 19:39:31

Ich hatte genau das Phänomen auch schon einmal.... das war die Regelstange auf "Nullförderung" fest weil der Regler ohne Öl lief. Plötzlich maschte es hörbar "klack" und die Regelstange war auf die Startstellung zurückgesprungen. Das trat dann eine Weile sporadisch auf - bis ich hinter die Sache mit dem Öl gekommen war. Der RQV-Regler im Deutz verlangt nach etwas Motoröl, das er dann permanent mit Diesel verdünnt :) Ab und an ist ein Wechsel angebracht.
Andreas

Benutzeravatar
MUSKOLUS
abgefahren
Beiträge: 1816
Registriert: 2006-10-07 14:50:01
Wohnort: Beim Birnbaum

Re: Dringend- Laster springt nicht an ....

#23 Beitrag von MUSKOLUS » 2020-08-25 19:44:04

Dieselsurfer hat geschrieben:
2020-08-25 13:05:02
Ich hab die ESP seitlich aufgemacht --> da sind die Federn der Pumpenelemente dahinter, nix Regelstange...
Doch, dahinter (oben) ist die Regelstange, die Elemente mit den Federn werden von ihr je nach Gastellung gedreht. Du kannst mit einem Schraubendreher testen on die Pumelemete beweglich (drehbar) sind.

Andreas

Mark86
Kampfschreiber
Beiträge: 7436
Registriert: 2014-10-11 14:29:35

Re: Dringend- Laster springt nicht an ....

#24 Beitrag von Mark86 » 2020-08-25 20:15:15

MUSKOLUS hat geschrieben:
2020-08-25 19:44:04
Dieselsurfer hat geschrieben:
2020-08-25 13:05:02
Ich hab die ESP seitlich aufgemacht --> da sind die Federn der Pumpenelemente dahinter, nix Regelstange...
Doch, dahinter (oben) ist die Regelstange, die Elemente mit den Federn werden von ihr je nach Gastellung gedreht. Du kannst mit einem Schraubendreher testen on die Pumelemete beweglich (drehbar) sind.

Andreas
Ja, so kenne ich dass auch nur.
Die Regelstange selbst ist auf der Rückseite schwerlich zu sehen, aber die kleinen Zylinderchen, dass kann man mitm Schraubendreherchen testen.
Das sind auch nicht die Pumpenelemente die verdreht werden, sondern die Zylinderchen mit der Steuerkannte. Bzgl. genauerer Infos und Fachbegriffe gibt es bein Youtube ein 45 Minütiges Bosch Schulungsvideo...
Der Klügere gibt so lange nach bis er der Dümmere ist.

unihell
abgefahren
Beiträge: 1556
Registriert: 2007-01-17 23:42:46

Re: Laster springt nicht an ....

#25 Beitrag von unihell » 2020-08-26 20:55:40

Hallo
Mark86 hat geschrieben:
MUSKOLUS hat geschrieben: 2020-08-25 18:44:04

Dieselsurfer hat geschrieben: 2020-08-25 12:05:02
Ich hab die ESP seitlich aufgemacht --> da sind die Federn der Pumpenelemente dahinter, nix Regelstange...
Doch, dahinter (oben) ist die Regelstange, die Elemente mit den Federn werden von ihr je nach Gastellung gedreht. Du kannst mit einem Schraubendreher testen on die Pumelemete beweglich (drehbar) sind.

Andreas
Ja, so kenne ich dass auch nur.
dann kennst nur die A-Pumpe.
Es gibt nur zwei Pumpentypen, die überhaupt geöffnet werden können. Bei der A-Pumpe liegt die Regelstange hinten, bei der M-Pumpe vorne.
Das ist insofern interessant, da diverse Düdos/Bremer) die M-Pumpe, mittlere Fahrzeuge die A-Pumpe, neuere eine MW-Pumpe, die großen eine P-Pumpe verbaut haben. Letztere besitzen keinen Gehäusedeckel
Verdreht wird nur der Kolben, das Pumpenelement besteht aus Zylinder und Kolben
Zuletzt geändert von Wilmaaa am 2020-08-27 7:45:51, insgesamt 1-mal geändert.
Grund: Zitat repariert.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Antworten