Motorprobleme - lag es nur am Wetter?

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
watz
LKW-Fotografierer
Beiträge: 141
Registriert: 2006-10-04 23:17:46
Wohnort: Wuppertal Barmen

Motorprobleme - lag es nur am Wetter?

#1 Beitrag von watz » 2020-08-22 21:11:56

Hallo erst einmal,

vorletzte Woche hat ich enorme Schwierigkeiten mit dem Dicken. Er sprang kaum an, ging im Standgas ständig wieder aus, bergauf ein - bis zwei Gänge kleiner als normal. Es fühlte sich an, als fehlten viele PS. Was ich irgendwie verstehen konnte, bei schwül - warmen 36 Grad.
Diese Woche bei mäßigeren Temperaturen lief alles wieder normal.

Die Fakten: Motor Mercedes OM 315 Vielstoffmotor, im Tank ca. 50 Prozent Diesel, dazu 50 Prozent Fehlbetankungsprit unbekannter Zusammensetzung und ein Schluck Zweitaktöl. So oder ähnlich läuft er seit Jahren vollkommen problemlos.

Kann es sein, das sich Temperatur und hohe Luftfeuchtigkeit ( geringer Sauerstoffgehalt in der Luft ) so auswirken, das der Motor nicht aus dem Quark kommt?
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
Prickel
abgefahren
Beiträge: 2283
Registriert: 2010-04-04 9:37:00
Wohnort: 45772 Marl-Hamm

Re: Motorprobleme - lag es nur am Wetter?

#2 Beitrag von Prickel » 2020-08-23 0:31:09

Gibt es eine Motorbremse mittels Auspuffklappe?

Benutzeravatar
urologe
abgefahren
Beiträge: 2531
Registriert: 2006-10-03 10:10:27
Wohnort: Südostbayern

Re: Motorprobleme - lag es nur am Wetter?

#3 Beitrag von urologe » 2020-08-23 8:02:29

beginnende Dieselpest ?
Vorsorge tut gut - KAT fahren
Amour de Deutz

Benutzeravatar
Wassermeister
infiziert
Beiträge: 97
Registriert: 2018-04-21 15:24:28

Re: Motorprobleme - lag es nur am Wetter?

#4 Beitrag von Wassermeister » 2020-08-23 8:10:36

Der Sauerstoffgehalt ist eigentlich immer bei 21 %. Ab 2000 m wird die Luft dünner, da wirst du aber nicht gewesen sein. Für Leistungsverlust und schlechtes Anspringen kann auch fehlendes Ventilspiel schuld sein. Ohne Ventilspiel geht der Motor ziemlich schnell kaputt, also unbedingt prüfen.
Gruß Tom

OliverM
Trucker-Urgestein
Beiträge: 8660
Registriert: 2006-12-28 9:26:50
Wohnort: Goch

Re: Motorprobleme - lag es nur am Wetter?

#5 Beitrag von OliverM » 2020-08-23 8:13:11

watz hat geschrieben:
2020-08-22 21:11:56


Kann es sein, das sich Temperatur und hohe Luftfeuchtigkeit ( geringer Sauerstoffgehalt in der Luft ) so auswirken, das der Motor nicht aus dem Quark kommt?
Moin,
das kann eigentlich nicht sein . Da du nichts von abnormalem Qualmen und Wassertemperaturproblemen geschrieben hast gehe ich davon aus , daß du ein Problem mit der Treibstoffversorgung hast . Das kann sein Belüftung vom Tank zu , Leitunge zu , Dieselfilter zu , Förderpumpe defekt ..... das wären die einfachsten Möglichkeiten . Ab dann wird es Aufwendiger und auch teurer falls der Fehler in der ESP zu suchen ist .

Gruß

Oliver
the key to freedom isn´t making more it´s spending less

❝ Im Grunde sind es immer die Verbindungen mit Menschen, die dem Leben seinen Wert geben.❞ (Wilhelm von Humboldt)

Benutzeravatar
lura
Trucker-Urgestein
Beiträge: 7885
Registriert: 2006-10-03 12:02:52
Wohnort: HH

Re: Motorprobleme - lag es nur am Wetter?

#6 Beitrag von lura » 2020-08-23 10:48:34

Ich sehe das wie Oliver , da war irgendwo Dreck on der Keitung, der sich jetzt anders verteilt hat Mal Filter tauschen/reinigen
Gruß
Bernd

Gewinne Zeit durch Langsamkeit

Benutzeravatar
watz
LKW-Fotografierer
Beiträge: 141
Registriert: 2006-10-04 23:17:46
Wohnort: Wuppertal Barmen

Re: Motorprobleme - lag es nur am Wetter?

#7 Beitrag von watz » 2020-08-23 17:19:00

Hallo noch einmal,

danke für eure Hinweise und Gedanken. Was mich halt stutzig macht, das die Probleme nur einmal bei Extremwetter aufgetreten sind, danach nicht wieder. Ich habe in der Zwischenzeit nichts verändert und es ist immer noch derselbe Sprit.
Ich hoffe, das er weiter gut läuft. Wenn nicht, werde ich euren Hinweisen nachgehen.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
Speed5
abgefahren
Beiträge: 3258
Registriert: 2007-07-06 20:35:07
Wohnort: 45307 Essen
Kontaktdaten:

Re: Motorprobleme - lag es nur am Wetter?

#8 Beitrag von Speed5 » 2020-08-23 18:00:57

Moin,

Filter und Tank würde ich auf jeden Fall im Vorfeld kontrollieren.
Sonst geht es dir so wie mir und vielen anderen, Pest im Tank unterwegs braucht niemand.

Gruß Michael
http://www.Dickschiff-Treffen.de

Ab dem Moment wo du „ach scheiß was drauf" denkst, wird es entweder grandios,
Oder absolut desaströs.

Benutzeravatar
watz
LKW-Fotografierer
Beiträge: 141
Registriert: 2006-10-04 23:17:46
Wohnort: Wuppertal Barmen

Re: Motorprobleme - lag es nur am Wetter?

#9 Beitrag von watz » 2020-08-23 19:44:04

Speed5 hat geschrieben:
2020-08-23 18:00:57
Moin,

Filter und Tank würde ich auf jeden Fall im Vorfeld kontrollieren.
Sonst geht es dir so wie mir und vielen anderen, Pest im Tank unterwegs braucht niemand.

Gruß Michael
Das ist wohl wahr. Und die Filter können sowieso mal neu bei dem Spritgemisch.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
watz
LKW-Fotografierer
Beiträge: 141
Registriert: 2006-10-04 23:17:46
Wohnort: Wuppertal Barmen

Re: Motorprobleme - lag es nur am Wetter?

#10 Beitrag von watz » 2020-09-26 19:40:16

Vielen Dank für die Hinweise.
Nachdem der Leistungsverlust noch einmal aufgetreten ist, habe ich alle drei Kraftstofffilter gewechselt und nun läuft der Dicke wieder rund.

Bernhard W. aus W.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 6184
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Motorprobleme - lag es nur am Wetter?

#11 Beitrag von meggmann » 2020-09-28 12:25:02

Aber woran lag es?

Zugesetzte Filter sind doch eher Symptom als Ursache - oder? Mich würde das beunruhigen.

Gruß Marcel
1) THW 90-16 ist zu Hause (07.11.2014), 2) LAK 2 ist zu Hause (7.12.2014) 3) Fahrzeugart geändert (19.01.2015)
4) Eisenschwein ist zugelassen (17.03.2015) 5) Umbauten am "Trägerfahrzeug" beendet (12.04.2015) 6) H Gutachten erteilt (15.12.2015)

7) Lizbett (120-25 AW, Bautrupp mit H) ist angekommen (26.02.2021)

Der Trend geht eindeutig zum Zeitlkw ;-)

Benutzeravatar
Speed5
abgefahren
Beiträge: 3258
Registriert: 2007-07-06 20:35:07
Wohnort: 45307 Essen
Kontaktdaten:

Re: Motorprobleme - lag es nur am Wetter?

#12 Beitrag von Speed5 » 2020-09-28 21:43:43

Moin,

Mich auch!

Gruß Michael
http://www.Dickschiff-Treffen.de

Ab dem Moment wo du „ach scheiß was drauf" denkst, wird es entweder grandios,
Oder absolut desaströs.

Benutzeravatar
watz
LKW-Fotografierer
Beiträge: 141
Registriert: 2006-10-04 23:17:46
Wohnort: Wuppertal Barmen

Re: Motorprobleme - lag es nur am Wetter?

#13 Beitrag von watz » 2020-09-28 22:14:25

meggmann hat geschrieben:
2020-09-28 12:25:02
Aber woran lag es?

Zugesetzte Filter sind doch eher Symptom als Ursache - oder? Mich würde das beunruhigen.

Gruß Marcel
Ich bleibe da mal gelassen.
Der Feinfilter war zugesetzt, der sah auch aus, als ob er schon bei Bundeswehr gedient hätte.
Zu meiner Schande muss ich gestehen, das ich die letzten 12 Jahre jede Menge Fehlbetankungssprit verfeuert, ab nie die Filter in der Hand gehabt habe. Und der Vorbesitzer wahrscheinlich auch nicht. Und der davor sowieso nicht.
Für den Fall der Fälle lege ich mir noch einen Satz neue Filter ins Regal und warte erst einmal ab.
Dieselpest schließe ich aus. Der Sprit wird bei mir immer sofort vorsorglich vergiftet und in transparenten Kanistern in dunkler Ecke gelagert.

Bernhard W. aus W.
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 6184
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Motorprobleme - lag es nur am Wetter?

#14 Beitrag von meggmann » 2020-09-29 12:16:13

Das klingt doch zumindest nach einer möglichen Ursache - damit könnte ich auch eher leben.

Gruß Marcel
1) THW 90-16 ist zu Hause (07.11.2014), 2) LAK 2 ist zu Hause (7.12.2014) 3) Fahrzeugart geändert (19.01.2015)
4) Eisenschwein ist zugelassen (17.03.2015) 5) Umbauten am "Trägerfahrzeug" beendet (12.04.2015) 6) H Gutachten erteilt (15.12.2015)

7) Lizbett (120-25 AW, Bautrupp mit H) ist angekommen (26.02.2021)

Der Trend geht eindeutig zum Zeitlkw ;-)

Antworten