Luftverlust 4s150gp

Moderator: Moderatoren

Antworten
Nachricht
Autor
tubenhirn
neues Mitglied
Beiträge: 3
Registriert: 2020-01-03 14:03:03

Luftverlust 4s150gp

#1 Beitrag von tubenhirn » 2020-07-30 18:42:00

Hallo,

ich habe nach längerer Standzeit heute meinen Iveco mal wieder laufen lassen.
Ab ca. 6 Bar beginnt Druckluft zu entweichen.
Ich konnte eine Stelle am Getriebe (ZF 4s150GP) als Verursacher identifizieren (rot markiert).

https://photos.app.goo.gl/2m6Gfpx4wNNhc51XA


Jetzt die Fragen:
Weiß jemand um was für ein Teil es sich hier handelt?
Wie gehe ich am besten vor, um die Stelle wieder dicht zu bekommen?

Aufgefallen ist mir in diesem Zusammenhang auch dass das Kupplungspedal in diesem Zustand relativ schwergängig ist.
Beim Lösen des Pedals fällt auch das fast gänzlich fehlende "Ablassgeräusch" auf.

Ich bedanke mich schon jetzt für eure Hilfe.

Viele Grüße aus Kulmbach

Johannes

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22067
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: Luftverlust 4s150gp

#2 Beitrag von Ulf H » 2020-07-31 1:00:33

... schreib doch bitte mal Fahrzeugmodell und Baujahr dazu ... sowie die Stelle am Verteilergetriebe, sieht für mich nach hinten, oben aus, dort sitzt gerne der Nebenabtrieb, und der wird ebenso gerne pneumatisch geschaltet ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

tubenhirn
neues Mitglied
Beiträge: 3
Registriert: 2020-01-03 14:03:03

Re: Luftverlust 4s150gp

#3 Beitrag von tubenhirn » 2020-07-31 7:08:22

Moin,

na klar.
Iveco (Fiat) 330.35 BJ 1991

Das Foto Stammt von einem Bauteil auf der Flanke der Fahrerseite.

Danke und viele Grüße
Johannes

Benutzeravatar
HähWieMetal
infiziert
Beiträge: 31
Registriert: 2009-08-26 0:01:28
Wohnort: Stade

Re: Luftverlust 4s150gp

#4 Beitrag von HähWieMetal » 2020-08-02 13:10:07

Moin Johannes,

es handelt sich dabei um das (Ab)schaltventil für die Gruppenschaltung, die Ventile darin werden über die Schaltwelle betätigt. Da die Gruppenschaltung und die Luftdruckunterstützung der Kupplungsbetätigung mit der selben Leitung gespeist werden erklärt das auch gleich weshalb deine Kupplung sich nur schwer betätigen lässt. Schalte mal einige male von einer Gruppe in die andere, und auch mal in die Gänge, eventuell hängt da nur eines der Ventile etwas nach der langen Standzeit. Ansonsten das Ganze Gerät mal runter schrauben und zerlegen, säubern und Dichtringe erneuern.
Kann dir bei Bedarf auch die ET-Liste und die Rep.-Anleitung für das 4S150GP zukommen lassen. Zu dem Abschaltventil steht da allerdings auch nicht viel drin da es eigentlich nur als komplettes Bauteil behandelt/getauscht wird.

Grüße und viel Erfolg, Marco
Mann muß nicht verrückt sein um zu überleben, aber es hilft...

tubenhirn
neues Mitglied
Beiträge: 3
Registriert: 2020-01-03 14:03:03

Re: Luftverlust 4s150gp

#5 Beitrag von tubenhirn » 2020-08-02 17:45:44

Hallo Marco,

ich danke dir für die ausführliche Antwort.
Ich werde das morgen direkt mal versuchen und melde mich mit dem Ergebnis.

Viel Grüße und einen schönen Sonntag.

Johannes

Antworten