Filterfrage Mercedes OM473

Moderator: Moderatoren

Antworten
Nachricht
Autor
Nelson
abgefahren
Beiträge: 1025
Registriert: 2007-06-03 20:20:03
Wohnort: Vorpommern

Filterfrage Mercedes OM473

#1 Beitrag von Nelson » 2020-06-11 13:14:31

Hallo!


Unser Mähdrescher von Claas hat einen MTU-Motor, der bis auf das Ventilhaubenlogo eins zu eins ein Mercedes OM473 ist. Hier sind mir schon seit ein paar Jahren zwei Dinge unklar. Vielleicht kennt sich jemand aus, denn auf den ersten Blick ist der Motor bis auf die gekapselte Abgasanlage äußerlich gleich zu den LKW-Motoren dieser Baureihe.

Hier ist der Kraftstoffilter zu sehen.
Unbenannt.PNG
20200611_111112.jpg

Es sind zwei Filter, deren Gehäuse mit Sechskantantrieb aufgeschraubt werden kann, und eine kleine Handförderpumpe. Der große Kraftstoffhauptfilter war immer im Wartungssatz enthalten und wurde getauscht. Der kleine war nie dabei, also dachte ich es sei ein zusätzlicher Feinfilter zum Schutz der hochgezüchteten Einspritzanlage, den der gemeine Benutzer nicht anfassen soll. Also gut, nicht angefasst. Dieses Jahr ist der Kleine Filter aber plötzlich dabei. Und es ist eher ein sehr grobes Vorfiltersieb, jedenfalls garantiert kein Feinfilter. Die nun erkennbaren Durchflussbohrungen in der Filterkonsole legen auch nahe, dass dieser Filter vor dem Hauptfilter durchströmt wird. Es gibt aber abgesetzt vom Motor einen sehr großen Vorfilter mit Wasserabscheider, den Claas "dazuerfunden" hat und der auch immer mit gewechselt wird. Wie passt das zusammen? Einerseits soll an der Maschine pauschal jedes Mal fast eine Schubkarre voller Filter gewechselt werden (alle blitzsauber- und ab in den Müll :bored: ), die in der Regel über 100 Euro pro Stück kosten, andererseits spart man offensichtlich diesen kleinen für 10 Euro aus, weil er einen weiteren Vorfilter vorgeschaltet hat? Für mich passt das nicht zusammen. Die Sache ist kein Drama, aber rein interessehalber bin ich neugierig, ob vielleicht mehr dahintersteckt.

Eine zweite Frage kommt immer nach dem Filterwechsel auf, und zwar lässt sich die Einspritzanlage sehr schwer entlüften. Dass Commonrail grundsätzlich etwas anspruchsvoller ist, als ältere Systeme, ist bekannt und damit kommen wir seit über 10 Jahren gut zurecht. Aber dieser Motor ist in diesem Punkt eine totale Mimose. Der große Vorfilter ist unterhalb der Tanks und mit seiner großen Handpumpe schnell entlüftet. Für die Filter am Motor wird dann recht schnell Gegendruck aufgebaut und man hört Ventile schnarren und den Rücklauf im Tank blubbern. Sowohl mit der großen Handpumpe unten am großen Vorfilter als auch mit der kleinen Handpumpe am Motor (die auf dem Foto) egal, wie lange man pumpt, der Motor kommt sehr schwer in Gang. Nachdem der Motor dann gelaufen ist, will er nächstes Mal wieder spät oder gar nicht anspringen- selbst nach einer Stunde problemlosem Leerlaufbetrieb (~1200/min). Erst nach rund einem halben Arbeitstag ist alles in Ordnung. Dieser Motor ist sonst hervorragend benutzerfreundlich, warum ist das Entlüften so ein Krampf? Ein Einzelfall ist das nicht, andere Mähdrescher mit dem gleichen Motor haben das auch. Es soll schon Leute gegeben haben, die entnervt so lange mit dem Anlasser georgelt haben, bis die Hochdruckpumpe durch Mangelschmierung gestorben ist... Ideen?


Grüße

Nils

Benutzeravatar
hanomakker
abgefahren
Beiträge: 1818
Registriert: 2006-10-03 12:33:18
Wohnort: Landshut

Re: Filterfrage Mercedes OM473

#2 Beitrag von hanomakker » 2020-06-11 17:51:28

Hallo,

ja, das baut ein weiterer hersteller auch so. extra vor/feinfilter kombi, dann zum motor vor/feinfilter kombi. warum? vllt. um filter zu verkaufen. mit wartungsteilen verdient man schliesslich geld.

zum anderen, es schadet nix. und egal, wann man bei einem neuen fahrzeug dieselfilter rausschmeisst, die sehen immer aus wie neu, nur nass.

ja der 473 ist als einbauaggregat irgendwie scheisse zum entlüften. isso... kann mer nix machen. :positiv:

viele grüsse

tino :rock:
Aus EISEN gegossen......... für die Ewigkeit.

Nelson
abgefahren
Beiträge: 1025
Registriert: 2007-06-03 20:20:03
Wohnort: Vorpommern

Re: Filterfrage Mercedes OM473

#3 Beitrag von Nelson » 2020-06-12 10:10:00

Danke für Deinen Input. Freilich ist das nun noch nicht die Wunschantwort mit einer simplen Rundumlösung für alle Probleme ;) , aber es ist auch schön zu wissen, dass man nicht einfach nur zu doof ist... Ich vermute in Mercedes LKWs wird elektrisch entlüftet?!

Wenn der Motor einmal ordentlich entlüftet ist und läuft, ist er allererste Sahne. Nur der Weg dahin ist einmal im Jahr etwas steinig.
hanomakker hat geschrieben:
2020-06-11 17:51:28
:positiv:
Das scheint genau die richtige Einstellung zu sein. Um ein paar Hydrauliksachen zu verfahren brauchte es gestern für ein paar Minuten einen laufenden Motor- und der ist ohne Vorbereitungen sofort mit einem sauberen Grollen angesprungen. :eek:

Also: :positiv:
Vielleicht liegt ihm seine Herz-OP einfach am Herzen :hug:


Grüße

Nils
Herz-OP.jpg

Antworten