90-60 mit Ölverlust im stand!

Moderator: Moderatoren

Antworten
Nachricht
Autor
hugepanic
Überholer
Beiträge: 287
Registriert: 2018-06-24 20:13:55

90-60 mit Ölverlust im stand!

#1 Beitrag von hugepanic » 2020-01-13 21:09:44

Hi,

ich hab an Silvester den 90-16 ins Winterquartier gebracht (600km).

Ich hab im Sommer schon festgestellt das ich etwas (zuviel?) Ölverlust habe. Es gab immer ein paar Tropfen am Boden und die Kabine war von unten auch mit Öl versaut. Bereich ca. am hintersten Zylinder.

Weil es auch oben an der Kabine gelandet ist, bin ich davon ausgegangen das das Öl aus der Richtung Kopfdichtung oder Zylinderdeckel kommt.
Am Ölpeilstab hab ich nie einen nennenswerten Verlust feststellen können.

Vor dem Einlagern hab ich den ganzen Bereich mit einem Hochdruckreiniger gereinigt.

Jetzt steht die Karre seit knapp 2 Wochen und ich wurde grade angerufen das da eine Große (1m²) Ölpfütze unter dem Fahrzeug ist.

Also mit "sauberem" Motor hingefahren und im Stand innerhalb 10tagen runtergelaufen!

Die Bilder sind vom Zustand VOR dem Hochdruckreiniger!.

Was kann das sein?
-Gibt da zwischen Motor und Getriebe eine Dichtung?
-Kann es sein das Falsches Öl drin ist? (ich bin mit meiner Werkstatt nicht gaaaaanz zufrieden. Vielleicht haben die ja was verbummelt.)
-Ölwanne & Ablasschraube kann es nicht sein, das Öl kommt ja hinten raus. ?? oder doch?
-Kopf- und Deckeldichtung fallen doch auch raus, oder? Die liegen doch oberhalb vom Ölbad?

Also bitte her mit euren Tipps und Spekulationen!

Danke
Dateianhänge
IMG_20200102_131044.geaendert.jpg
IMG_20200102_131033.geaendert.jpg
IMG_20200102_131027.geaendert.jpg
IMG_20200102_131022.geaendert.jpg
IMG_20200102_131018.geaendert.jpg
IMG_20200102_131015.geaendert.jpg
IMG_20200102_131005.geaendert.jpg
IMG_20200102_130958.geaendert.jpg
IMG_20200102_130953.geaendert.jpg
IMG_20200102_130948.geaendert.jpg
IMG_20200102_130945.geaendert.jpg

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 6029
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: 90-60 mit Ölverlust im stand!

#2 Beitrag von LutzB » 2020-01-13 21:24:08

Bist Du sicher, dass das Motoröl und kein Kraftstoff ist?

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

hugepanic
Überholer
Beiträge: 287
Registriert: 2018-06-24 20:13:55

Re: 90-60 mit Ölverlust im stand!

#3 Beitrag von hugepanic » 2020-01-13 21:33:45

LutzB hat geschrieben:
2020-01-13 21:24:08
Bist Du sicher, dass das Motoröl und kein Kraftstoff ist?

Lutz
Ja!
Sah auch Dunkel aus, also Motoröl. Getriebeöl wäre wohl heller... ?!

Flobus63
infiziert
Beiträge: 87
Registriert: 2017-01-14 16:19:57

Re: 90-60 mit Ölverlust im stand!

#4 Beitrag von Flobus63 » 2020-01-13 21:49:05

Das bedeuted, Du hast die Pfütze auch schon in Augenschein genommen und die besteht sicher aus Motoröl?

Das "Schadensbild" das ich erkennen kann, deuted für mich auch eher richtung Dieselleck. Daß aus einem stehenden Motor plötzlich dermaßen viel Öl austritt kann vieleicht irgendwie mal passieren, halte ich aber für sehr unwahrscheinlich.

Viele Grüße,


Flo

Benutzeravatar
bambam 90-16
Überholer
Beiträge: 235
Registriert: 2013-06-28 21:04:22
Wohnort: Ingelfingen

Re: 90-60 mit Ölverlust im stand!

#5 Beitrag von bambam 90-16 » 2020-01-13 22:39:48

Es glänzen die beiden hinteren zylinderköpfe, der 3 scheint ölfrei zu sein. Alles was dahinter kommt Richtung Kupplung und Getriebe glänzt auch.
Also muss es von dort herumkommen oder herumwirbeln. Schau dir mal die diesel leitungen an, zu den Einspritzdüsen und den Rücklauf und lass den Motor laufen, ob du von irgendwo her "diesel oder ölnebel siehst".
Falls nein bei kühlem Nicht heißem Motor mal vorsichtig Wasser mit spüli drauf (blasenbildung) und dann anmachen ob es irgendwo blubbert.

Normales Öl vom Motor könnte sein dafür müsste es aber da hinten r ausgedrückt werden, von alleine läuft da oben nichts raus.

Viel Erfolg und halte uns auf dem laufenden

hugepanic
Überholer
Beiträge: 287
Registriert: 2018-06-24 20:13:55

Re: 90-60 mit Ölverlust im stand!

#6 Beitrag von hugepanic » 2020-01-13 22:40:12

Ich muss das nochmal konkretisieren:

Das auf den Bildern ist VOR dem hochdruckreiniger und ist motoröl! - - - > schwarze pampe zwischen den fingern

Den Fleck Boden hab ich noch nicht gesehen. Guter Hinweis das das auch Diesel sein kann.
Ich hab schon jemand geschickt zur Untersuchung.... - - > :lovehead:

Benutzeravatar
bambam 90-16
Überholer
Beiträge: 235
Registriert: 2013-06-28 21:04:22
Wohnort: Ingelfingen

Re: 90-60 mit Ölverlust im stand!

#7 Beitrag von bambam 90-16 » 2020-01-13 22:43:28

Wie schaut denn im servopumpenbehälter aus? Könnte auch was von da rübergespritz haben weil der auf der motorseite auch ölig ist? Der turbo hat ja auch einen öl Anschluss, hat der Schlauch vom Block zum turbo evtl einen riss?

Antworten