Luft im kraftstoffsystem DB 1019

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
andi79
Überholer
Beiträge: 223
Registriert: 2009-11-28 14:56:19
Wohnort: Berlin

Luft im kraftstoffsystem DB 1019

#1 Beitrag von andi79 » 2019-10-22 10:15:31

Moin!

Ich weiß nicht mehr ganz wie weiter, hoffe, jemand hat noch gute Ideen...

Ich fahre einen 1019 AF mit dem V6-motor und einem krraftstofffilter. Seit einigen Monaten springt der motor nicht mehr an, wenn er mehr als ein paar stunden stand. Bis zur ESP ist kein diesel mehr drin, so dass auch das händische vorpumpen und entlüften oft nicht ausreicht und ich z.t. mehrmals die batterie leeren muss bzw. wenn jemand hilft, während dem anlassen durchgehend die handpumpe orgeln muss.
Ist er mal an, läuft er ganz normal ohne leistungsverluste, d.h. die ESP ist grundsätzlich wohl in Ordnung.

Was schon gemacht wurde:
Austausch überströmventil ESP
Austausch rückschlagventil ESP
Austausch vorförderpumpe
Wechsel dieselfilter und dichtung
Austausch entlüftungsschraube auf kraftstofffilter
Austausch zuleitung

Auch wenn ich bzw. die werkstatt an o.g. teilen teilweise kleinere undichtigkeiten festgestellt oder vermutet haben: keine änderung! Ohne mehrere startversuche, ordentlich handpumpen und durchgetretenem gaspedal kein anlassen möglich.

Weils vielleicht für den o.g. sachverhalt relevant sein könnte:
- im schnapsglas und vorfilter waren gröbere metallspäne zu finden. Meine vermutung, dass das späne vom tankeinbau (wir mussten da ne gefederte klappe raussägen) sind und ich ihn damals doch nicht vollständig gereinigt hatte
- vor ca 3 monaten hab ich zwei lecks in den dieselleitungen repariert. Zunächst provisorisch mit 8mm gasrohr und schlauchschellen (durchfluss wurde so eng, dass der wagen beim fahren ausging), dann durch ersatz des gesamten Stücks
- mitrepariert wurde gerade der zylinder an der ESP, der für die nullförderung bei Betätigung der motorbremse (abgasdrosselklappen) zuständig ist. Der ging nicht mehr also wirkte die motorbremse nicht.
- bevor die startprobleme kamen, ging er hin und wieder im standgas oder bei geschwindigkeitsreduktion und motorbremse im betrieb aus. Das führte ich auf die o.g. lecks in den leitungen zurück. Seit den startproblemen ist das dieses jahr nicht mehr vorgekommen. Nur 1x als jetzt in der werkstatt bei gekippter hütte nach 20 minuten der wagen von selbst ausging. Nach austausch der zuleitung lief er dann ne stunde ohne zutun durch, woraus ich schließe, dass das problem damit behoben ist.

Die werkstatt meinte jetzt, dass man da weiter probieren müsste und weiter eins nach dem anderen ausschließen...
kann sein, aber jetzt erst mal munter willkürlich alle beteiligten Teile des kraftstoffsystems auf gut glück zu erneuern, scheint mir auch nicht der beste weg.

Für andere Ideen bin ich sehr dankbar!

Danke!

Lg
Andreas
"home is where I park it"

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11709
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Luft im kraftstoffsystem DB 1019

#2 Beitrag von Pirx » 2019-10-22 10:28:47

Ich hatte mal ein ähnliches Problem, letztendlich half nur der Austausch sämtlicher Kraftstoffleitungen.

Auch möglich (und von Dir nicht aufgelistet): die Rücklaufleitungen ziehen Luft.

Also vielleicht erstmal die Rücklaufleitungen austauschen. Wenn das nicht hilft, alle anderen Leitungen ersetzen.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

sico
abgefahren
Beiträge: 3114
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Luft im kraftstoffsystem DB 1019

#3 Beitrag von sico » 2019-10-22 10:45:23

Das könnte an der Kraftstoff-Vorförderpume liegen.
Da sind zwei Kolben im Spiel, die von einem Nocken in der ESP betätigt werden und von einer Feder wieder zurückgedrückt werden.
Auf der Mantelfläche der Kolben kann sich eine dünne Schicht/Belag bilden aus Schmutz und/oder Rost.
Damit gleiten die Kolben nicht mehr richtig in der Bohrung und die Pumpwirkung ist gleich null.
Dann sind da noch Rückschlagventile, bei denen der Ventilteller vom Führungsstößel abbrechen kann. Die Ventilteller tanzen dann ohne Führung im Pumpraum umher. Auch damit hat man keine Pumpwirkung mehr.
mfg
Sico

Benutzeravatar
andi79
Überholer
Beiträge: 223
Registriert: 2009-11-28 14:56:19
Wohnort: Berlin

Re: Luft im kraftstoffsystem DB 1019

#4 Beitrag von andi79 » 2019-10-22 12:02:57

Hi!
Danke schonmal euch beiden!

Die rücklaufleitung ist auf jeden fall als nächstes dran. Dachte ich auch schon. Ist nur aufwändig, weil ich meinen tank so platzsparend eingebaut und hübsch verkleidet hab, so dass er ausgebaut werden muss und das nicht unkompliziert. Geht kein weg dran vorbei denke ich.

@sico: die vorförderpumpe hab ich gerade ausgetauscht, also durch ne neue inkl aller dichtungen ersetzt. Wie genau die aber von der ESP aus gesteuert wird, hab ich nicht verstanden. Könnte vllt der entsprechende part in der ESP nicht richtig funktionieren? Das dürfte ja im laufenden betrieb kaum auffallen, oder?

Wenns noch mehr ideen gibt: ich höre 😁

Lg
Andreas
"home is where I park it"

Jimmy
süchtig
Beiträge: 720
Registriert: 2011-07-19 14:39:14
Wohnort: Starnberg

Re: Luft im kraftstoffsystem DB 1019

#5 Beitrag von Jimmy » 2019-10-22 12:44:07

Hallo,
funktioniert die Tankbelüftung ?

Wie sieht die Tankentnahme aus, da gibt es manchmal Situationen mit Holschraube, nach Außen ist alles dicht, aber es wird über das Gewinde der Holschraube Luft aus dem Tank gesaugt.

War gerade so ein Gedanke.
Gruß Jimmy

Antworten