Problem mit der Kupplung

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Problem mit der Kupplung

#1 Beitrag von Pirx » 2019-08-23 18:13:21

Hallo Forum!

Wir stehen gerade in Hessisch-Sibirien und haben Probleme mit der Kupplung unseres Mercedes-Benz LAF1113B.

Beim Einkuppeln gibt es ein ratterndes/schleifendes Geräusch. Während der Fahrt und beim Auskuppeln ist nichts zu hören. Pedalspiel und Kupplungsgestänge sind in Ordnung.

Was kann das sein? Eine gebrochene Torsionsfeder?
Und kann ich so weiterfahren?

Pirx

P.S.: Internet ist hier extrem schlecht, es kann also dauern, bis ich wieder lesen oder antworten kann!
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Mark86
Kampfschreiber
Beiträge: 5403
Registriert: 2014-10-11 14:29:35

Re: Problem mit der Kupplung

#2 Beitrag von Mark86 » 2019-08-23 18:45:58

Kaputtes Ausrücklage, abgebrochene Tellerfeder, irgendwie sowas. Wahrscheinlich kannst du so lange fahren, bis du nicht mehr kuppeln kanst, Folgeschäden sind unwahrscheinlich. Wenn du nicht mehr kuppeln kannst, musst halt ohne Kupplung weiter fahren...
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
ClausLa
abgefahren
Beiträge: 1019
Registriert: 2013-04-06 22:59:22
Wohnort: Lkr. Landshut

Re: Problem mit der Kupplung

#3 Beitrag von ClausLa » 2019-08-23 19:30:44

Moin,
Mark86 hat geschrieben:
2019-08-23 18:45:58
Kaputtes Ausrücklage, abgebrochene Tellerfeder, irgendwie sowas. Wahrscheinlich kannst du so lange fahren, bis du nicht mehr kuppeln kanst, Folgeschäden sind unwahrscheinlich. Wenn du nicht mehr kuppeln kannst, musst halt ohne Kupplung weiter fahren...
ich würde erstmal die Kupplungsvorgänge aufs absolut Notwendige reduzieren; d.h. nur noch zum Anfahren (und das geht notfalls auch mit dem Anlasser)
Während der Fahrt geht ja Schalten ohne Kuppeln problemlos, zum anhalten den Gang raus bekommt man auch ohne.



Hat die Kupplungsglocke irgendwo eine Öffnung, wo man mal reinsehen kann?
Vom Mog kenne ich es, dass da ein Loch ist, über das man die Kupplung von unten einstellen kann....

Wenns das Ausrücklager wäre, würde es wohl eher beim Auskuppeln hörbar sein; könnt auch ein Belagsniet sein, der sich fast verabschiedet hat, das würde erklären, warum es nur beim Einkuppeln hörbar ist

Gruß Claus

Benutzeravatar
AL28
Forumsgeist
Beiträge: 5744
Registriert: 2006-10-03 16:40:23
Wohnort: Falkendorf
Kontaktdaten:

Re: Problem mit der Kupplung

#4 Beitrag von AL28 » 2019-08-23 19:37:33

Hallo
Ich denke auch das es was an der Tellerfeder ist .
Eine Reise würde ich damit nicht beginnen , aber heimfahren schon .
Gruß
Oli

JoSuPa
Schlammschipper
Beiträge: 476
Registriert: 2013-10-02 9:12:52

Re: Problem mit der Kupplung

#5 Beitrag von JoSuPa » 2019-08-23 23:18:14

Auch ich denke da an Torsionsfeder, ev. auch eine gebrochene feder im Kupplungsautomaten (wahrscheinlich gleicher gedanke wie Mark wenn er Tellerfeder schreibt)
Die idee von Claus mit der belagsniete jedoch verstehe ich nicht. Auch wenn sich so eine lösen würde , wie soll da lärm entstehen? Es ist ja auch nicht hörbar wenn eine Kupplungsscheibe am ende ist und ALLE nieten am schwungrad schleifen.
Oder habe ich Claus`s idee missverstanden?
Mit einer gebrochener Torsionsfeder bin ich schon mal gute 5000km weitergefahren. Konnte diese allerdings mit Silikon klebmasse "einpacken" damit sie nicht auseinander fällt. Bedingt natürlich ein guter zugang, also eine öffnung in der kupplungsglocke sowie ein Kupplungautomat mit druckfedern und ausrückhebeln , bei einem automaten mit einer scheibenfeder ist es natürlich chancenlos.
Sind sich eigentlich immer alle einig welche stellung "einkuppeln ist und welche "auskuppeln", ich meine in der D-schreibweise? Ich vermute einkuppeln ist mit pedal oben, also fahrbetrieb, und auskuppeln ist mit gedrücktem pedal. Ist das richtig so?
Gruss John

Benutzeravatar
ClausLa
abgefahren
Beiträge: 1019
Registriert: 2013-04-06 22:59:22
Wohnort: Lkr. Landshut

Re: Problem mit der Kupplung

#6 Beitrag von ClausLa » 2019-08-24 0:25:13

Moin,
wenn alle Nieten auf Belagshöhe sind und noch fest sind, wird man da nix hören, das sehe ich auch so.
Wenn aber eine etwas lose rumlommelt und als erstes Kontakt mit Druckplatte oder Schwungscheibe bekommt, könnts nach meiner Auffassung schon sein, dass man das hört....
Ich kenn die Kupplung nicht, beim 406er Mog geht die Betätigung je nach Kupplungstyp über 3 bzw. 4 federbelastete Hebel, wenn da bei einem die Feder hin ist, kanns ja auch sein, das die Scheibe etwas "eiert", bevor sie durch Kupplungsschluss wieder gradgedrückt wird.

Geräusche und Ferndiagnose sind halt immer nur Raterei.

Gruß Claus

P.S.
Eingekuppelt ist Kupplung unbetätigt
Ausgekuppelt ist Kupplung offen

Benutzeravatar
lagerwilli
neues Mitglied
Beiträge: 17
Registriert: 2016-08-26 14:39:59
Wohnort: Cloppenburg

Re: Problem mit der Kupplung

#7 Beitrag von lagerwilli » 2019-08-24 1:28:20

Habe letzte woche auch kupplungsprobleme gehabt (gig aber um den nehmerzylinder bei uns) deswegen im forum viele Berichte diesbezüglich (also wegen kupplung) gelesen.
Da bin ich über ne menge threads gestolpert mit deinen Symptomen, bzw sehr ähnlichen, jedesmal waren es die torsionsfedern die gebrochen oder aus anderen gründen dieses Geräusch verursacht haben.
Fahren konnten alle noch eine relativ lange strecke, halt nur üble Geräusche.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#8 Beitrag von Pirx » 2019-08-24 10:27:53

Ich mußte sofort an diesen Beitrag denken:
viewtopic.php?f=16&t=87816


Das Pilotlager ist fast neu (max. 30.000 km) und paßt auch von den Symptomen nicht.

Da ich das Getriebe mehrfach getauscht habe, bin ich mir gerade nicht ganz sicher. Aber ich glaube, die Kupplung (Automat und Scheibe) wurde auch erneuert.

Wenn ich mich recht erinnere, hat die Kupplung eine Tellerfeder, keine Schraubenfedern.

Nach allem, was bisher geschrieben wurde, gehe ich von einer gebrochenen Torsionsfeder in der Kupplungsscheibe aus.

Wir müssen hier noch bis Sonntag nachmittag bleiben (Frau muß hier arbeiten), und werden dann die Heimfahrt antreten, weil ich am Montag wieder arbeiten muß. Alle Kollegen sind in Urlaub und einer muß ja die Arbeit erledigen ...

Nach allem was geschrieben wurde, sollte die Fahrt mit einer gebrochenen Torsionsfeder möglich sein.

Danke,

Pirx
Zuletzt geändert von Wilmaaa am 2019-08-25 17:20:28, insgesamt 1-mal geändert.
Grund: Link repariert.
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Mark86
Kampfschreiber
Beiträge: 5403
Registriert: 2014-10-11 14:29:35

Re: Problem mit der Kupplung

#9 Beitrag von Mark86 » 2019-08-24 17:54:39

Wenn die Torsionsfeder sich doof verklemmt, kannst halt nicht mehr kuppeln, je nach dem ob sie nur gebrochen ist, oder raus gebrochen ist. Ob die Kupplung neu ist oder nicht, kaputt ist kaputt. Ich würde sicherstellen, dass du in der Lage bist, den Motor mit eingelegtem Gang zu starten. Manche Getriebe haben da eine Sicherheitsschaltung, dass würde ich vorher überbrücken...
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
Walöter
abgefahren
Beiträge: 1095
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: Problem mit der Kupplung

#10 Beitrag von Walöter » 2019-08-24 18:33:15

Mark86 hat geschrieben:
2019-08-24 17:54:39
Ich würde sicherstellen, dass du in der Lage bist, den Motor mit eingelegtem Gang zu starten. Manche Getriebe haben da eine Sicherheitsschaltung, dass würde ich vorher überbrücken...
Beim Kurzhauber gibt es das nicht, nur Autos mit Kippfahrerhaus und Fernschaltung haben so einen Schalter am Getriebe -> Anlassperre
Walter
Auffi, huift ja nix!

Benutzeravatar
Wombi
Forumsgeist
Beiträge: 6465
Registriert: 2006-10-03 19:57:10
Wohnort: südl. München /// z.Z. Peru
Kontaktdaten:

Re: Problem mit der Kupplung

#11 Beitrag von Wombi » 2019-08-24 23:31:16

Walöter hat geschrieben:
2019-08-24 18:33:15
Mark86 hat geschrieben:
2019-08-24 17:54:39
Ich würde sicherstellen, dass du in der Lage bist, den Motor mit eingelegtem Gang zu starten. Manche Getriebe haben da eine Sicherheitsschaltung, dass würde ich vorher überbrücken...
Beim Kurzhauber gibt es das nicht, nur Autos mit Kippfahrerhaus und Fernschaltung haben so einen Schalter am Getriebe -> Anlassperre
Walter

Hmmmm, aber auch nicht ALLE mit Kippfahrerhaus und Fernschaltung können das Missgeschick verhindern

:ninja: :ninja: :ninja:

:angel: :angel: :angel:

Gruß Wombi der schon mal mit Federspeicher zu und Gang, ganz freudig den Schlüssel gedreht hat.

PS: selbst Starten mit gekipptem Haus ist möglich ... kommt nur der Warnton und Lampe.
Ob das auch mit Gang geht, müßte mal jemand testen :ninja:
Denke aber, JA.
Es ist an der Zeit, die Reste der Welt zu entdecken........

15.4.2013, ab da werden wir uns für seeeehr lange Zeit nicht mehr sehen :-))))

Der Urlaub ohne Stress hat begonnen :-))) www.wombi-on-tour.de

Benutzeravatar
RandyHandy
abgefahren
Beiträge: 1317
Registriert: 2009-08-30 17:31:41
Wohnort: Überall
Kontaktdaten:

Re: Problem mit der Kupplung

#12 Beitrag von RandyHandy » 2019-08-25 8:08:52

Walöter hat geschrieben:
2019-08-24 18:33:15
Mark86 hat geschrieben:
2019-08-24 17:54:39
Ich würde sicherstellen, dass du in der Lage bist, den Motor mit eingelegtem Gang zu starten. Manche Getriebe haben da eine Sicherheitsschaltung, dass würde ich vorher überbrücken...
Beim Kurzhauber gibt es das nicht, nur Autos mit Kippfahrerhaus und Fernschaltung haben so einen Schalter am Getriebe -> Anlassperre
Walter
Hallo Walter,
der Iveco 110-17AW (kurze Kabine) hat keine Anlassperre :angel:
Viele Grüße

Henry



Lieber 2 Laster mehr als 1 Laster zuviel!

steyermeier
Überholer
Beiträge: 226
Registriert: 2015-03-31 22:46:28
Wohnort: Lüchow niedersachsen

Re: Problem mit der Kupplung

#13 Beitrag von steyermeier » 2019-08-25 11:15:07

mit gekipptem Haus und Gang drin geht... zumindest beim Steyr wenn du eh die Getriebe Anlasssperre überbrückt hast...
ich würde das ungern ausprobieren...man sitzt halt etwas verkrampft...
Letzt habe ich den Steyr mit Kupplung Schäden auf den Tieflader gefahren... Untersetzung und gut gucken.. hast halt ein Versuch...und rechtzeitig Motor wieder aus.
Haus war aber unten.
Gruß Markus

JoSuPa
Schlammschipper
Beiträge: 476
Registriert: 2013-10-02 9:12:52

Re: Problem mit der Kupplung

#14 Beitrag von JoSuPa » 2019-08-25 16:29:28

Danke an Claus für die beschreibung der Kupplungssituationen.
Den link von Pirx kann ich aber nicht einsehen, = error page not found Mache ich was falsch? Geht es bei euch?
Gruss John

Benutzeravatar
Wilmaaa
Forenteam
Beiträge: 15579
Registriert: 2006-10-02 9:50:27
Wohnort: 35519 Rockenberg
Kontaktdaten:

Re: Problem mit der Kupplung

#15 Beitrag von Wilmaaa » 2019-08-25 17:21:09

JoSuPa hat geschrieben:
2019-08-25 16:29:28
Den link von Pirx kann ich aber nicht einsehen
Jetzt sollte es gehen :)
Ich hab einen Virus: den H-A-N-O-M-A-G-I-R-U-S
-----
"Frauen haben in der Küche nichts zu suchen. Sie müssen sich um die Schweine kümmern und den Traktor schmieren." (Charlotte MacLeod)
-----
"Das ist also ein Kleinbus und ein LKW in einem." (Mitarbeiterin über den 170er)

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#16 Beitrag von Pirx » 2019-08-26 12:14:40

Wir sind wieder zuhause und der LKW steht in seiner Halle.
Auf der Heimfahrt wurde das Geräusch lauter und immer öfter hörbar.
Demnächst werde ich dann wohl mal die Kupplung ausbauen und begutachten, man hat ja sonst nichts zu tun ... :angry:

Danke für die hilfeichen Antworten und an den Erklärbär.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#17 Beitrag von Pirx » 2019-09-07 20:48:53

Heute habe ich die Kupplung ausgebaut:

SAM_5419_b.JPG
SAM_5420_b.JPG

Dummerweise finde ich kein Problem:
- keine Bruchstücke in der Kupplungsglocke
- Pilotlager ist in Ordnung
- Ausrücklager ist in Ordnung
- Kupplungsdruckplatte ist in Ordnung
- Schwungscheibe ist in Ordnung
- Kupplungsscheibe ist in Ordnung

Die Torsionsfedern der Kupplungsscheibe haben keine Schleifspuren und sind nicht gebrochen. Sie stehen bis auf eine unter Spannung, diese eine hat einige Zehntel Spiel. Aber das kann ja nicht die Ursache für das laute Geräusch sein?

Ratlos,

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

JoSuPa
Schlammschipper
Beiträge: 476
Registriert: 2013-10-02 9:12:52

Re: Problem mit der Kupplung

#18 Beitrag von JoSuPa » 2019-09-08 22:26:07

Nein, das ist bestimmt nicht die ursache, aber schaue mal nach ob nicht die anpressplatte des kupplungsautomaten spiel hat dort wo sie im gehäuse des kupplungsautomaten beim ein+ auskuppeln nach vorne/ hinten wandert.
Ist wohl wieder total falsch formuliert :wack:
Ich meine einfach die mitnehmer -führungen vom gehäuse zur druckplatte. Wenn dort vom ewigen ein+auskuppeln verschleiss ist , so schüttelt es die anpressplatte hin und her im gehäuse . Natürlich nur wenn die kupplung getrennt ist.
Mit dem anpressdruck gegen das schwungrad verschwindet auch das geräusch wieder.
Ist wahrscheinlich immer noch unverstaendlich geschrieben :wack:
Gruss John

Benutzeravatar
ClausLa
abgefahren
Beiträge: 1019
Registriert: 2013-04-06 22:59:22
Wohnort: Lkr. Landshut

Re: Problem mit der Kupplung

#19 Beitrag von ClausLa » 2019-09-08 22:38:44

Moin,
andere Frage....

....arbeiten die 4 Ausrückhebel synchron?

....Ist die Kupplung nachstellbar?

Beim U 406, hier mal ein Bildchen:
http://abload.de/img/kupplung1equvr.jpg

löst man die Muttern an den 3 Ausrückhebeln, dann stellt man mitm Inbus nach.

Gruß Claus

JoSuPa
Schlammschipper
Beiträge: 476
Registriert: 2013-10-02 9:12:52

Re: Problem mit der Kupplung

#20 Beitrag von JoSuPa » 2019-09-08 23:06:42

@Claus
Wenn die "finger" nicht alle auf der gleichen höhe sind, wird die kupplung beim anfahren rupfen da der anpressdruck der druckplatte ungleichmaessig wird. Bei "deiner" druckplatte ist diese einstellung umso wichtiger als sie nur 3 finger hat.
Aber geräusch sollte eigentlich keins entstehen.
Gruss John

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#21 Beitrag von Pirx » 2019-09-09 7:22:55

JoSuPa hat geschrieben:
2019-09-08 22:26:07
Nein, das ist bestimmt nicht die ursache, aber schaue mal nach ob nicht die anpressplatte des kupplungsautomaten spiel hat dort wo sie im gehäuse des kupplungsautomaten beim ein+ auskuppeln nach vorne/ hinten wandert.
Ist wohl wieder total falsch formuliert :wack:
Ich meine einfach die mitnehmer -führungen vom gehäuse zur druckplatte. Wenn dort vom ewigen ein+auskuppeln verschleiss ist , so schüttelt es die anpressplatte hin und her im gehäuse . Natürlich nur wenn die kupplung getrennt ist.
Mit dem anpressdruck gegen das schwungrad verschwindet auch das geräusch wieder.
Ist wahrscheinlich immer noch unverstaendlich geschrieben :wack:
Gruss John
Hallo John!

Das Geräusch war nur beim Einkuppeln da, nicht bei getrennter Kupplung. Damit fällt Spiel an der Anpreßplatte des Automaten wohl aus als Ursache.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#22 Beitrag von Pirx » 2019-09-09 7:23:40

ClausLa hat geschrieben:
2019-09-08 22:38:44
Moin,
andere Frage....

....arbeiten die 4 Ausrückhebel synchron?

....Ist die Kupplung nachstellbar?

Beim U 406, hier mal ein Bildchen:
http://abload.de/img/kupplung1equvr.jpg

löst man die Muttern an den 3 Ausrückhebeln, dann stellt man mitm Inbus nach.

Gruß Claus
Die Kupplung ist nicht nachstellbar.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Jimmy
süchtig
Beiträge: 714
Registriert: 2011-07-19 14:39:14
Wohnort: Starnberg

Re: Problem mit der Kupplung

#23 Beitrag von Jimmy » 2019-09-09 7:30:37

Hat sich die Schwungscheibe evtl. gelockert ?
( Damit, wärst du allerdings nicht so weit gekommen)

War nur so ein Gedanke.

Gruß, Jimmy

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#24 Beitrag von Pirx » 2019-09-09 7:41:31

Jimmy hat geschrieben:
2019-09-09 7:30:37
Hat sich die Schwungscheibe evtl. gelockert ?
( Damit, wärst du allerdings nicht so weit gekommen)

War nur so ein Gedanke.

Gruß, Jimmy
Hallo Jimmy!

Dann wäre das Geräusch doch wohl nicht nur beim Anfahren gewesen? Ich kann das aber am Wochenende prüfen. Wollte aber eigentlich heute noch die Ersatzteile bestellen, um Kupplung und Getriebe am Samstag wieder einzubauen. Wenn ich nur wüßte, welche Ersatzteile ich brauche ...

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

sico
abgefahren
Beiträge: 3063
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Problem mit der Kupplung

#25 Beitrag von sico » 2019-09-09 9:42:59

hallo Klaus,
ich sehe auf deinen Bildern folgendes:
Die Innenverzahnung der Reibscheibe hat sehr viel Rost. Das bedeutet, dass das axiale Verschieben der Reibscheibe auf der Getriebe-Eingangswelle schwergängig ist.
Auf dem Hebel rechts oben an der Druckplatte ist an der balligen Kontaktfläche ein Art Kerbe bzw. eingelaufene Stelle erkennbar. Dort hat offenbar ein Materialabtrag stattgefunden. Damit arbeiten die vier Hebel nicht mehr synchron, was vor allem beim Einkuppeln sich negativ auswirkt.
Hoffe, dir wenigstens etwas geholfen zu haben.
mfg
Sigi

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#26 Beitrag von Pirx » 2019-09-09 12:16:57

sico hat geschrieben:
2019-09-09 9:42:59
hallo Klaus,
ich sehe auf deinen Bildern folgendes:
Die Innenverzahnung der Reibscheibe hat sehr viel Rost. Das bedeutet, dass das axiale Verschieben der Reibscheibe auf der Getriebe-Eingangswelle schwergängig ist.
Auf dem Hebel rechts oben an der Druckplatte ist an der balligen Kontaktfläche ein Art Kerbe bzw. eingelaufene Stelle erkennbar. Dort hat offenbar ein Materialabtrag stattgefunden. Damit arbeiten die vier Hebel nicht mehr synchron, was vor allem beim Einkuppeln sich negativ auswirkt.
Hoffe, dir wenigstens etwas geholfen zu haben.
mfg
Sigi
Hallo Sigi!

Eine Schwergängigkeit der Kupplung war nicht bemerkbar. Und hätte wohl auch nicht solche Geräusche produziert. Das Rote in der Innenvrzahnung könnte übrigens Kupferpaste von der letzten Montage sein.

Ich habe mich die letzten Tage mal etwas in die Kupplungsthematik eingelesen: eine Fehlstellung der Hebel würde zum Rupfen der Kupplung beim Einkuppeln führen, jedoch eher nicht zu Geräuschen.

Ich überlege noch, bin aber momentan kurz davor, Kupplungsscheibe, Pilotlager und Ausrücklager "auf Verdacht" zu erneuern. Eigentlich habe ich nur die lose Torsionsfeder der Kupplungsscheibe als Übeltäter im Visier (laut diversen Dokumenten ist eine Kupplungsscheibe in einem solchen Fall zwingend auszutauschen). Aber ich würde mich in den Hintern beißen, wenn es dann doch das in meinen Augen noch gute Pilotlager oder Ausrücklager gewesen wäre. Also werden diese relativ günstigen Teile gleich mitgetauscht.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 20841
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: Problem mit der Kupplung

#27 Beitrag von Ulf H » 2019-09-09 12:57:42

... würde ich auch so machen ... ausgebaute Reste dann als Notfallersatzteil in die Staukiste ...

... wie alt ist die Kupplung denn? ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 11535
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Problem mit der Kupplung

#28 Beitrag von Pirx » 2019-09-09 16:59:44

Ulf H hat geschrieben:
2019-09-09 12:57:42
... wie alt ist die Kupplung denn? ...
Laut Beschriftung von 1985, wurde also noch bei der Feuerwehr getauscht (Kupplungsscheibe und Automat). Dürfte inzwischen so etwa 40.000 km gelaufen sein.

Pirx

P.S.: Den frühen Tausch der Kupplung bei der Feuerwehr (nach 11 Jahren) erkläre ich mir unter anderem durch den Betrieb mit dem damals vorhandenen Schneepflug. Es gibt Bilder, auf denen der Schneepflug im Einsatz auf der Autobahn oder - für die Kupplung schlimmer - zum Freiräumen des Hofs der Feuerwache zu sehen ist.
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 20841
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: Problem mit der Kupplung

#29 Beitrag von Ulf H » 2019-09-09 19:17:48

... das Alter wäre ein zusätzlicher Grund für mich die Reibscheibe auszutauschen ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

JoSuPa
Schlammschipper
Beiträge: 476
Registriert: 2013-10-02 9:12:52

Re: Problem mit der Kupplung

#30 Beitrag von JoSuPa » 2019-09-09 20:49:02

Hallo Pirx
Ich habe mittlerweile den eindruck als sei das geräusch eventuell gar nicht von der Kupplung den abgesehen vom Kupplungsautomaten sehe ich kein grund für dein bechriebenes geräusch. Den Kupplungsautomaten: kannst du den zerlegen? ich meine die druckplatte vom gehäuse wegnehmen?
Gruss John

Antworten