Achsölwechsel 90-16, Späne am Magneten

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
gunther11
abgefahren
Beiträge: 1353
Registriert: 2017-02-08 9:15:22
Wohnort: St. Augustin
Kontaktdaten:

Achsölwechsel 90-16, Späne am Magneten

#1 Beitrag von gunther11 » 2019-07-29 10:25:23

Hallo,
ich habe an meiner Vorderachse das Öl gewechselt. Dabei ist mir folgendes aufgefallen:

Gefunden: Öl: 85W / 140, recht sauberes Öl - eher gräulich statt schwarz, kein Schaum oder Krätze

1. Frage:
Ölmenge bis es an der Unterkante des Kontrolllochs/einfüllschraube steht fast 5 l statt der angegeben 4l
Nun steht in meinen Unterlagen "Ölstand muss bis zur Unterkante Kontrollbohrung heranreichen" und weiter vorne die Menge 4 Liter. Das passt so nicht, habe dann bis Unterkante der Kontrollbohrung aufgefüllt.. waren fast 5 Liter.. So ok?? oder zuviel?

2. Frage:
Am Magneten der Ablassschraube waren kleine Mengen von Spänen, weniger als 1g eher so 2 qmm Gries ähnlich Masse. Ist dies im Rahmen? Und ab welchen Spänen müsste ich mir Sorgen machen?

Grüße
Gunther
13.10.17 Fahrzeug mit Kabine da :-) getauft auf Lulatsch
für Freunde & Familie: http://lulatsch-reisen.de/

NorbertH
neues Mitglied
Beiträge: 8
Registriert: 2018-08-01 20:11:23

Re: Achsölwechsel 90-16, Späne am Magneten

#2 Beitrag von NorbertH » 2019-07-29 11:45:33

Hallo Gunther,

ich habe noch kein Ölwechsel an den Achsen gemacht, aber den Ölstand kontrolliert: Vorderachse war es ok 'bis an die Unterkante', Hinterachse habe ich nachgefüllt, insofern war mir die Mengenangabe (auch 4Liter) egal.

Späne wären aus meiner Sicht bedenklich, aber dieser graue griesbrei-ähnlich Schlamm ist vermutlich Sammelsurium der letzten Jahre bzw 30000km ?! Ich unterstelle einmal, es gabe noch keinen Achsöl-Wechel (soll alle 30000km erfolgen laut Bedienungsanleitung), würde dieses einfach vom Magneten abwischen und gut sein lassen.

Norbert

sico
abgefahren
Beiträge: 3039
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Achsölwechsel 90-16, Späne am Magneten

#3 Beitrag von sico » 2019-07-29 11:55:41

Fein zerriebenes Metall als Schlamm am Magneten ist relativ normal. Metallteile allerdings, die als Bruchstücke mit einer Dicke ab 0,3 mm daran haften, sind nicht mehr ganz normal. Die Sache muß beobachtet werden, also die Ablaßschraube öfter mal rausschrauben und kontrollieren, was sich daran gesammelt hat.

Auffüllen immer bis Unterkante der Füllbohrung, unabhängig, was in irgendwelchen Handbüchern steht.
mfg
Sico

Benutzeravatar
gunther11
abgefahren
Beiträge: 1353
Registriert: 2017-02-08 9:15:22
Wohnort: St. Augustin
Kontaktdaten:

Re: Achsölwechsel 90-16, Späne am Magneten

#4 Beitrag von gunther11 » 2019-07-29 12:18:33

Moin und Danke.
Hatte ich mir auch so gedacht. Der Ölwechsel ist übrigens noch nicht so lange her, Grund war ein unbekanntes Geräusch in Achs Nähe. Da woltle ich mal ausschließen, dass dort Ungemach auf mich zukommt.
Mitterweile habe ich eine Blechabdeckung gefunden die ein wenig Lärm macht wenn sie in Resonaz kommt mit dem Motor... ist behoben.

Danke für das Feedback und noch ne schöne Woche
Gruß
Gunther
13.10.17 Fahrzeug mit Kabine da :-) getauft auf Lulatsch
für Freunde & Familie: http://lulatsch-reisen.de/

Antworten