keine Motorbremse vorhanden

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
Swaggie
infiziert
Beiträge: 45
Registriert: 2018-09-10 20:33:51

keine Motorbremse vorhanden

#1 Beitrag von Swaggie » 2019-05-13 12:26:58

Mein 1428 AF (NG) mit dem OM 422, V8 hat keine Auspuffklappenstaubremse.

Wie viele FW-Fahrzeuge aus der Schweiz, wurde auch mein "Roter" schon als Neuwagen in der Schweiz modifiziert.

Es ist ein ZF 6HP 500 Wandlergetriebe mit Steuerung SG-4SK und ein Retarder verbaut. Das stellte ich erst zu Hause fest, denn die Feuerwehr behauptete stocksteif es sei ein Allisonautomat.
Verziehen - haha - mit dem ZF bin ich auch zufrieden, schaltet gut.
Der Zughebel des Retarders liegt gut zur Hand und man ertappt sich dabei den Retarder auch für fast jeden Bremsvorgang zu benutzen.
Eine feine Sache. Nun habe ich noch keine längeren Pass- oder Bergabfahrten gemacht. Kann mir jedoch vorstellen, dass der "Wasserretarder" bei zügigen, längeren Talfahrten dann doch schnell in einen kritischen Temperaturbereich kommt. Eine separate Temperaturanzeige ist vorhanden.

Für den TÜV war die fehlende Auspuffklappenbremse kein Problem. Der Retarder als Zusatzbremse ist ausreichend. Abgestellt wird der Motor mittels Schalter im Armaturenbrett, wodurch halt die Einspritzpumpe auf Nullförderung gestellt wird. Soweit so gut.

Nun weiß ich nicht, warum die Auspuffklappen ausgebaut wurden. "Weil man sie nicht braucht" war die lapidare Antwort der verkaufenden Feuerwehr und "aaach brauchst du nicht sagte der TÜV und die Werkstatt".

Das mag schon sein, nur finde ich eine Motorbremse gehört einfach in so einen Truck. Alleine der Sound...auch wenn die Bremswirkung wie ein laues Lüftchen ist, ein bisschen bringt die Motorbremse ja doch um die Geschwindigkeit im Zaum zu halten.

Spricht technisch etwas dagegen, die Auspuffklappen wieder einzubauen? Das Loch für den Fersenschalter ist noch da und nur mit einem Gummistöpsel verschlossen.
War der Ausbaugrund tatsächlich nur, weil man die Motorbremse nicht wirklich bei diesem Fahrzeug braucht?

Gibt es technische oder sicherheitsrelevante Gründe die gegen einen Wiedereinbau bei diesem Fahrzeug sprechen?

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 20703
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: keine Motorbremse vorhanden

#2 Beitrag von Ulf H » 2019-05-13 12:58:11

... ab 9 t ist in Deutschland seit Jahrzehnten eine dritte, verschleissfreie Bremse vorgeschrieben ... ab etwa 1980 wurde die klassische Staudruckbremse zunehmend durch moderne Systeme wie Retarder ergänzt und oft auch komplett ersetzt ... technisch hast du das bessere System und nach deiner Beschreibung funktioniert das ja auch wunderprächtig ... eine zusätzliche Staudruckbremse ist, wie du selbst erkannt hast nur Spielerei ... bau sie ein, wenn es dich glücklich macht und sonst an der Karre nix mehr wichtigeres zu tun ist ... erfahrungsgemäss gewöhnt man sich an solche „Mängel“ angesichts der sonst anstehenden Arbeiten recht schnell ...

... relativ moderne Scanias haben oft nur ne ziemlich mild wirkende Staudruckbremse ... die reicht gelegentlich nicht ganz aus um den Lastzug in Beharrung zu halten und zum runterbremsen vor Stoppstellen ... da ist der bei den ganz neuen Scanias und bei allen Volvos bei meinem Arbeitgeber verbaute Retarder schon eine ganz andere Nummer ... damit reduziert sich der Einsatz der Betriebsbremse auf sehr wenige Fälle ... richtig komfortabel wirds, wenn der Tempomat auch den Retarder ansteuert, dann fährt man die Fuhre zu 99% fusslos, nur mit den Knöpfen aufm Lenkrad ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Uwe
Forenteam
Beiträge: 7587
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

Re: keine Motorbremse vorhanden

#3 Beitrag von Uwe » 2019-05-13 13:12:03

Hallo,

ich denke, das Auto hat wegen des Getriebeautomaten keine Auspuffklappen - je nach Getriebesteuerung wirst Du kein Bremsmoment in Richtung Antriebsstrang durch den Wandler übertragen können.

Was meinst Du mit Wasserretarder? Dass das Ding wassergekühlt ist? Retarder mit Wasser anstatt Öl als bremsendem Medium (Pritarder) gab es m.W. zu Zeiten des OM422 noch nicht :huh: Und ja, Du kannst den Retarder überhitzen, 'schnell' im leichten Solobetrieb sollte das aber nicht gehen.

Uwe
Denken ist wie Googeln, nur krasser
-------------------------------------------
Zum Glück hab ich kein Laster
-------------------------------------------
Der Wagen verströmt den sanften Ölduft, wie er nur von luftgekühlten Triebwerken ausgeht.

Benutzeravatar
Swaggie
infiziert
Beiträge: 45
Registriert: 2018-09-10 20:33:51

Re: keine Motorbremse vorhanden

#4 Beitrag von Swaggie » 2019-05-13 15:04:41

Danke schon mal für die Antworten. Das hat mich jetzt auch dazu bewogen bei ZF anzurufen. Ja, ich meinte das Funktionsprinzip Aqua. Ist aber Quatsch, das gab es tatsächlich erst später. War auf dem Trichter weil mir in einer freien LKW Werkstatt der "Meister" das erzählt hat.
Hab mich aber in der Zwischenzeit schlau gemacht. Der Retarder funktioniert mit Öl, ist in das Getriebe integriert und mit Wasser gekühlt.
Dass dem Auto die Staudruckbremse ausgebaut wurde hat laut ZF vermutlich den Grund, dass die Bremswirkung bei gleichzeitiger Benutzung von Retarder und Motorbremse zu stark gewesen sein könnte.
Vor allem wenn man bei voll gezogenem Retarder zusätzlich auf die Motorbremse gelatscht ist. (Unfreiwilliges starkes Nicken und Auffahrgefahr für den Hintermann.)
Es spricht aber nichts dagegen die Staudruckbremse wieder einzubauen, wenn man die Reihenfolge der Bedienung - zuerst Motorbremse treten und dann Retarder langsam zuschalten - beherzigt.
Denke das krieg ich auf die Reihe....

Benutzeravatar
Uwe
Forenteam
Beiträge: 7587
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

Re: keine Motorbremse vorhanden

#5 Beitrag von Uwe » 2019-05-13 15:53:56

Hmm, für ne Jake-Brake halte ich die Argumentation für nachvollziehbar, bei ner einfachen Staubremse, die vielleicht 15% der Bremsleistung des Retarders erbringt, eher weniger. Zumal der Sekundär-Retarder ja den Charme hat, nicht auf hohe Motordrehzahlen angewiesen zu sein (außer um die Wapu-Drehzahl hoch zu halten).

Grüße
Uwe

PS: auf den Lärm der Motorbremse könnte ich durchaus verzichten - Nachts in Ortschaften ist das Ding eh tabu.
Denken ist wie Googeln, nur krasser
-------------------------------------------
Zum Glück hab ich kein Laster
-------------------------------------------
Der Wagen verströmt den sanften Ölduft, wie er nur von luftgekühlten Triebwerken ausgeht.

Benutzeravatar
DaPo
LKW-Fotografierer
Beiträge: 125
Registriert: 2010-12-15 22:40:09
Wohnort: Bochum

Re: keine Motorbremse vorhanden

#6 Beitrag von DaPo » 2019-05-22 9:36:10

Hallo,

ist das Automatikgetriebe ab Werk drin gewesen, oder nachgerüstet?
In letzterem Fall kann es sein, daß die Motorbremse bewußt ausgebaut worden ist. enn nämlich der andler recht weich ausgelegt ist, kann es passieren, daß die Motorbremse den Motor abstellt.
Während der Fahrt kommt das gar nicht gut...
Grüße
DaPo (Daniel)

Antworten