Problem Spritzufuhr

Moderator: Moderatoren

Antworten
Nachricht
Autor
maggie130d7fa
neues Mitglied
Beiträge: 5
Registriert: 2006-11-25 11:51:53

#1 Beitrag von maggie130d7fa » 2006-11-25 12:06:27

Hallo zusammen!

Hab ein dickes Problem:
bei der letzten Ausfahrt ist der 130 plötzlich und ausgegangen und seit dem nicht mehr an. Sieht so aus, als obs am Sprit liegt. Bis zur Einspritzung kommt der Spirt, aber aus der Zuführung zu den Zylindern kommt nix mehr raus.
Leider hab ich noch keinen Plan, wie die Bosch Eispritzung aufgebaut ist, bzw. obs da allgemein bekannte Schwächen gibt.
Wer hat Tips was ich als erstes checken sollte?
DANKE
Gruß
Patrick

Benutzeravatar
Kami
Forumsgeist
Beiträge: 5977
Registriert: 2006-10-03 12:20:59
Wohnort: ***D-96158***

#2 Beitrag von Kami » 2006-11-25 12:47:18

Svhau mal erst deinen Vorfilter (Schnapsglas) nach - wenn der Zu ist dann geht nix mehr....

WEnn der zu war - dann am besten auch gleich die anderen Filter wechseln, weil die sind dann sicher auch nciht mehr die besten...

Gruss

KAmi
Wer in keinster weise etwas verrückt ist und deshalb denkt er wäre normal, der irrt.

Benutzeravatar
watz
LKW-Fotografierer
Beiträge: 140
Registriert: 2006-10-04 23:17:46
Wohnort: Wuppertal Barmen

#3 Beitrag von watz » 2006-11-25 14:41:32

Hallo erst einmal,


da fällt mir spontan ein, der Sommerdiesel muß langsam mal weg!


Bis die Tage,

der Watz
Dieses Schreiben wurde maschinell erstellt und ist ohne Unterschrift gültig.

Benutzeravatar
Magirus-Mercur
Schlammschipper
Beiträge: 498
Registriert: 2006-10-03 21:31:18

#4 Beitrag von Magirus-Mercur » 2006-11-25 15:31:29

watz hat geschrieben:Hallo erst einmal,
da fällt mir spontan ein, der Sommerdiesel muß langsam mal weg!
der Watz
bei fast 15 grad plus und angekündigten 18 grad für die kommenden tage????????
Wer Rechtschreibfehler findet, darf sie gerne behalten. Finderlohn wird nicht gezahlt ;-)

Benutzeravatar
Michael
abgefahren
Beiträge: 2192
Registriert: 2006-10-04 18:43:44
Wohnort: 35768 Eisemroth
Kontaktdaten:

#5 Beitrag von Michael » 2006-11-25 15:36:15

maggie130d7fa hat geschrieben:Bis zur Einspritzung kommt der Spirt, aber aus der Zuführung zu den Zylindern kommt nix mehr raus.
Leider hab ich noch keinen Plan, wie die Bosch Eispritzung aufgebaut ist, bzw. obs da allgemein bekannte Schwächen gibt.
Tag Patrik

Woher weist du, daß der Sprit bis zur ESP kommt. Warum sollte der Sprit nicht bis zu den Einspritzdüsen kommen ?
Um das mal rauszubekommen gibt es ein paar Versuchsmöglichkeiten. Schraub mal die Rücklaufleitung (entweder hinter der ESP oder vor dem Tank) ab und laß mal den Anlasser 10 Sekunden laufen. Kommt aus der Leitung Kraftstoff raus ?? Wenn nur getröpfel oder garnichts, dann liegt das Problem vor der ESP (Kraftstofffilter zu oder so). Sollte dort Kraftstoff raus kommen, könnte es an folgenden liegen.

Entweder die Zuleitungen haben irgendwo Luft und ziehen da langsam Luft in das System rein. Dann würde sich die Luft in der ESP zusammensammeln und die Druckleitungen von ESP zur Einspritzdüse funktionsunfähig machen (Luft kompremiert sich so stark, daß keine Einspritzung mehr erfolgen kann). Um dieses zu testen (mit dem Anlasser mal 10 Sekunden orgeln), könnte man die Einspritzleitungen an den zylindern lösen (immer eine nach der anderen) und dort die Luft rauslassen (und natürlich Kraftstoff). Gibt halt ein wenig Sauerei. Wenn man dann Zylinder für Zylinder vorgeht, und der Motor langsam wieder kommt, könnte an einer Luftleckstelle das Problem liegen. Das schlechte dabei, jetzt hast du alles entlüftet und dann wird die durch das Leck langsam wieder die Luft in die ESP reinkommen. Also alles vor vorne, bis Leckstelle gefunden ist.

Nächste Variante. Hinter der ESP ist ein Ventil an der Rücklaufleitung, die dafür sorgt, daß immer ein gewisser Druck auf der ESP liegt. Wenn dieses Ventil nicht in Ordnung ist, kann der Kraftstoff nicht richtig gefördert werden. Hier kommt es aber eher zu starnken Leistungsverlusten als zum Ausfall. Der Ausfall kommt erst dann, wenn das Ventil ganz offen ist und darüber Luft ins System kommt.

Dann nochmal zum Aufbau einer ESP. Also die Bosch ESP hat keine Relevanten Schwächen. Deshalb wurde sie auch überall eingebaut und hat sich druchgesetzt.
Die ESP arbeitet eigentlich wie ein Motor, nur umgekehrt. Der Kraftstoff wird von kleinen Kölbchen die über eine Art Kurbelwelle angetrieben werden durch die Einspritzleitungen in die Einspritzdüse gedrückt. Aus diesem Grund haben die Einspritzleitungen auch alle die gleiche Länge (um Druckunterschiede und dadruch Einspritzzeitunterschiede zu vermeiden). Die Einspritzdüse öffnet erst ab einen bestimmten Druck, so daß der Kraftstoff in den Brennraum gesprüht werden kann. Über die Leckleitung, die von Einspritzdüse zu Einspritzdüse gehen, kann überschüssiger Kraftstoff (zum schmieren) zurückgeleitet werden.

Zurück zur ESP. Diese hat eine feste Verbindung zum Motor, so daß diese immer im richtigen Zeitpunkt (Stellung der Zylinder) eine Einspitzung vornehmen kann. Bedingt durch die hohe Drehzahl muß die Einspritzleitung zum Zylinder vor dem Kolbenhub in der ESP immer schnell gefüllt sein. Deshalb braucht die ESP einen gewissen Druck beim Kraftstoff, um die richtige Einspritzung vornehmen zu können.

Durch verdrehen der Kölbchen, wird dann noch die Kraftstoffmenge geregelt (wird etwas komplizierter zum Erklären). Desweiteren ist eine Schwungmasseversellgung vorhanden, die die Einspritzmenge neben dem Gaspedal regelt. Dadruch kann es sein, daß man bergab mit Gas fährt, die ESP ader die Einspitzmenge auf 0 zurückregelt, da der Kraftstoff für die Geschwindigkeit garnicht benötigt wird (dieses Teil ist auch dafür verantwortlich, daß die Drehzahl nur um 100 - 200 UpM zunimmt, wenn man bei gleichbleibender Gaspedalstellung die Kupplung tritt.

Alles in allem muß man sagen, daß Rudolf Diesel da ein geniales Teil erfunden hat.

Gruß Michael

PS.: Jetzt reichts erst mal mit schreiben. Viel Spaß beim testen. Eventuell vorher die Batterie laden.

Benutzeravatar
MUSKOLUS
abgefahren
Beiträge: 1846
Registriert: 2006-10-07 14:50:01
Wohnort: Beim Birnbaum

#6 Beitrag von MUSKOLUS » 2006-11-25 16:34:44

Hallo Patrick,

ich hatte auch mal so ein Problem. Auch mit einem 130er. Die gleichen Symptome. Ursache: der Regler der Einspritzpumpe hatte sich in Nullförderstellung festgehakt. Kannst du einfach überprüfen indem du mal den Seitendeckel der ESP öffnest und die Regenstange (oben) vorsichtig bewegst. Bei mir ist sie dann zurückgeschnappt und der Motor lief wieder.
Was viele nicht wissen: Die Regenstange ist mit dem Hebel außen an der ESP nicht direkt sondern nur über den Regler verbunden. Deshalb ist auch möglich, dass wenn der Regler klemmt, der Hebel (Gaspedal) auf Vollgas steht aber die Regelstange selbst auf Nullförderung.
Ursache bei mir: Kein Öl im Regler der ESP. Der ist nicht mit dem Ölkreislauf des Motors verbunden.
Das Problem ist immer besonders dann aufgetreten wenn das Gaspedal sehr schnell zurückgezogen wurde z.B. beim Bremsen weil man mit dem Fuß von Pedal geht.

Ich bin damals mit dem Entlüften einfach nicht weitergekommen und war das einzige mal mit dem Wagen in der Werkstatt. Empfehlung dort: Neue Einspritzpumpe.
Ich wollte mir das nochmal überlegen, habe Öl eingefüllt und die Dichtung repariert und seitdem nie wieder das Problem gehabt.

Vielleicht hilfts,

Andreas

PS: Die ESP ist kein Zauberkasten! Auch den Regler kannst du ruhig mal aufmachen und schauen wie es da drinnen so aussieht.
Zuletzt geändert von MUSKOLUS am 2006-11-25 16:36:21, insgesamt 1-mal geändert.

maggie130d7fa
neues Mitglied
Beiträge: 5
Registriert: 2006-11-25 11:51:53

#7 Beitrag von maggie130d7fa » 2006-11-25 23:43:10

Hallo!

Der letzte Tip hat genau ins Schwarze getroffen: Das Gestänge in der EP hängt.
Kleiner Hacken an der Sache....es hat nicht am wenigen Öl gelegen...sondern leider daran, dass das ÖL extrem mit Wasser oder änlichem vermischt war...dementsprechend rost-schlammig sieht die Sache innen aus.
Erste Reinigungsversuche haben den Motor wieder zum laufen gebracht..aber nicht zufriedenstellend...bleibt eben manchmal beim gaswegnehmen immer noch hängen...
Ich frag mich blos, wie ist das Wasser -oder was es auch immer war- da rein gekommen?
Wer hat Tips wie ich das wieder gut gänig bekomme ohne mir ne neue EP anbauen zu müssen?
Kann ich da mal Bremsenreinigener einfüllen zum reinigen? --> und dann natürlich ordentlich mit Diesel spülen und Öl mehrmals wechseln?
Gruß
Patrick

Benutzeravatar
MUSKOLUS
abgefahren
Beiträge: 1846
Registriert: 2006-10-07 14:50:01
Wohnort: Beim Birnbaum

#8 Beitrag von MUSKOLUS » 2006-11-26 16:36:58

Hallo Patrick,


also, wo genau ist der Dreck denn drin? Seitlich unter den Deckeln oder hinten im Regler? Wenn seitlich schon soviel Schmodder ist, würde ich hinten unbedingt auch aufmachen. Das eigentliche Problem liegt nicht hinter den Seitendeckel sondern im Regler.

PS: ich habe damals einfach alles sauber gemacht und im Regler frisch Öl aufgefüllt. Erstaunlich ist aber, dass das Öl da nach einer gewissen Zeit immer wieder braun ist. Main Auto hatte ein paar Jahre gestanden. Da hatte sich wohl Rost gebildet. Der Wagen ist fast 30 Jahre alt, wenn da noch nie jemand reingeschaut hat, ist das nicht verwunderlich.

Wieviel verbraucht deiner denn so?

Andreas

Bernhard G.
abgefahren
Beiträge: 1471
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

#9 Beitrag von Bernhard G. » 2006-11-26 20:10:17

Ich frag mich blos, wie ist das Wasser -oder was es auch immer war- da rein gekommen?
Die Diskussion gab es mal im alten Maggie-Deutz-Forum. Da hatte jemand ein ähnliches Problem mit einem verrosteten Regler der ESP seines 911er. Die Meinung der Experten war, daß das Diesel-Wasser-Gemisch vom Hochdruckteil der Pumpe reingedrückt wurde.

maggie130d7fa
neues Mitglied
Beiträge: 5
Registriert: 2006-11-25 11:51:53

#10 Beitrag von maggie130d7fa » 2006-12-01 19:37:32

Hi,
Sorry hat etwas gedauert, bis ich mich wieder melden konnte...
hab mal ein Bild angehängt, wo der linke Teil der EP zu sehen ist.
Ich hatte die Ölkontrollschraube auf der Seite, die Einfüllschraube (Oben zusehen) und den Deckel, der frontal zu sehen ist, offen.
Wenn ich in die Öleinfüllschraube hineinsehe, seh ich ein Stück Gestänge, das schwergänig ist, bzw. manchmal hängt.
Was kann ich öffnen ohne das ich an den Einstellungen was verändere, bzw. mir einzelteile in die Hände fallen?
Gruß
Patrick
Zuletzt geändert von maggie130d7fa am 2006-12-01 19:52:32, insgesamt 1-mal geändert.

Benutzeravatar
MUSKOLUS
abgefahren
Beiträge: 1846
Registriert: 2006-10-07 14:50:01
Wohnort: Beim Birnbaum

#11 Beitrag von MUSKOLUS » 2006-12-02 0:50:24

Hallo Patrick,

du kannst den Regler hinten komplett aufschrauben. Ist etwas Fummelei beim Zusammenschrauben, geht aber. Die Pumpe selbst kann dabei dran bleiben. Wenn es geht besorg dir vorher eine neue Dichtung oder mach eine selbst aus Dichtungspapier wenn du den Deckel in der Hand hast. Alleine durch das Aufschrauben des Reglers und dann wieder draufschrauben verstellt sich noch nichts.
Ich sehr aber, dass du keinen RQV sonden einen RsV Regler hast? Das was ich schrieb gilt für den RQV. Dürfte aber eigentlich bei deinem nicht anders sein.
Da Öl da hinten drin sollte OK sein. Ist es das ?

Ich habe da mal so eine Lehrheft Bosch-Einspritzpumpenregler eingescannt. wenn du willst schicke ich es dir per Mail.


Andreas
Zuletzt geändert von MUSKOLUS am 2006-12-02 0:55:42, insgesamt 1-mal geändert.

maggie130d7fa
neues Mitglied
Beiträge: 5
Registriert: 2006-11-25 11:51:53

#12 Beitrag von maggie130d7fa » 2006-12-02 12:32:47

HI Andreas!

Der Scan wäre super, ich schick dir ne PM mit meiner Emailadresse.

Ich versuch aber das Problem nochmal etwas genauer zu formulieren.
Also es geht in dem Bild um den gelb markierten Bereich (Regler slebst ist ja nur der linke Teil von dem gelb-markierten Bereich, oder?)
Und in dem ganzen Ding war Schmodder drin, denn wenn ich Öl in 1 nachfülle kommt es bei 3 = Überlauf wieder raus.
Effeckt ist halt im Moment, das das Gestänge, das ich sehe wenn ich in den Deckel 1 reinschaue öfters hängt, und der ganze Motor net rund läuft, sondern sich einen abstottert.

Gruß
Patrick

Benutzeravatar
MUSKOLUS
abgefahren
Beiträge: 1846
Registriert: 2006-10-07 14:50:01
Wohnort: Beim Birnbaum

#13 Beitrag von MUSKOLUS » 2006-12-02 14:24:07

Hallo,

Nein, der ganze gelb markierte Bereich gehört zum Regler! Durch die runden Deckel (2) kannst du die Regelfedern einstellen. Das beeinflusst dann die Abregeldrehzahl. Normalerweise muss man da nichts dran machen. So richtig kommt man aber da durch auch nicht an den Regler ran.
Das Problem ist eben, dass Bosch da zwar eine Schraube zum Auffüllen und eine Kontrollschraube eingebaut hat. Eine Ablassschraube gibt es aber nicht. Die müsste unten am Gehäuse sitzen. Es ist deshalb schwer mal die ganze Soße abzulassen. Wasser z.B. wird sich ja immer unten aufhalten und der Diesel schwimmt drüber aus der Kontrollöffnung wieder raus.
Schraub einfach die 6 Schrauben mal auf, die den Regler außen am Gehäuse zusammenhalten. Wie gesagt, der Zusammabau erfordert etwas Feigefühl da der Gleitstein wieder in seine Position muss. Das Lehrheft kommt per Mail. Den Aufbau vom Regler kannst du da gut nachvollziehen.

Andreas

kochy25
Selbstlenker
Beiträge: 172
Registriert: 2006-10-11 12:46:07
Wohnort: Paderborn
Kontaktdaten:

#14 Beitrag von kochy25 » 2006-12-25 23:30:25

Ich hebe meinen ESP ÖLwechsel mit einer Spritze un einem Stück Schlauch von der Scheibenwaschanlage gemacht: Erst alte soße absaugen, mit diesel/Öl gemisch nachspülen, und dann frisches drauf. Versuch dir anzugewöhnen da beim Motorölcheck auch reinzusehen und wenn nach 5 - 10000 km oder spätestens 2 (!) Jahren das Motoröl gewechselt wird ist auch das in der ESP dran genauso das vom Luftpresser - fals der nicht an die Schmierung angeschlossen ist.
Wenn alle Stricke reißen, mußt du mal die Bosch läden abklappern, ob sich noch einer mit so alter Technik auskennt und die Ausbaut und wieder Heile machen kann. Nur in dem Falle solltest du überlegen ob du nicht auch gleich nen satz neue Düsen einbaust und die auf 150 bar Öffnungsdruck einstellen lässt. Förderbeginn und son entsprechend früher stellen und schon geht auch das Rapsöl mit noch weniger problemen durch und verbrennt vollständiger.
Marco
Währ Schreipveler vinddet kan die führ sich behlaten tuhn

Antworten