Erster Gang springt manchmal raus

Moderator: Moderatoren

Antworten
Nachricht
Autor
Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Erster Gang springt manchmal raus

#1 Beitrag von Warzenschwein » 2018-10-16 13:42:50

Hallo
Ich habe einen Iveco 90-17.1 WM mit einem 5 Gang Getriebe. Der Erste ist so eine Art Schleichgang, muß auch etwas runter drücken um ihn einzulegen.
Fahre immer im Zweiten los. Es passiert immer mehr das kurz nach dem Anfahren der erste Gang rausspringt. Ist natürlich im Gelände immer schlecht.
Weiß jemand was das sein könnte, und ist das eine größere Reperatur?
Gruß Christoph
Nur die harten, komm in Garten.

Benutzeravatar
celestine2
Überholer
Beiträge: 266
Registriert: 2010-04-17 8:06:28
Wohnort: Brandenburg

Re: Erster Gang springt manchmal raus

#2 Beitrag von celestine2 » 2018-10-19 18:49:27

wenn Gänge beim Getriebe rausspringen, laufen die Wellen nicht mehr gerade und parallel. Das deutet auf Radlagerverschleiß hin. Hat bei mir dann noch 15 oder 20.000 km gedauert bis zum Getriebeschaden.
LG Ralf
LAF 1113/42 B

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 19861
Registriert: 2006-10-08 13:13:50
Wohnort: Oskarshamn, Småland, Schweden

Re: Erster Gang springt manchmal raus

#3 Beitrag von Ulf H » 2018-10-20 0:42:20

... Schaltgestänge ist auch eine Möglichkeit ... zuerst das prüfen, wo man am leichtesten hinkommt und was am billigsten zu reparieren ist ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Linksfahrer
LKW-Fotografierer
Beiträge: 108
Registriert: 2017-04-08 20:27:46

Re: Erster Gang springt manchmal raus

#4 Beitrag von Linksfahrer » 2018-10-20 22:47:07

Bei uns ist es mal der dritte und mal der fünfte Gang, der vor allem im Gelände bei Kurvenfahrt rausspringt. Das passiert manchmal so oft das ich den Schaltknüppel festhalten muß.
Bisher hab ich das auf das Schaltgestänge geschoben, das vom Vorbesitzer wegen dem Einbau eines Splitgetriebes mit einer Baustahlstange "modifiziert" wurde.
Wir Rauchen und Trinken nicht, aber jeder sollte ein(en) Laster haben!

Benutzeravatar
xttenere
infiziert
Beiträge: 74
Registriert: 2006-10-03 22:59:34
Wohnort: Göppingen

Re: Erster Gang springt manchmal raus

#5 Beitrag von xttenere » 2018-10-22 14:28:29

Könnte auch die Lagerung der Schalteröle am Gehäuseeimgang sein. Hatte ich Mal am Zwischenbetriebe. Nach ausbuchen ging es wieder einwandfrei.
Gruß
Thomas

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#6 Beitrag von Warzenschwein » 2018-10-23 8:06:54

Hallo zusammen
Danke für eure Antwoten, hoffe mal das das nur das eine Einstellung ist, da ich den Lkw mit 10 000km gekauft habe und ich erst 25 000 km gefahren bis.
Denke mal das nach das nach so wenigen km da noch nichts kaputt sein kann oder ausgelaufen sein kann :(
Muß dazu aber erstmal in eine Werkstatt da ich davon nicht all zu viel verstehe. Und diese ist 5 000 km von hier, hoffe mal das alles bis dahin hält.
Gruß Christoph
Nur die harten, komm in Garten.

Benutzeravatar
Walöter
süchtig
Beiträge: 969
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: Erster Gang springt manchmal raus

#7 Beitrag von Walöter » 2018-10-23 8:52:52

Hallo Christoph,

die Ursachen liegen zwar irgendwo in der Glaskugel verborgen, dennoch spekuliere ich mal aufgrund deiner Hinweise (Wenig Laufleistung, betroffen ist lediglich der Kriechgang), dass es nicht unbedingt die Wellen (Lagerverschleiß ist sehr unwahrscheinlich und das merkst du ganz deutlich im Ohr, Radlagerverscheiß schließ ich als Ursache völlig aus :joke: ) sondern eher das Schaltgehäuse ist. Ich nehme an es ein S5 Getriebe verbaut. Es kann schon sein, dass hier eine Feder erlahmt oder gebrochen ist.
Hilfreich wäre es, wenn Du auf dem Typenschild des Getriebes die Stücklistennummer ablesen und hier posten könntest, dann könnte man die Spekulation etwas mehr eingrenzen.

Walter
Auffi, huift ja nix!

Benutzeravatar
Walöter
süchtig
Beiträge: 969
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: Erster Gang springt manchmal raus

#8 Beitrag von Walöter » 2018-10-23 8:54:19

celestine2 hat geschrieben:
2018-10-19 18:49:27
...Radlagerverschleiß ....
:joke:
Auffi, huift ja nix!

sico
abgefahren
Beiträge: 2794
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Erster Gang springt manchmal raus

#9 Beitrag von sico » 2018-10-24 12:02:25

Warzenschwein hat geschrieben:
2018-10-16 13:42:50
Hallo
Ich habe einen Iveco 90-17.1 WM mit einem 5 Gang Getriebe. Der Erste ist so eine Art Schleichgang, muß auch etwas runter drücken um ihn einzulegen.
Fahre immer im Zweiten los. Es passiert immer mehr das kurz nach dem Anfahren der erste Gang rausspringt. Ist natürlich im Gelände immer schlecht.
Weiß jemand was das sein könnte, und ist das eine größere Reperatur?
Gruß Christoph
Hallo Christoph,
als, ich verstehe das nicht so recht.
Du schreibst, dass du im 2. Gang los fährst. Dann springt dir kurz nach dem Losfahren der 1.Gang raus.
Wie soll das gehen? Man fährt im 2. Gang und dann spring dabei der 1.Gang raus?
Beschreib das doch nochmal etwas genauer.
mfg
Sico

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#10 Beitrag von Warzenschwein » 2018-10-26 9:04:08

sico hat geschrieben:
2018-10-24 12:02:25
Warzenschwein hat geschrieben:
2018-10-16 13:42:50
Hallo
Ich habe einen Iveco 90-17.1 WM mit einem 5 Gang Getriebe. Der Erste ist so eine Art Schleichgang, muß auch etwas runter drücken um ihn einzulegen.
Fahre immer im Zweiten los. Es passiert immer mehr das kurz nach dem Anfahren der erste Gang rausspringt. Ist natürlich im Gelände immer schlecht.
Weiß jemand was das sein könnte, und ist das eine größere Reperatur?
Gruß Christoph
Hallo Christoph,
als, ich verstehe das nicht so recht.
Du schreibst, dass du im 2. Gang los fährst. Dann springt dir kurz nach dem Losfahren der 1.Gang raus.
Wie soll das gehen? Man fährt im 2. Gang und dann spring dabei der 1.Gang raus?
Beschreib das doch nochmal etwas genauer.
mfg
Sico
Hallo Sico
war etwas ungenau von mir beschrieben.
1. Gang Kriechgang
2. Gang Normales losfahren
1. Gang springt natürlich nur raus wenn ich im 1sten losfahre zB am Hügel oder im Gelände
Gruß Christoph
Nur die harten, komm in Garten.

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#11 Beitrag von Warzenschwein » 2018-10-26 9:22:23

Walöter hat geschrieben:
2018-10-23 8:52:52
Hallo Christoph,

die Ursachen liegen zwar irgendwo in der Glaskugel verborgen, dennoch spekuliere ich mal aufgrund deiner Hinweise (Wenig Laufleistung, betroffen ist lediglich der Kriechgang), dass es nicht unbedingt die Wellen (Lagerverschleiß ist sehr unwahrscheinlich und das merkst du ganz deutlich im Ohr, Radlagerverscheiß schließ ich als Ursache völlig aus :joke: ) sondern eher das Schaltgehäuse ist. Ich nehme an es ein S5 Getriebe verbaut. Es kann schon sein, dass hier eine Feder erlahmt oder gebrochen ist.
Hilfreich wäre es, wenn Du auf dem Typenschild des Getriebes die Stücklistennummer ablesen und hier posten könntest, dann könnte man die Spekulation etwas mehr eingrenzen.

Walter
Hallo Walter
Danke fürs Antworten, werde die Nummer posten sobald wir etwas im Trockenen stehen, möchte mich nicht gerne jetzt in den Matsch legen. :D
Habe mir dein Reparatur Handbuch runtergeladen. Die meinen unter Troubleshooting: Braeking for gearshift fork, sei die Ursache.
Gruß Christoph
Nur die harten, komm in Garten.

sico
abgefahren
Beiträge: 2794
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Erster Gang springt manchmal raus

#12 Beitrag von sico » 2018-10-26 10:34:23

hallo Christoph,
springt der 1. Gang raus unter Last wie z.B. beim Beschleunigen oder bergauf oder eher bergab im Schiebebetrieb?
mfg
Sico

Groschengrab
Überholer
Beiträge: 217
Registriert: 2014-02-07 14:24:23
Wohnort: Zwischen Hamburg und Lübeck

Re: Erster Gang springt manchmal raus

#13 Beitrag von Groschengrab » 2018-10-27 9:35:58

Hallo zusammen,

wir hatten Anfang des Jahres auch das Problem, dass der erste Gang raus gesprungen ist.
Ursächlich hierfür war ein nicht ausreichender Verstellweg, der das korrekte einrasten verhindert hat.
Behoben habe ich es durch nachdrehen an den Kugelköpfen.
Also befolge ersteinmal Ulfs Rat und schau dir das Gestänge an.

Viele Grüße,
Alex
Es ist niemals zu spät und selten zu früh.

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#14 Beitrag von Warzenschwein » 2018-10-29 15:46:16

sico hat geschrieben:
2018-10-26 10:34:23
hallo Christoph,
springt der 1. Gang raus unter Last wie z.B. beim Beschleunigen oder bergauf oder eher bergab im Schiebebetrieb?
mfg
Sico
Hallo Sico
1. Gang springt raus gleich beim Anfahren, als ob der nicht richtig eingelegt wurde.
Gruß Christoph
Nur die harten, komm in Garten.

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#15 Beitrag von Warzenschwein » 2018-10-29 15:51:42

Groschengrab hat geschrieben:
2018-10-27 9:35:58
Hallo zusammen,

wir hatten Anfang des Jahres auch das Problem, dass der erste Gang raus gesprungen ist.
Ursächlich hierfür war ein nicht ausreichender Verstellweg, der das korrekte einrasten verhindert hat.
Behoben habe ich es durch nachdrehen an den Kugelköpfen.
Also befolge ersteinmal Ulfs Rat und schau dir das Gestänge an.

Viele Grüße,
Alex
Hallo Alex
Mache ich, und worauf soll ich da achten?
Gruß Christoph
Nur die harten, komm in Garten.

Groschengrab
Überholer
Beiträge: 217
Registriert: 2014-02-07 14:24:23
Wohnort: Zwischen Hamburg und Lübeck

Re: Erster Gang springt manchmal raus

#16 Beitrag von Groschengrab » 2018-10-29 20:40:46

Hallo Christoph,
schwer zu beschreiben:
Irgendwie musst du ein Gefühl dafür bekommen, ob der erste Gang vom Schaltweg vom Getriebe herbegrenzt ist, oder ob das Gestänge samt Weg an einer Stelle anschlägt. Letzterers sollte nicht der Fall sein...
Lass doch mal von einer weiteren Person die Gänge durchschalten und beobachte dabei die Verstellwege am Getriebe?
Wie bei den Spurstangen hast du dann die Möglichkeiten am Kugelkopf über verdrehen des Gestänges den Weg zu verlängern.

Viele Erfolg,
Alex
Es ist niemals zu spät und selten zu früh.

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#17 Beitrag von Warzenschwein » 2018-10-30 17:48:43

Groschengrab hat geschrieben:
2018-10-29 20:40:46
Hallo Christoph,
schwer zu beschreiben:
Irgendwie musst du ein Gefühl dafür bekommen, ob der erste Gang vom Schaltweg vom Getriebe herbegrenzt ist, oder ob das Gestänge samt Weg an einer Stelle anschlägt. Letzterers sollte nicht der Fall sein...
Lass doch mal von einer weiteren Person die Gänge durchschalten und beobachte dabei die Verstellwege am Getriebe?
Wie bei den Spurstangen hast du dann die Möglichkeiten am Kugelkopf über verdrehen des Gestänges den Weg zu verlängern.

Viele Erfolg,
Alex
Hi Alex
Habe mal etwas hin und her geschalted und jemanden schalten lassen, sieht normal aus und fühlt sich alles normal an, werde mal die Fahrerkabine morgen umlegen und genauer gucken.
Habe inzwischen ein weiteres Problem, die Untersetzung schalted nicht ein, wenn ich den Hebel umlege höre ich nur wie Luft bläst und nichts passiert, auch wenn ich kurz forwärts und rückwärts fahre. Was meinst du denn, kann das nur verdreckt sein?
Gruß Christoph
Nur die harten, komm in Garten.

Benutzeravatar
Walöter
süchtig
Beiträge: 969
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: Erster Gang springt manchmal raus

#18 Beitrag von Walöter » 2018-10-30 18:01:49

Warzenschwein hat geschrieben:
2018-10-30 17:48:43
Habe inzwischen ein weiteres Problem, die Untersetzung schalted nicht ein, wenn ich den Hebel umlege höre ich nur wie Luft bläst und nichts passiert, auch wenn ich kurz forwärts und rückwärts fahre.
Gruß Christoph
...Schlauch kaputt/ab?
Wenn Du die Hütte kippst, Typenschild fotografieren nicht vergessen

Walter
Auffi, huift ja nix!

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#19 Beitrag von Warzenschwein » 2018-11-07 8:31:23

Walöter hat geschrieben:
2018-10-30 18:01:49
Warzenschwein hat geschrieben:
2018-10-30 17:48:43
Habe inzwischen ein weiteres Problem, die Untersetzung schalted nicht ein, wenn ich den Hebel umlege höre ich nur wie Luft bläst und nichts passiert, auch wenn ich kurz forwärts und rückwärts fahre.
Gruß Christoph
...Schlauch kaputt/ab?
Wenn Du die Hütte kippst, Typenschild fotografieren nicht vergessen

Walter
Hallo Walter

Habe mich mal unters Auto gelegt, alle Schläuche sind dran. Der Luftverlust kommt aus einem der Ventiele (?)
Also, da sind 6 eckige Ventile die aneinander verschraubt sind, an jedem geht eine Luftversorgung rein/raus und auf der Oberseite kommt die Elekrtik rein.
Die ersten Beiden Ventile sind mit dem Zilinder verbunden, der den Hebel, der von H - 0 - L schaltet, verbunden.
Wenn ich den Schalter von H auf L umlege, bläst die Luft auf dem Ventil, das mit den Schlauch, der an der Vorderseite des Zilinders verbunden ist, raus.
Löse ich den Schlauch, der mit der Hinterseite des Zilinders verbunden ist am Ventil, bläst die Luft auch dort raus.
Meine Schlußvolge ist die, dass wenn ich den Hebel auf L umlege, drückt die Luft hinten am Zilinder rein und kommt dann durch den vorderen Schlauch durchs Ventiel wieder raus, ohne den Zilinder nach vorne zu drücken.
Also Zilinder kaputt oder der Hebel, der in das Verteilergetriebe geht, lässt sich aus irgend einem Grund nicht umlegen und die Luft sich dann an der Dichtung vorbei drückt.
Wenn wir wieder in einer größeren Stadt sind, werde ich mal den Zilinder rausholen und ihn überholen lassen.
Was meinst du denn dazu?

Zu dem Getriebe; habe mal alles durchgekuckt und mir ist aufgefallen, dass die Schelle ( Getriebestange), die an der Achse, die aus dem Getriebe kommt total lose war. Man konnte die Schelle hin und her bewegen. Habe die dann auf diesen wieder befestigt. Denke mal, das da sich nichts doll verstellt haben kann, da die Achse aus dem Getriebe sternförmig ist.
Habe die Schelel genau an der orginalen Stelle wieder befestigt. Konnte das an Hand der Merkmale auf der Farbe sehen.
Werden das dann mal später testen.

Weiß nicht ob du schlau aus meiner Bescheibung wirst, würde mich aber auf ein Kommentar freuen, vorallem zu dem Zilinder.

Gruß Christoph
Nur die harten, komm in Garten.

Warzenschwein
infiziert
Beiträge: 49
Registriert: 2013-01-17 17:53:46
Wohnort: Windhoek Namibia

Re: Erster Gang springt manchmal raus

#20 Beitrag von Warzenschwein » 2018-11-12 20:08:46

Hallo Walter und Alex
Zur Sache des ersten Ganges, alles wieder in Ordnung, es war nur eine ganz kleine Verstellung am Gestänge. :D
Zur Untersetzung,war noch einfacher, hatte viel Glück, habe einen Mechaniker aus Australien hier getroffen, der hatt sich einmal unter den Lkw gelegt und gemeint das da ja kein Spiritus Spender sein ( tipisch Italiener) worauf wir in den ersten Luftkessel 250mm Spiritus gefüllt haben.
Dann haben wir den Zilinder ausgebaut und ihn auseinader genommen, ihn gereinigt und wieder mit etwas Grieß zusammen gebaut und eingebaut.
Nach ein paar Mal ein und aus schalten des Verteilergetriebes war alles wieder wie neu.
Nach twei Tagen fahren merke ich auch wie sich die Handbremse schneller löst.
Der Mechaniker meinte auch das das Spiritus auch etwas zur Schmierung der Luftzilinder beiträgt.
Was meint denn ihr dazu?
Und sollte man sich einen Spiritus Spender einbauen oder denkt ihr das es reicht wenn man ab und zu etwas Spiritus in das Luftsistem ein gibt?
Gruß Christoph
Nur die harten, komm in Garten.

Antworten