mit 103 eingetragen-läuft aber nur 93 nach gps

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
benztreiber
süchtig
Beiträge: 697
Registriert: 2012-05-21 17:47:29
Wohnort: rendsburg

mit 103 eingetragen-läuft aber nur 93 nach gps

#1 Beitrag von benztreiber » 2018-02-01 18:26:48

und nach tacho 87 kmh

drehen tut es sich um den 1017A den ich kaufen will.
der wagen war heute beim tüv und alles ist gut.
nur eben das v max haut nicht hin.
der drehte bei 2800 und kurzzeitig bei vollgas um die 3000 und eine rote lampe ging an.
keine ahnung welche,weil ich ja nicht dabei war.
nun kam die therorie auf,weil man an den drehschaltern für die sperren
gespielt hat,das eventuell einer der sperren drin war und einfluss auf das tempo hatte.
da ich mit dem wagen noch nicht vertraut bin weiß ich nicht ob die therorie hin hauen kann.

ist das möglich mit den sperren bei fast voller drehzahl?


gruss
arne

Benutzeravatar
Freddy
abgefahren
Beiträge: 1579
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#2 Beitrag von Freddy » 2018-02-01 18:41:16

Moin,

nein das kann nicht mit Sperren zusammen hängen.
Sind möglicherweise kleinere Reifen verbaut? Ggf Rückbau auf Zwillinge?

Gruß

Freddy

Benutzeravatar
Freddy
abgefahren
Beiträge: 1579
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#3 Beitrag von Freddy » 2018-02-01 18:59:19

P.S. die rote Lampe sagt vermutlich "du fährst zu schnell" und sitzt im Fahrtenschreiber, springt bei mir so bei 87 an

Benutzeravatar
knallrot
infiziert
Beiträge: 51
Registriert: 2017-01-28 15:24:10
Wohnort: Ruhrpott

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#4 Beitrag von knallrot » 2018-02-01 19:14:19

Ausserdem sind sowieso nur 80 erlaubt!
Ich habe keine Lösung, ich staune immer noch über das Problem!

Gruss Jürgen

mit dem roten DAF 1300 Turbo

Benutzeravatar
Walöter
süchtig
Beiträge: 939
Registriert: 2007-11-23 11:27:59
Wohnort: Puchheim
Kontaktdaten:

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#5 Beitrag von Walöter » 2018-02-01 19:19:05

...mit Allraduntersetzung gefahren?

Walter
Auffi, huift ja nix!

Benutzeravatar
Postkutscher
Selbstlenker
Beiträge: 177
Registriert: 2015-02-10 19:32:43
Wohnort: Westerwald

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#6 Beitrag von Postkutscher » 2018-02-01 19:33:26

Hallo Arne,

im Dezember hatte wir doch mit der Fahrgestellnummer die du gepostet hattest festgestellt, daß der Laster eine 5,7:1 Achsübersetzung hat.
Mit Reifen im Bereich der Seriengrößen 9 oder 10R22,5 kann der Lkw , wenn nichts umgebaut wurde dann keine 103 km/h laufen .

Gruß
Arno
Mercedes NG 85 Typ 1625 AK mit Permanent-Allrad und 3 Diff-Sperren

Benutzeravatar
Lobo
abgefahren
Beiträge: 3124
Registriert: 2007-03-15 10:45:40
Wohnort: 27356

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#7 Beitrag von Lobo » 2018-02-01 19:37:21

War ein Anhänger hinter
die Turbos pfeifen die Symphonie der Vernichtung

Benutzeravatar
benztreiber
süchtig
Beiträge: 697
Registriert: 2012-05-21 17:47:29
Wohnort: rendsburg

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#8 Beitrag von benztreiber » 2018-02-01 19:53:51

Postkutscher hat geschrieben:Hallo Arne,

im Dezember hatte wir doch mit der Fahrgestellnummer die du gepostet hattest festgestellt, daß der Laster eine 5,7:1 Achsübersetzung hat.
Mit Reifen im Bereich der Seriengrößen 9 oder 10R22,5 kann der Lkw , wenn nichts umgebaut wurde dann keine 103 km/h laufen .

Gruß
Arno
moin arno
genauso hatten wir das festgestellt....aber die hoffnung stirbt zuletzt.
letztendlich wurde sogar nur 82 kmh voraus gesagt.
nun macht er 93 bei volle drehzahl.
auch nicht berauschend,aber wenn ich den,wie ich es von berufs wegen auch täglich gewohnt bin,
gemütlich mit 80 fahre?wo steht die drehzahl dann?bei 2500?
ich muss den wagen fahren.

O-ton aber vom verkäufer:kollege fuhr mehrmals mit und der läuft 110 nach gps.....O-tone ende.
eingetragen sind 103...hätte also möglich sein können wegen irgendwelcher änderungen
vom bgs.
aber so ist es jetzt nicht....na gut.so rollen wir dann erstmal langsam durch die gegend
und bauen wahrscheinlich radkästen in den koffer um größere bereifung fahren zu können.
den koffer höher zu setzen kommt nicht in frage.ist mir hoch genug der wagen.



arne

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 5659
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#9 Beitrag von LutzB » 2018-02-01 20:39:14

Welcher Gang war denn geschaltet. Den letzten vergessen?

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Groschengrab
Überholer
Beiträge: 202
Registriert: 2014-02-07 14:24:23
Wohnort: Zwischen Hamburg und Lübeck

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#10 Beitrag von Groschengrab » 2018-02-01 21:10:39

Moin Arne,

ich kann deine Gedanken nachvollziehen.
Der Verkäufer meines Fahrgestelles sagte mir seinerzeit auch, dass die Karre 115 läuft.
Da nicht angemeldet, konnte ich nur über Feldwege fahren und habs beim Kauf halt nicht prüfen können.
Mit roten Kennzeichen in meiner Heimat war dann Laut Tacho bei 83 Schluss,
Nun, genau 2 Jahre später, toppe ich sogar die 115... um xx km/h. :-)
War ein größerer Aufwand, entspannt aber das Reisen durch deutlich geringere Drehzahl, Invest hat sich technisch zumindest gelohnt.

Gruß Alex
Es ist niemals zu spät und selten zu früh.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 10508
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#11 Beitrag von Pirx » 2018-02-01 22:06:11

benztreiber hat geschrieben:letztendlich wurde sogar nur 82 kmh voraus gesagt.
nun macht er 93 bei volle drehzahl.
Wie oben zu lesen ist, fährt der LKW die 93 km/h bei einer (Über-)Drehzahl von 3000 U/min. Eigentlich soll der Motor aber nicht mehr als 2800 U/min drehen, und das wären dann 87 km/h.

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Eisho
infiziert
Beiträge: 95
Registriert: 2015-01-25 17:40:05
Wohnort: Köln

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#12 Beitrag von Eisho » 2018-02-01 22:43:38

Ich hatte bei meinem 917 mal versehentlich den Nebenantrieb mitlaufen (nur den Antrieb ohne Aggregat) mit dem Effekt, dass er nur noch 90 fuhr - bei max. 2500 U/min. Entweder bremst der Nebenantrieb so dermaßen oder mit dem Nebenantrieb wird auch die Abregeldrehzahl reduziert. Ich hab es nicht untersucht und achte nun auf die korrrekte Schalterstellung.

Bei Deinem LKW scheint es aber eher an der Differenz zwischen Wunsch und Wirklichkeit zusammen zu liegen :-)

VG, Peter
WoMo-Historie bisher: T2a, Opel Blitz, T2b, L3004x4, T5 4motion Seikel, 817AF(bald fertig)

LandyChris
LKW-Fotografierer
Beiträge: 110
Registriert: 2011-05-16 14:47:33
Wohnort: Telfs

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#13 Beitrag von LandyChris » 2018-02-01 23:12:50

Pirx hat geschrieben:
benztreiber hat geschrieben:letztendlich wurde sogar nur 82 kmh voraus gesagt.
nun macht er 93 bei volle drehzahl.
Wie oben zu lesen ist, fährt der LKW die 93 km/h bei einer (Über-)Drehzahl von 3000 U/min. Eigentlich soll der Motor aber nicht mehr als 2800 U/min drehen, und das wären dann 87 km/h.

Pirx
Und die 87 km/h sind nicht unüblich für einen 1017 als Höchstgeschwindigkeit. Mit Achs-, Getriebe-, VTG- Übersetzung und Reifengröße lässt sich zu jeder Drehzahl in kürzester Zeit (wenigen Minuten) die Geschwindigkeit berechnen ;)
MFG
Chris

Benutzeravatar
meggmann
abgefahren
Beiträge: 3072
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#14 Beitrag von meggmann » 2018-02-02 13:08:45

... ist wirklich kein Hexenwerk zu berechnen:

Drehzahl Motor 2800 U/min = 168.000 Umdrehungen pro Stunde
Schaltgetriebe (im längsten Gang oft 1:1) also immer noch 168.000
Untersetzung Verteilergetriebe keine Ahnung, sagen wir mal 1,2 (einfach richtigen Wert einsetzen) dann wären es 140.000 Umdrehungen pro Stunde
Untersetzung Differential 5,7 (weiss nicht ob das stimmt) 24.561 Umdrehungen pro Stunde
Nutzbare Abrollänge des Reifens (bei meinen 335/80R20 sind das 3140 mm = 0,00314 km je Umdrehung)
24.561 U/h mal 0,00314 km/U = 77,12 km/h (sogar die Dimensionen stimmen)
Der Wert stimmt natürlich nicht, weil ich einfach Daten für Getriebe, Verteilergetriebe und Reifen angenommen habe. Die echten Werte für Dich sollten ja recht leicht beschaffbar sein. Wenn ich das bei mir ausrechne ist die Differenz zum GPS 1-2 km/h

Drehzahl Motor pro Minute x 60 durch Übersetzung Schaltgetriebe durch Übersetzung Verteilergetriebe durch Übersetzung Achsdifferential mal Reifenumfang in mm mal 1.000.000 = Geschwindigkeit in km/h

Gruß, Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
husky240
Überholer
Beiträge: 213
Registriert: 2017-08-08 14:08:36
Wohnort: Darmstadt

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#15 Beitrag von husky240 » 2018-02-02 15:43:51

Hoi,

ich bin einige 1017 Probe gefahren bevor ich mir einen Magirus (MK) gekauft habe und die sind mit originaler Bereifung (waren glaube ich 9R22,5 oder 10R22,5) alle zwischen 85 und 90 gelaufen (GPS).

Es wäre übrigens nicht das erste mal, dass in den Fahrzeugpapieren ein Wert falsch eingetragen wurde...


Gruß vom Nils
Magirus 168M11 FL

Mark86
Kampfschreiber
Beiträge: 5114
Registriert: 2014-10-11 14:29:35

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#16 Beitrag von Mark86 » 2018-02-02 21:58:21

Mein Verkäufer sagte zum Glück nur “der hat schnelle achsen“, ein blick in den orig. Brief wies 90kmh aus.

Es gibt 3 achskonfigurationen, 40:7 ist die mitlere, damit läuft er 90 bei 2800upm. Das er am Abgastester ohne last höher dreht, ist normal.
Mit den schnellen achsen (ich hab die mitlere 40:7) rennt der 95, die bw krücken sind oft kurz mit 85. Feuerwehr hat meist die 90er.

Mit grossen rädern sind ca. Plus 5 kmh zu holen, der ein oder andere findet sich noch dazwischen, so genau riegeln die ja auch nicht ab. So bis 2600upm läuft meiner erträglich, bis 2100 angenehm... über 2600 tuts weh... mit der 90er achse und grosse räder waren 83 schön zu fahren...
Der Klügere gibt so lange nach bis er der Dümmere ist.

sri-lanka
Schlammschipper
Beiträge: 437
Registriert: 2015-04-01 16:05:08

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#17 Beitrag von sri-lanka » 2018-02-03 1:48:34

knallrot hat geschrieben:Ausserdem sind sowieso nur 80 erlaubt!
Mit Allrad 160..... ;)

Gruss

Werner

Benutzeravatar
knallrot
infiziert
Beiträge: 51
Registriert: 2017-01-28 15:24:10
Wohnort: Ruhrpott

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#18 Beitrag von knallrot » 2018-02-03 9:38:13

sri-lanka hat geschrieben:
knallrot hat geschrieben:Ausserdem sind sowieso nur 80 erlaubt!
Mit Allrad 160..... ;)

Gruss

Werner
Und als Feuerwehr mit 4x2 schon respektable 115, geht doch :)
Ich habe keine Lösung, ich staune immer noch über das Problem!

Gruss Jürgen

mit dem roten DAF 1300 Turbo

Benutzeravatar
Michael
abgefahren
Beiträge: 1929
Registriert: 2006-10-04 18:43:44
Wohnort: 35768 Eisemroth
Kontaktdaten:

Re: mit 103 eingetragen-läuft aber nur 93 nach gps

#19 Beitrag von Michael » 2018-02-03 9:47:04

Hai Arne,

was Verkäufer erzählen ist immer sehr relativ.... (bin selbst jahrelang in dem Job gewesen :D :D :D ).
Also mach dir ein eigenes Bild uns schau dir die Unterlagen an.

Mein Saurer wurde mir auch mit 15 Liter Verbrauch angeboten.... Wer das dann noch glaubt .... :wack: :wack: :wack:
Ich habe mir da auch mein eigenes Bild gemacht. Besonders im Bereich Geschwindigkeit und Verbauch wird sehr viel optimistisch interpretiert....

Gruß Michael

Antworten