Mein Motor ist so schlapp

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
MAN
süchtig
Beiträge: 609
Registriert: 2006-10-03 16:16:04
Wohnort: Heiligenstadt/Eichsfeld

#1 Beitrag von MAN » 2006-10-03 20:53:20

Moin allerseits hier im neuen Forum!

Ich musste die Tage unbedingt endlich mal wieder eine Runde drehen (auch ohne Nummernschild und Zulassung) also los gings und an der nächsten kleinen Steigung Schwächelte der Motor so sehr das ich runter in den 4. schalten mußte irgentwie zog er einfach nicht richtig.
Kann es sein das dass daher kommt das ich ziemlich lange immer nur zum schrauben in meine Werkstatt rein und wieder raus gefahren bin und der Motor nicht warm wurde, denn sonst läuft der gut.

Gruß Stephan
Ein(en) Laster braucht der Mensch

Man reist nicht nur, um anzukommen, sondern vor allem , um unterwegs zu sein

Johannes M
neues Mitglied
Beiträge: 7
Registriert: 2006-10-03 16:42:00
Wohnort: Ehingen (Donau) bei Ulm

#2 Beitrag von Johannes M » 2006-10-03 21:08:37

Hast du schon nach dem Dieselfilter gekuckt? Kann gut sein, dass der zugesetzt ist...

:cool: Gruß Johannes
Zuletzt geändert von Johannes M am 2006-10-03 22:05:44, insgesamt 1-mal geändert.
KHD - Kraft heißt Deutz

Benutzeravatar
Uwe
Forenteam
Beiträge: 7675
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

#3 Beitrag von Uwe » 2006-10-03 23:40:41

Hallo Stephan,

ein zugesetzter Dieselfilter oder Luft im Kraftstoffsystem sind wahrscheinliche Möglichkeiten.

Aber: wie lange braucht der MAN denn sonst, um warm zu werden und seine volle Leistung abzugeben? Bei unserem 170er und den Hanomags vergehen etliche Kilometer, bis alle Getriebe durchgewärmt sind und die Autos so richtig rennen. Bis dahin ist oft auch ein niedrigerer Gang angesagt.

Viele Grüße
Uwe
Denken ist wie Googeln, nur krasser
-------------------------------------------
Zum Glück hab ich kein Laster
-------------------------------------------
Der Wagen verströmt den sanften Ölduft, wie er nur von luftgekühlten Triebwerken ausgeht.

Benutzeravatar
MartinK
abgefahren
Beiträge: 2184
Registriert: 2006-10-03 12:25:05
Wohnort: Büdingen / Wetterau
Kontaktdaten:

#4 Beitrag von MartinK » 2006-10-04 12:37:37

Hei!

Meinen Ural braucht man vor ablauf von 20km Landstrasse gar nicht versuchen irgend einen Berg hochzufahren. Der Unterschied bei einem alten LKW zwischen "Betriebswarm" und "Temperaturzeiger steht im grünen" ist riesig. Meiner fährt Betriebswarm einige Berge im 5.Gang hoch, wo er sich kalt im 3. wacker schlägt.

Gruss

MartinK
--
Hauptsache man ist gesund und die Frau hat Arbeit

Benutzeravatar
HildeEVO
abgefahren
Beiträge: 2993
Registriert: 2006-10-03 10:32:06
Kontaktdaten:

#5 Beitrag von HildeEVO » 2006-10-04 15:33:28

Hi Stphan,

das ist sehr subjektiv... Bist Du schon öfters eine Runde gefahren? Die lange Standzeit udn das Kurze hin und her fahren ist sicherlich nicht das Bste für den LKW. Der 5. ist 1:1 Übersetzt wenn Du da mit wenig Schwung im unteren drehzahlbereich ankommst dann ist ein runterschalten schon angesagt! Du darfst auch nicht vergessen dass Du Deinen koffer ausgebaut hast... Da kommen schnell 500 Kg zusammen auch wenn´s nicht den Anschein macht!

Unsere Hilde hat mit der Leerkabine "nur" 5.000 Kg gewogen so wie Du sie gesehen hast, auf dem Willy´s Treffen, war das Gewicht schon bei 6.000 kg.... Ok mit ca. 300 Ltr. Diesel und 200 Ltr. Wasser!!! Ich denke der Fahrferige Zustand mit allem Innenausbau wird bei ca. 6.500 Kg liegen...

Chris
Zuletzt geändert von HildeEVO am 2006-10-04 15:34:08, insgesamt 1-mal geändert.
Die echten Abenteuer sind nicht im Kopf, sie sind da draußen!

Ve-ge'ta-ri-er <[ve-] m.; s-, -> Bed. i.d. Sprache der Indianer, schlechter Jäger

Benutzeravatar
MAN
süchtig
Beiträge: 609
Registriert: 2006-10-03 16:16:04
Wohnort: Heiligenstadt/Eichsfeld

#6 Beitrag von MAN » 2006-10-04 21:05:05

Moin,

also der Motor war tatsächlich noch kalt und die letzte Runde ist auch schon eine ganze weile her, den Dieselfilter mußte ich sicher mal erneuern der Luftfilter ist eigentlich i.O.. Ich werde mir für nächstes Wochenende ein Überführungskennzeichen holen und dann muß ich nochmal sehen was er macht wenn der Motor warm ist.
@Chris
Wie läuft den deiner wenn er noch kalt ist, ich hoffe mal das da nichts gröberes im anmarsch ist.
Wenn ich mir mal wieder eine Digicam ausgeliehen hab schicke ich dir mal neue Bilder denn es hat sich einiges getan :D.
Danke für die Tipps

Gruß Stephan
Zuletzt geändert von MAN am 2006-10-04 21:07:49, insgesamt 1-mal geändert.
Ein(en) Laster braucht der Mensch

Man reist nicht nur, um anzukommen, sondern vor allem , um unterwegs zu sein

sagü
neues Mitglied
Beiträge: 9
Registriert: 2006-10-03 13:30:06
Wohnort: Nordhorn

#7 Beitrag von sagü » 2006-10-04 23:29:42

Moin .

Erst mal hallo hier .

Also , das übelste für `ne " Verbrennungskraftmaschine " sind

1. Startphasen , und
2. natürlich längere - lange Standzeiten
3. Belastung im kaltem Zustand
4. Häufiges Starten / Laufenlassen , ohne das die " 79 Grad " erreicht werden .
usw.

Erwarten kann man dann nun wirklich nicht die volle Leistung .

Auch wenn die Temp.- Anzeige vom Motor Betriebstemperatur anzeigt , heißt das ja noch nicht , daß der ganze Antrieb " warm " ist .

Unser 911er braucht 5 - 10 km , je nach Jahreszeit , bis er " voll da ist "

Immer schön warmfahren

Günner

Benutzeravatar
stephan
infiziert
Beiträge: 34
Registriert: 2006-10-04 15:20:26
Wohnort: Tbilisi/Tübingen

#8 Beitrag von stephan » 2006-10-05 18:43:11

Hallo,
was ist nun für so ein dieselwomo eine lange standzeit. In welchen Abständen sollten die Autos denn bewegt werde?

gruß,
stephan

Benutzeravatar
lura
Forumsgeist
Beiträge: 6175
Registriert: 2006-10-03 12:02:52
Wohnort: HH

#9 Beitrag von lura » 2006-10-05 21:36:45

Moin moin,

ich denke mal lange Standzeiten von 1-2 monaten oder mehr schaden nicht, wenn man den motor wieder aufwachen lässt, also langsam warm fahren und die Belastung erst bei warmem motor und einigen gefahrenen kilometern maximieren. Dann können unsere großen Diesel öfter mal länger stehen.

lura
Zuletzt geändert von lura am 2006-10-05 21:37:11, insgesamt 1-mal geändert.
Gewinne Zeit durch Langsamkeit

Benutzeravatar
Till
süchtig
Beiträge: 821
Registriert: 2006-10-06 15:01:33

#10 Beitrag von Till » 2006-10-06 15:34:27

Tach,

falls es wirklich an einem technischem Problem liegen sollte, könnte auch noch die Motorbremse in Frage kommen: Schrauben locker, Druckluftzylinder hat nich den vollen Hub/macht nich ganz auf, Gestänge und oder Klappe angerostet...

Meiner macht eigentlich sofort nach dem Starten die volle Leistung.

Toi Toi Toi...

Grüße

Till

Benutzeravatar
ohneBrummi
infiziert
Beiträge: 56
Registriert: 2006-10-10 14:51:11
Wohnort: Im Laster(steht in Rottenburg)

#11 Beitrag von ohneBrummi » 2006-10-30 17:55:58

Hallöle wollt mich beim Thema abhängigkeit von der ausentemp beim Warmfahren anschließen. Da ich mit meim ohneBrummi jedes Wochnende pedel und gleich nachm anschmeißen Berge hoch muss ist mir das extrem aufgefallen das ein paar grad kälter mich da schon öft vom normal 4 in den 3. Gang zurückgedrängt haben( oleee im Berufsverkehr mit 25kmh den Berg rauf).

Wen ich Wasser ( 400l ) und diesel(300l) voll hab geht auch kein rad mehr rum:-)


Gruß axel
Der ohneBrummi ( mein fahrendes Studentenwohnheim) : 25jähriger THW 911er mit 130 Salatölgepimpten Pferdlein

Bernhard G.
abgefahren
Beiträge: 1292
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

#12 Beitrag von Bernhard G. » 2006-10-30 21:49:00

was ist nun für so ein dieselwomo eine lange standzeit. In welchen Abständen sollten die Autos denn bewegt werde?
Man kann folgende Dinge tun, um die Gefahr möglicher Standschäden zu minimieren:

1. Damit säurehaltige Verbrennungsrückstände keinen Schaden anrichten können: gutes Öl verwenden und dieses nicht zu alt werden lassen. Schwefelarmen Kraftstoff tanken.

2. Den Motor nur sanft aufwecken. Ich orgle nach dem Winterschlaf erst mal mit dem Anlasser, bis sich Öldruck aufgebaut hat (ESP auf Nullförderung). Damit der Anlasser nicht überhitzt, nach 30 Sekunden eine längere Pause einlegen.

3. Beim Starten sofort vom Gas gehen, wenn der Motor gezündet hat und den Motor erst mal eine Minute im niedrigen Standgas laufen lassen.

Herzliche Grüße,
Bernhard

Benutzeravatar
Kawajojo
Schrauber
Beiträge: 391
Registriert: 2006-10-23 21:20:55
Wohnort: Oberbayern

#13 Beitrag von Kawajojo » 2006-10-30 22:08:15

Im Grunde genommen kann die Frage nach der vollen und uneingeschränkten Leistung
relativ einfach beantwortet werden, wenn man mal einen Blick auf die jeweiligen
Füllmengen wirft.

Ich habe, bedingt durch eine Totalrestauration, bei meinem LA1519 alle Öle gewechselt,
und staunte nicht schlecht, als ich im Ergebnis auf etwas mehr als 100 (!!!) Liter Öl
kam, denn allein das Differential schluckte etwa 16 Liter.

Motorerwährmung ist eine Sache, doch Getriebe und Achsen laufen nunmal auch einfach
besser und vorallem leichter, wenn das darin befindliche Öl eine gewisse Betriebs-
temperatur erreicht hat.

Was die Standzeiten anbelangt, so halte ich Bewegungsfahrten etwa alle 1-2 Monate
für vorteilhaft, denn Standschäden hatte ich an meinem LA 1519 nach nur 21.000
gelaufenen Kilometern vorallem am Motor (Zylinderkopfdichtung allem voran).

Mit ein bischen Erfahrung "spürt" man, wann der Oldie bereit ist, seine volle Kraft
zur Verfügung zu stellen, daher kann man, bedingt natürlich durch die Unterschied-
lichkeit der Fahrzeuge, wohl keine verbindliche Kilometerangabe zum Warmfahren
machen.

Viel Spaß daher auch nach dem Warmfahren....

Johannes
If you don´t try, you will never know....
Die meiste Zeit geht dadurch verloren, dass man nicht zu Ende denkt (Alfred Herrhausen)

landwerk
abgefahren
Beiträge: 2083
Registriert: 2006-10-03 18:13:47
Kontaktdaten:

#14 Beitrag von landwerk » 2006-10-31 7:15:56

@Kawajojo

16 Liter Öl auf das Differential :eek:


Ist das nicht ein bischen viel ?


Grüße Oli

Benutzeravatar
Wombi
Forumsgeist
Beiträge: 6454
Registriert: 2006-10-03 19:57:10
Wohnort: südl. München /// z.Z. Peru
Kontaktdaten:

#15 Beitrag von Wombi » 2006-10-31 8:16:10

Kann ich mir gut vorstellen......

bei mir gehen hinten auch 14 Liter rein :ninja:

Wombi
Es ist an der Zeit, die Reste der Welt zu entdecken........

15.4.2013, ab da werden wir uns für seeeehr lange Zeit nicht mehr sehen :-))))

Der Urlaub ohne Stress hat begonnen :-))) www.wombi-on-tour.de

Benutzeravatar
JRHeld
abgefahren
Beiträge: 2099
Registriert: 2006-10-08 13:58:22
Wohnort: meiner oder der vom Daimler?

#16 Beitrag von JRHeld » 2006-10-31 19:24:07

Hallo,
und dann ist da noch die "gefühlte" Leistung,
wenn mann ein weilchen nur mit normalen PKW rum gefahren ist, meint man doch sehr leicht anhand der gehobenen Geräuschkulisse durchaus zügig unterwegs zu sein, mag aber sein, dass man gerade durchaus lahmarschig und untertourig unterwegs ist.
In diesem Falle ist es kein wunder, dass es im gerade gefahrenen Gang eigendlich nur bergab vorwärts geht...

Recht gebe ich allen die sagen Belatung des kalten Motros beinhaltet die meiste schädigung (verschleiß), aber was ist Belastung?
Mein KolbenmaschienenProf sagte immer Moment!?!?
Die Fahrzeugindustie tut alles um die Warmlaufphasen kurz zu halten!!!!
Warmstehen mit laufender Maschiene dauert ewig im vergleich zum fahren mit mäßiger Last!
Wo liegt also das optimum?
Mit LEICHT erhöhter Drehzahl mit nicht all zu viel Moment fahren?!?!?

AloHa
Jakob
Ich bin krank,
ich hab die Schrauberitis...
Endet mit 24 Vorwärts- und 4 Rückwärtsgängen ;+)

Benutzeravatar
Kawajojo
Schrauber
Beiträge: 391
Registriert: 2006-10-23 21:20:55
Wohnort: Oberbayern

#17 Beitrag von Kawajojo » 2006-10-31 19:27:11

Nein, es sind tatsächlich etwa 16 Liter. Der LA 1519 ist mit 15.500 Kg zulässigem Gesamtgewicht einfach etwas größer dimensioniert, das Differential bei diesem Fahrzeug ein imposanter Eimer.

Viele Grüße

Johannes
If you don´t try, you will never know....
Die meiste Zeit geht dadurch verloren, dass man nicht zu Ende denkt (Alfred Herrhausen)

Bernhard G.
abgefahren
Beiträge: 1292
Registriert: 2006-10-09 19:43:22
Wohnort: Rosenheim

#18 Beitrag von Bernhard G. » 2006-10-31 22:21:30

Recht gebe ich allen die sagen Belatung des kalten Motros beinhaltet die meiste schädigung (verschleiß), aber was ist Belastung?
Erst mal Hauptverschleiß beim Starten: solange nicht alle Lage mit Öl versorgt sind, reibt Material auf Material.
Später, wenn der Motor warm wird, treten Spannungen auf, weil sich die Bauteile unterschiedlich schnell erwärmen.
Naja und dann der unverbrannte Kraftstoff, der im Öl landet - ist hauptsächlich beim Benziner ein Problem, wenn dauernd Kurzstrecken gefahren werden.
Warmstehen mit laufender Maschiene dauert ewig im vergleich zum fahren mit mäßiger Last!
Wo liegt also das optimum?
Mit LEICHT erhöhter Drehzahl mit nicht all zu viel Moment fahren?!?!?
Ja, so würde ich es machen. Nachedem der Motor gut durchöl ist und rund läuft (das ist i.d.R. nach einer, zwei Minuten der Fall), fahre ich langsam los. Der Motor soll möglichst gleichmäßig warm werden.

Beim PKW fahre ich sofort los. Aber auch erst mal gemäßigt.
Mein KolbenmaschienenProf sagte immer Moment!?!?
Die Fahrzeugindustie tut alles um die Warmlaufphasen kurz zu halten!!!!
Dein Prof hat sicher die modernen Fahrzeuge im Sinn, wenn er sowas sagt. Aber so ein fast eine Tonne schwerer Eisenkoltz aus den 60ern wie er im Magirus haust, braucht da schon etwas länger.

Benutzeravatar
Bahnhofs-Emma
Forumsgeist
Beiträge: 6990
Registriert: 2006-10-03 14:10:27
Wohnort: D-21737 Wischhafen und A-1140 Wien
Kontaktdaten:

#19 Beitrag von Bahnhofs-Emma » 2006-10-31 22:56:13

OK,

jetzt gibt's dann doch auch mal meine 5 Cent aus dem Bereich historischer Diesellokomotiven und sonstiger Schienenfahrzeuge dazu, deren Motoren sind denen unserer Dickschiffe nämlich teilweise durchaus ähnlich, auch bei sonstigen Aggregaten findet man immer wieder gerne LKW-Technik der 50er und 60er Jahre.

Üblich ist es bei diesen Motoren, dass Öl vor dem Startvorgang per Handpumpe oder teilweise auch elektrisch vorgepumpt wird, so dass ohne Drehung der Wellen an allen relevanten Stellen bereits geölt ist. Per Handpumpe erreiche ich z.B. bei meiner Gmeinder mit MWM-Motor (siehe Avatar) ca. 1,5 bar Druck.

Wenn dann der Motorblock noch per Tauchsieder über das Kühlwasser auf ca. 60° C vorgewärmt ist und im Idealfall das Kühlwasser beim Vorwärmen elektrisch umgepumpt wird, dann fühlt der Motor sich vom Start an richtig pudelwohl. :)

Gibt's sowas auch für Laster?

Grüße

Marcus
Nach dem Kaffee ist vor dem Kaffee.
Unser GAZ - http://gaz66blog.wordpress.com
Baltikums-Tour: http://www.gaz66.de/Baltikum-2017.html

Senior member of Darwin-Support-Team.

Time is nature's way of keeping everything from happening at once.
Space is what prevents everything from happening to me.
(John Archibald Wheeler)

Benutzeravatar
Wombi
Forumsgeist
Beiträge: 6454
Registriert: 2006-10-03 19:57:10
Wohnort: südl. München /// z.Z. Peru
Kontaktdaten:

#20 Beitrag von Wombi » 2006-11-01 0:00:17

Das mit dem Öl vorpumpen funzt noch nicht so ganz....

Aber sonst..... ich sag nur, Webasto.

Wombi
Es ist an der Zeit, die Reste der Welt zu entdecken........

15.4.2013, ab da werden wir uns für seeeehr lange Zeit nicht mehr sehen :-))))

Der Urlaub ohne Stress hat begonnen :-))) www.wombi-on-tour.de

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 20791
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

#21 Beitrag von Ulf H » 2006-11-01 18:28:23

Motorvorwärmung gibt´s auch für Laster, entweder über die Standheizung oder mit elektrischem 230 V-Anschluß. Bei der elektrischen Variante brauchts, wenn der Heizer ganz unten im Kreislauf eingebaut ist keine extra Pumpe, die Schwerkraft reicht dort aus. Nach einiger Zeit ist der Hano-Motorblock auch ander entferntesten Stelle bei winterlichen Außentemperaturen handwarm. Startverhalten wie im Hochsommer.

Gruß Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
lura
Forumsgeist
Beiträge: 6175
Registriert: 2006-10-03 12:02:52
Wohnort: HH

#22 Beitrag von lura » 2006-11-01 20:51:32

Moin moin,

in einigen Betriebsanleitungen steht: Den Motor im kleinen Gang warmfahren.
Das geht schneller als im Stand warmlaufen lassen und schont die Umwelt. Ich fahre so nach ca. 2 min. los und dann mit niedriger Drehzahl bis in den 4. Gang, und langsam bis 40 km/h, so nach 2-3 km geht es dann auch höher.
vielleicht ein bisschen übertrieben, ich fühl mich aber gut dabei.

und ich bin dann immer erster. :D :) :cool:

lura
Gewinne Zeit durch Langsamkeit

Benutzeravatar
Joerg
Überholer
Beiträge: 298
Registriert: 2006-10-05 12:30:51
Wohnort: Gelsenkirchen

#23 Beitrag von Joerg » 2006-11-13 14:37:14

Hallo

Ich hab's noch nie gemessen, aber subjektiv würde ich mal sagen mindestens eine halbe Stunde bis der Dicke einigermaßen im Wohlfühltemperarturbereich ist.

Man sollte aber auch nicht vergessen, dass man sich immer auch erst wieder an die unerhörte Langsamkeit des Seins im LKW gewöhnen muss. Die ersten Meter denke ich immer: " Mist, war die Kiste schon immer so schlapp oder ist mal wieder was kaputt?" Das legt sich dann aber auch innerhalb der ersten halben Stunde ;-)

Gruß Jörg
Et es wie et es. Et kütt wie et kütt. Et hät noch immer joot jejange.

landy-karl
infiziert
Beiträge: 68
Registriert: 2006-11-03 18:57:50
Wohnort: Bayern

#24 Beitrag von landy-karl » 2006-11-13 17:58:23

Kriegt die E-pumpe überhaupt Vollgas?

Antworten