911, Probleme mit Motor in Albanien

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
J.L.
süchtig
Beiträge: 713
Registriert: 2008-08-20 12:20:28
Wohnort: München
Kontaktdaten:

911, Probleme mit Motor in Albanien

#1 Beitrag von J.L. » 2015-08-23 14:50:04

Hallo, wer hat noch eine gute Idee für mich.
Wir sind gerade in Albanien im Vabon Tal.. Nach einer recht holprigen Gelände Fahrt verlor der Motor an Leistung und ging aus. Zuerst dachte ich , ok Filter verstopft. Vorfilter war ok, Hauptfilter war recht verdreckt den habe ich dann gewechselt. nach kurzen Startschwierigkeiten lief der Motor wieder. Leider nur kurz. Nochmal entlüftet lief er wieder für ein paar hundert Meter.
Inzwischen habe ich die Zuleitung durch gepustet, Vorfilter gereinigt, alle Schrauben nachgezogen..
Der Motor läuft wenn ich etwas Gas gebe. Ich kann auch ein Stück fahren dann verliert er aber schnell an Leistung. Ich habe das Gefühl er zieht irgendwo Luft. Nur von wo???
Hat noch jemand eine gute Idee.
Sehr dringend. Es ist nicht Leicht hier oben einen guten Mechaniker zu finden.
bin Dankbar für gute Ideen.
Johannes und das Rosie Rolls Team.

Donnerlaster
abgefahren
Beiträge: 1697
Registriert: 2008-10-29 20:06:25
Wohnort: Buxtehude
Kontaktdaten:

Re: 911, Probleme mit Motor in Albanien

#2 Beitrag von Donnerlaster » 2015-08-23 15:41:21

Sind alle Dieselleitungen dicht oder zieht er durch einen kleinen Riss Luft? Auch die Rückleitung überprüft?
Das Problem hatte ich gerade mit meinem G90 und die Symtome waren ähnlich.

Hano
Überholer
Beiträge: 250
Registriert: 2009-02-17 12:40:43
Wohnort: Rommerskirchen

Re: 911, Probleme mit Motor in Albanien

#3 Beitrag von Hano » 2015-08-23 17:31:04

Hallo,

Filter recht verdreckt? Gereinigt, Ersetzt und dann läuft der Motor wieder normal allerdings nur kurz. Wie sieht es denn im Tank aus? gibt es ein Saugsieb? oder wird der Diesel über eine Hohl/Augenschraubenverbindung aus dem Behälter gesaugt? gibt es ein Sieb vor der Vörderpumpe? Sind evtl. Hohlschrauben mit Siebeinsatz verbaut? Leicht an der umlaufenden Kerbe am Sechskantkopf zu erkennen, Dreck im Filter kann ja nur aus dem Tank kommen der Weg zum Filter kann da auch schon das Problem sein!
Gruß Jürgen

unihell
abgefahren
Beiträge: 1638
Registriert: 2007-01-17 23:42:46

Re: 911, Probleme mit Motor in Albanien

#4 Beitrag von unihell » 2015-08-23 17:50:12

Hallo
ein Leitungsbruch infolge der Fahrbahnbeschaffeneit ist nicht unwahrscheinlich, meist ein Bruch hinter einem Schneidring innerhalb einer Verschraubung. Dann ist der Bruch so einfach nicht lokalisierbar.
Um den Motor und Einspritzanlage sicher zu testen, einfach einen Kanister mit Kraftstoff höher als die Einspritzpumpe anbringen. Läuft der Motor dann durch und hat Leistung, kann die Ursache eingegrenzt werden.
Vielleicht die Leitung mit Druckluft beaufschlagen und auf Blasenbildung oder Luftaustritt absuchen.

Es könnte auch eine andere Ursache vorliegen. Durch unebene Strecken können auch Ablagerungen im Tank aufgewirbelt werden . Ein plötzlich verstopfter Filter kommt nicht von ungefähr. Dabei sollten auch die Ablagerungen einer eventuellen Dieselpest in die Überlegungen einbezogen werden.

Dritte Möglichkeit, die Vorförderpumpe oder deren Flatterventile sind von Schmutz blockiert bzw schließen nicht richtig.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22689
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: 911, Probleme mit Motor in Albanien

#5 Beitrag von Ulf H » 2015-08-23 18:10:15

... Erstmal da drangehen wo man zuletzt dran war ... Sitzt der neue Hauptfilfer richtig, ist da alles dicht incl. Entlüftungssachraube ...

... Viel Erfolg, Fehler in der Kraftstoffanlage gehören zu der Kategorie, die viel Geduld erfordert ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
J.L.
süchtig
Beiträge: 713
Registriert: 2008-08-20 12:20:28
Wohnort: München
Kontaktdaten:

Re: 911, Probleme mit Motor in Albanien

#6 Beitrag von J.L. » 2015-08-23 21:07:22

Hallo. Danke erst mal für eure Antworten. Vor zwei Stunden waren zwei albanische Mechaniker da. Die haben alles was ich vorher versucht habe auch probiert. Das heisst der ältere Herr hat sem jungen genaue Anweisungen gegeben was er tun soll. Danach haben sie aber noch eine Düse gereinigt, ich weiss aber noch nicht welche es eigentlich war. Danach konnte ich zumindest schon mal wieder richtig bergauf fahren. Das Stadgas ist aber noch zu niedrig. Morgen werde ich runter in den Ort fahren ca. 35km und in die Werkstatt zu den Mechanikern um die Feineinstellung und eventuell andere Probleme zu beheben.
Ich berichte morgen.
Johannes

Benutzeravatar
J.L.
süchtig
Beiträge: 713
Registriert: 2008-08-20 12:20:28
Wohnort: München
Kontaktdaten:

Re: 911, Probleme mit Motor in Albanien

#7 Beitrag von J.L. » 2015-08-23 21:07:22

Hallo. Danke erst mal für eure Antworten. Vor zwei Stunden waren zwei albanische Mechaniker da. Die haben alles was ich vorher versucht habe auch probiert. Das heisst der ältere Herr hat sem jungen genaue Anweisungen gegeben was er tun soll. Danach haben sie aber noch eine Düse gereinigt, ich weiss aber noch nicht welche es eigentlich war. Danach konnte ich zumindest schon mal wieder richtig bergauf fahren. Das Stadgas ist aber noch zu niedrig. Morgen werde ich runter in den Ort fahren ca. 35km und in die Werkstatt zu den Mechanikern um die Feineinstellung und eventuell andere Probleme zu beheben.
Ich berichte morgen.
Johannes

Benutzeravatar
möp
abgefahren
Beiträge: 1642
Registriert: 2009-12-10 16:17:13
Wohnort: München

Re: 911, Probleme mit Motor in Albanien

#8 Beitrag von möp » 2015-08-23 21:47:11

Wo stehst du dann genau? Bin morgen Nachmittag in fierzë

Benutzeravatar
Bad Metall
süchtig
Beiträge: 993
Registriert: 2009-09-24 21:28:19
Wohnort: Mainburg

Re: 911, Probleme mit Motor in Albanien

#9 Beitrag von Bad Metall » 2015-08-24 10:03:38

Hallo Johannes

Die machen das schon. Bleib bei der Reparatur dabei, damit nicht ein paar Schrauben übrig bleiben. ;)
Die Jungs sind da Meister des Improvisierens...

Viel Spaß noch im Valbona T.

Grüße Bernd

unihell
abgefahren
Beiträge: 1638
Registriert: 2007-01-17 23:42:46

Re: 911, Probleme mit Motor in Albanien

#10 Beitrag von unihell » 2015-08-24 14:25:35

Hallo
Danach haben sie aber noch eine Düse gereinigt, ich weiss aber noch nicht welche es eigentlich war.
vermutlich handelt es sich um das Vordruck/Überströmventil am Filter oder der ESP. Wenn das durch Schmutz nicht schließt, ist der Druck Saugraum der ESP nicht ausreichend, die Förderelemente werden dann nicht richtig gefüllt, nicht genügend Sprit > nicht genügend Leistung.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Benutzeravatar
J.L.
süchtig
Beiträge: 713
Registriert: 2008-08-20 12:20:28
Wohnort: München
Kontaktdaten:

Re: 911, Probleme mit Motor in Albanien

#11 Beitrag von J.L. » 2015-08-25 7:42:20

Hallo
Inzwischen sind wir schon im Süden und schon ca. 350 KM gefahren und fahren später den Logarapass. Der Motor läuft wieder gut. Wenn ich es richtig verstanden habe war das Problem ein verdrecktes Rücklaufventil. Die haben mir dann noch mein Standgas gestern eingestellt. Ein ziemliches gefummel. Die meinten da wäre etwas im Gestänge gebrochen, war aber wohl doch nicht so. Warum sich das Stangaw aber verstellt hat bleibt mir ein Rätsel? ?
Danke nochmal für eure Hilfe.
Schöne Grüße Johannes

Benutzeravatar
Veit M
Allrad-Philosoph
Beiträge: 4427
Registriert: 2008-03-30 19:32:24
Wohnort: 82008 Unterhaching

Re: 911, Probleme mit Motor in Albanien

#12 Beitrag von Veit M » 2015-08-25 20:47:34

Hallo Johannes,

gut zu hören daß es bei Euch wieder gut läuft.
Standgas kann sich verstellt haben wenn irgendwo am Gestänge oder den Halterungen sich was bewegt hat (z.B. bei Schlag irgendwas verbogen/verschoben).
Das Gestänge mal im Stand ausprobieren (Motor aus) ob der volle Bewegungsraum gegeben ist und auch der Endanschlag erreicht wird.
Ist die Übertragung bei Dir fest oder über eine Feder / Gasdruckdämpfer.
Bei mir (Deutz) ist ein Federelement drin so daß bei Vollgas der Restweg vom Pedal von der Feder aufgenommen wird. Ohne könnte man das Gestänge verbiegen oder da was verdrehen. Evtl. ist bei dem Schlag ja so was passiert. Wenn ein Hebel auf einer Achse verdreht wurde sieht man das nicht unbedingt. Dann kann auch schon mal Standhgas weg sein und Vollgas wird evtl. auch nicht mehr erreicht.
Das kann man aber im wahrsten Sinne des Wortes begreifen da mechanisch und nicht elektronisch.

Ciao und Gute Reise

Veit

Antworten