MAN L2000 springt nicht an

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

MAN L2000 springt nicht an

#1 Beitrag von Gerolf » 2015-06-25 9:27:13

Mein MAN leichte Baureihe 6 Zylinder 220PS springt nach Autobahnfahrt nicht wieder an. Förderpumpe und Rückschlagventil wurde schon gewechselt.
Hat jemand eine Idee, warum ich dann immer Entlüften muß? Fahrehaus kippen, Einspritzleitungen an den Düsen lösen und die Handpumpe unter dem Turbolader betätigen bis Diesel austritt. Überwurfmuttern anziehen und anlassen. Dann läuft er wieder bis zum nächsten Abstellen nach längerer Fahrt.
Es wäre hilfreich wenn mir jemand hilfreiche Tips geben könnte.

Benutzeravatar
Filzi
Überholer
Beiträge: 224
Registriert: 2010-05-06 14:55:52
Wohnort: Nähe Erfurt

Re: MAN L2000 springt nicht an

#2 Beitrag von Filzi » 2015-06-25 9:35:40

Hallo Gerolf,

ich weis zwar nicht genau ob dein Auto so ein Teil hat, bei meinem
alten DAF 400 war es das Magnetventil was die Dieselzufuhr beim
Ausschalten kappt.
Das hing auch schon ein paar mal und die Symthome waren genauso.
Vieleicht hilft es ja mal danach zu schauen.

Schöne Grüße Hagen
Lauter blöde Sachen, die man nicht hören will und die alle mit "A" anfangen:
Alterserscheinung, Abnutzung, Aufhören zu trinken, Aufhören zu rauchen, Abnehmen, Arthrose...hab bestimmt was vergessen...Alzheimer auch noch!

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#3 Beitrag von Gerolf » 2015-06-25 9:48:59

Danke Hagen. Ich frage mal bei MAN ob mein Auto so ein Ventil hat.
Gruß Gerolf

Benutzeravatar
Vario 815 DA
abgefahren
Beiträge: 1105
Registriert: 2009-03-29 23:57:04
Wohnort: Niederbayern

Re: MAN L2000 springt nicht an

#4 Beitrag von Vario 815 DA » 2015-06-25 11:41:26

Blöde Frage, aber ist die Tankentlüftung in Ordnung?

"Schmatzt" er beim Tankdeckel öffnen?


Grüße von mir
Stell dir vor es ist Krieg und keiner geht hin.

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22629
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: MAN L2000 springt nicht an

#5 Beitrag von Ulf H » 2015-06-25 11:49:24

... dachte ich auch zuerst ... habs aber dann verworfen, denn dann müsste es ja unabhängig vom Abstellen nach längerer Fahrt auftreten ...

... nun, es kann eben doch sein, dass die Pumpe gegen die nicht richtig funktionierende Tankbelüftung noch gerade so ankommt, sich aber bei längerer Fahrt genug Unterdruck ansammelt, um die Spritsäule zurückzuziehen und abreissen zu lassen ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Vario 815 DA
abgefahren
Beiträge: 1105
Registriert: 2009-03-29 23:57:04
Wohnort: Niederbayern

Re: MAN L2000 springt nicht an

#6 Beitrag von Vario 815 DA » 2015-06-25 11:57:16

@ Ulf

genauso war es bei meinem Vario.

Trat in unregelmäßigen Abständen auf, sprang aber nach längerem orgeln immer noch an.

Bis ich dies "schmatzen" entdeckte, nach dem säubern war alles wieder in Ordnung.
Stell dir vor es ist Krieg und keiner geht hin.

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#7 Beitrag von Gerolf » 2015-06-25 12:35:41

Vario 815 DA hat geschrieben:Blöde Frage, aber ist die Tankentlüftung in Ordnung?

"Schmatzt" er beim Tankdeckel öffnen?


Grüße von mir
Das wäre zu einfach! Es ist auch egal welchen Tank ich über den Umschalter (Vor- und Rücklauf) benutze.
Gruß Gerolf

Benutzeravatar
Vario 815 DA
abgefahren
Beiträge: 1105
Registriert: 2009-03-29 23:57:04
Wohnort: Niederbayern

Re: MAN L2000 springt nicht an

#8 Beitrag von Vario 815 DA » 2015-06-25 15:15:30

Wär aber schön gewesen.

:D
Stell dir vor es ist Krieg und keiner geht hin.

Benutzeravatar
ingolf
abgefahren
Beiträge: 2732
Registriert: 2006-11-24 21:07:51
Wohnort: Berlin

Re: MAN L2000 springt nicht an

#9 Beitrag von ingolf » 2015-06-25 15:49:14

Hallo,
also Luft in der ESP. Ich vermute eine nicht wirklich gegen den Unterdruck dichte Saugleitung.
Ein durchsichtiger Leitungsfilter als Hochpunkt vor der ESP zeigt die kleinen Bläschen und lässt sie sich dort sammeln. Dann den Fehler suchen, wobei alle Schläuche und Verbindungen verdächtig sind.

Grüße, Ingolf
Flocken statt Feinstaub !

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#10 Beitrag von Gerolf » 2015-06-25 22:05:05

ingolf hat geschrieben:Hallo,
also Luft in der ESP. Ich vermute eine nicht wirklich gegen den Unterdruck dichte Saugleitung.
Ein durchsichtiger Leitungsfilter als Hochpunkt vor der ESP zeigt die kleinen Bläschen und lässt sie sich dort sammeln. Dann den Fehler suchen, wobei alle Schläuche und Verbindungen verdächtig sind.

Grüße, Ingolf
Danke! In die Richtung werde ich suchen lassen. Verdächtig dürfte da die Leitung von dem Tankumschalter zur Förderpumpe sein. Mit einem leichtem Überdruck im Tank (Luft aus dem Anschluss für den Reifenfüllschlauch) hat beim Entlüften geholfen. Ich werde beim nächsten Nichtanspringen es mal nur mit Luft in den Tank pusten versuchen. Den Einfüllstutzen "dichte" ich einfach mit einem Lappen ab.
Auffällig ist auch das das unwillige Starten nur nach längerer Fahrzeit (40km Autobahn) auftritt. Steht das Fahrzeug einige Stunden springt er problemlos an.
Gruß Gerolf

laforcetranquille
abgefahren
Beiträge: 3169
Registriert: 2008-01-19 17:58:52
Wohnort: Leben kann man nur im Perigord, der Rest Galliens ist für die Wildschweine

Re: MAN L2000 springt nicht an

#11 Beitrag von laforcetranquille » 2015-06-26 8:09:54

Hast du denn normale Leistung, vor allem an langen Steigungen unter Last ?
Gibt es ein Leben nach der Reise ?
Ja, nach der Reise ist vor der Reise !

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#12 Beitrag von Gerolf » 2015-06-26 20:44:44

laforcetranquille hat geschrieben:Hast du denn normale Leistung, vor allem an langen Steigungen unter Last ?
Ja, die habe ich. Er regelt auch auf der Geraden ganz normal bei 110km/h hab. Auch an lange Steigungen (A7 Werratal und weiter A5 Richtung Frankfurt keine Probleme. MAN will jetzt die Rücklaufleitung wechseln, nachdem schon die Förderpumpe und das Rückschlagventil in der Einspritzpumpe erfolglos gewechselt wurde.

Ich bin jetzt noch mehrer länger Strecken unterwegs und werde genau beobachten, ob es sich bei Tank 1 oder Tank 2 gleich verhält.

Ich konnte erst jetzt antworten, da ich beim Truck-Grand-Prix am N-Ring bei der Streckensicherung tätig bin.
Gruß Gerolf

Benutzeravatar
general
infiziert
Beiträge: 45
Registriert: 2013-08-23 19:09:35
Wohnort: Busch

Re: MAN L2000 springt nicht an

#13 Beitrag von general » 2015-06-29 17:21:54

Hallo Gerolf,

Das gleiche Problem habe ich bei meinem MAN G90 Fae auch.

Der Motor springt wenn er kalt ist astrein an, wenn er aber richtig warm ist dauert es sehr lange.
Ich habe die Kraftstoffpumpe gewechselt da diese nicht mehr arbeitete, entlüften war damit nicht mehr möglich und es wurde besser, das Problem besteht aber immer noch.
Ich habe eine durchsichtige Leitung zwischen Dieselfilter und ESP montiert um zusehen ob sich dort Luft bildet, bildet sich aber nicht. Die Leitungen habe ich vor kurzem auch alle gewechselt. Mein Tank zieht bei öffnen auch keine Luft und die Leitung zur Kraftstoffpumpe ist auch frei.

Nach Gesprächen mit Leuten die sich mit ESP auskennen wurde mir gesagt dass es nur die ESP selber sein kann, es heißt also ausbauen und überholen lassen.

Besten Gruß
Marc

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#14 Beitrag von Gerolf » 2015-06-29 20:10:16

general hat geschrieben:Hallo Gerolf,

Das gleiche Problem habe ich bei meinem MAN G90 Fae auch.

Der Motor springt wenn er kalt ist astrein an, wenn er aber richtig warm ist dauert es sehr lange.
Ich habe die Kraftstoffpumpe gewechselt da diese nicht mehr arbeitete, entlüften war damit nicht mehr möglich und es wurde besser, das Problem besteht aber immer noch.
Ich habe eine durchsichtige Leitung zwischen Dieselfilter und ESP montiert um zusehen ob sich dort Luft bildet, bildet sich aber nicht. Die Leitungen habe ich vor kurzem auch alle gewechselt. Mein Tank zieht bei öffnen auch keine Luft und die Leitung zur Kraftstoffpumpe ist auch frei.

Nach Gesprächen mit Leuten die sich mit ESP auskennen wurde mir gesagt dass es nur die ESP selber sein kann, es heißt also ausbauen und überholen lassen.

Besten Gruß
Marc
In der Richtung hat meine MAN Werkstatt auch schon Andeutungen gemacht. Sie wollen aber erst noch eine Rücklaufleitung erneuern.
Hast Du schon Preise für eine Überholung der ESP eingeholt? Wer macht so etwas, oder weiß jemand darüber bescheid? Mein Motor ist ein 6 Zylinder.

Benutzeravatar
general
infiziert
Beiträge: 45
Registriert: 2013-08-23 19:09:35
Wohnort: Busch

Re: MAN L2000 springt nicht an

#15 Beitrag von general » 2015-06-30 9:06:53

Gerolf, hast PN.

:D

Benutzeravatar
Buclarisa
Allrad-Philosoph
Beiträge: 3535
Registriert: 2009-07-20 17:23:30
Wohnort: an der Saale hellem Strand

Re: MAN L2000 springt nicht an

#16 Beitrag von Buclarisa » 2015-06-30 9:44:01

Nimm mal aus dem Magnetventil an der ESP den Stößel raus , die klemmen ab und an mal.
"Der Anfang einer jeden Katastrophe ist eine beschissene Vermutung"




Gasprüfungen für Wohnfahrzeuge nach G607

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#17 Beitrag von Gerolf » 2015-07-23 8:24:16

Der Fehler wurde behoben. Der entschiedene Tipp kam von BS-Motoren - einem Motorinstandsetzungsbetrieb in Braunschweig und nicht von einer MAN Teiletauschervertragswerksstatt. Die Zentrale Verschlusskappe an der Verteilereinspritzpumpe hatte sich gelöst. Diese Kappe kann ausschließlich mit einem Spezialschlüssel "angefasst" werden. Sie wird mit 90-100nm angezogen. Die Kappe ist fast rund und hat 3 schwache Flachstellen. Die passende hochpreisige Nuss haben nur Boschdienste, die auch Pumpen reparieren.
Ich habe die Schraubkappe und einen O-Ring für 12.-€ tauschen lassen, denn die Kappe hat eine plane Dichtfläche, die nicht mehr in Takt gewesen sein kann. Die Reparatur wurde von einer freien MAN/Bosch (sehr kompetenten) Werkstatt in Goslar vorgenommen.
Noch einmal zur Klarstellung es handelt sich hier um eine mechanische Verteilerpumpe. Dabei sind die Leitungen zu den Einspritzdüsen im Kreis und nicht in Reihe angeordnet. Bei der Reihen ESP gibt es diese Kappe nicht.

Ich schreibe diese so ausführlich, denn es könnten ja auch andere Besitzer von den kleinen 6-Zylinder Motoren von MAN EURO II davon profitieren.

Benutzeravatar
general
infiziert
Beiträge: 45
Registriert: 2013-08-23 19:09:35
Wohnort: Busch

Re: MAN L2000 springt nicht an

#18 Beitrag von general » 2015-08-03 20:11:26

Ich hatte ja das Problem dass sich der Motor nicht mehr starten lies sobald er warm war.
Der Pumpenkopf wurde ersetzt und dabei wurde die ESP komplett zerlegt und überholt.

Alles wieder im Lot.....

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#19 Beitrag von Gerolf » 2015-08-04 8:09:35

general hat geschrieben:Ich hatte ja das Problem dass sich der Motor nicht mehr starten lies sobald er warm war.
Der Pumpenkopf wurde ersetzt und dabei wurde die ESP komplett zerlegt und überholt.

Alles wieder im Lot.....
Ich kann Dir nicht sagen, ob bei unseren Autos die gleiche ESP´s verbaut sind. Bei meinem kleinen 6 Zylinder von 1999 ist eine Verteiler-Einspritzpumpe verbaut. Die ist daran zu erkennen, dass die Förderleitungen im Kreis und nicht in Reiher angeordnet sind. Zwischen diesen 6 Leitungen ist eine Abdeckkappe für die Stellschraube, um den Einspritzzeitpunkt zu bestimmen, verbaut. Die Kappe kann sich lösen und Du hast den Effekt, dass kein Warmstart möglich ist.
Du kannst es testen: Bei warmen Motor, der nicht mehr oder sehr unwillig anspringt. das Ende der ESP - also dort wo die Kappe zwischen den Einspritzleitungen verbaut ist, mit kaltem Wasser diesen Bereich runterkühlen und nach 10 - 20 Liter kaltem Wasser springt der Motor wieder an.
Schraube mit Spezial-Nuss beim Boschdienst mit 90nm nachziehen lassen.

Bei meinem Auto war dann alles im Lot.....
Gruß Gerolf

laforcetranquille
abgefahren
Beiträge: 3169
Registriert: 2008-01-19 17:58:52
Wohnort: Leben kann man nur im Perigord, der Rest Galliens ist für die Wildschweine

Re: MAN L2000 springt nicht an

#20 Beitrag von laforcetranquille » 2015-08-07 14:31:31

Hallo Gerolf,
hat sich das Problem eigentlich vorher irgendwie angekündigt oder war es schlagartig da ?
Ich habe die selbe Pumpe drin und manchmal, wenn er lange bei sehr hohen Aussentemperaturen richtig heiss gefahren wurde, eine leicht abgesenkte Leerlaufdrehzahl.
Gibt es ein Leben nach der Reise ?
Ja, nach der Reise ist vor der Reise !

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#21 Beitrag von Gerolf » 2015-08-07 14:43:58

laforcetranquille hat geschrieben:Hallo Gerolf,
hat sich das Problem eigentlich vorher irgendwie angekündigt oder war es schlagartig da ?
Ich habe die selbe Pumpe drin und manchmal, wenn er lange bei sehr hohen Außentemperaturen richtig heiss gefahren wurde, eine leicht abgesenkte Leerlaufdrehzahl.
So kündigt sich das an und irgendwann geht die Leerlaufdrehzahl soweit zurück bis er alleine ausgeht. Dann startet er nur noch unwillig und später gar nicht mehr. Erst wenn die ES Pumpe kalt kalt ist - durch stundenlanges Stehenlassen oder durch kaltes Wasser startet er wieder ganz normal. Mein Vorschlag ruf eine Boschwerkstatt an und frage, ob sie die Spezialnuss (Dreikant) haben. Wenn ja, fahr hin, kipp das Fahrerhaus und lass die Schraubkappe mit 90 - 100 nm nachziehen. Eventuell müssen 2 oder 3 Einspritzleitungen am Verteiler abgeschraubt werden. Die ganz Sache dauert höchstens 30 bis 40 Minuten. Also deutlich unter 100,-€ und Du hast Ruhe.
Schreib bitte ob Du Erfolg hattest.
Gruß Gerolf

laforcetranquille
abgefahren
Beiträge: 3169
Registriert: 2008-01-19 17:58:52
Wohnort: Leben kann man nur im Perigord, der Rest Galliens ist für die Wildschweine

Re: MAN L2000 springt nicht an

#22 Beitrag von laforcetranquille » 2015-08-07 19:03:01

Hallo Gerolf

Hast du zufälligerweise die Nummer des Spezialwerkzeuges. Ich tendiere eigentlich dazu sowas selber zu machen. Zudem habe ich keine Boschwerkstatt in der Nähe zu welcher ich wirklich Vertrauen hätte.

Gruss Wim
Gibt es ein Leben nach der Reise ?
Ja, nach der Reise ist vor der Reise !

Benutzeravatar
ClausLa
abgefahren
Beiträge: 1430
Registriert: 2013-04-06 22:59:22
Wohnort: Lkr. Landshut

Re: MAN L2000 springt nicht an

#23 Beitrag von ClausLa » 2015-08-07 20:27:55

Moin,
bei den ESPs gibts anscheinend verschiedene Dreikantschrauben; bei der VP37 (T3,Golf,LT1) etc. haben wir uns mit "gedremelten" Standardnüssen beholfen; da ist diese Verschlussschraube aber ein normaler Sechskant...

Für Einspritzleitungen an Verteiler-ESPs ist der Hazet 4560 genial, falls diese SW 17 haben,
ansonsten die Familie des Steckschlüsseleinsatzes Hazet 4550-XX, genaueres bei Hazet.

Gruß Claus

Benutzeravatar
Harty
Überholer
Beiträge: 243
Registriert: 2012-12-27 16:52:08
Wohnort: im Wohnmobil

Re: MAN L2000 springt nicht an

#24 Beitrag von Harty » 2015-08-07 22:53:30

Gerolf hat geschrieben:....einem Motorinstandsetzungsbetrieb in Braunschweig und..... einer freien MAN/Bosch (sehr kompetenten) Werkstatt in Goslar vorgenommen....
Hallo Gerolf,
BS-Motoren in Braunschweig kenne ich aber wer und wo ist die freie Werkstatt in Goslar?
Da ich in der Gegend wohne, wäre es für mich hilfreich, diese Werkstatt zu kennen.
Wenn es hier nicht geht, dann per PN

Gruß
Harty
Grüße, Harty
z.Zt. mit dem Steyr 12M18 in Australien

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#25 Beitrag von Gerolf » 2015-08-07 23:12:52

Harty hat geschrieben:
Gerolf hat geschrieben:....einem Motorinstandsetzungsbetrieb in Braunschweig und..... einer freien MAN/Bosch (sehr kompetenten) Werkstatt in Goslar vorgenommen....
Hallo Gerolf,
BS-Motoren in Braunschweig kenne ich aber wer und wo ist die freie Werkstatt in Goslar?
Da ich in der Gegend wohne, wäre es für mich hilfreich, diese Werkstatt zu kennen.
Wenn es hier nicht geht, dann per PN

Gruß
Harty
In Goslar findest Du MAN und Bosch unter Mayer Goslar. Sie gehören zur Dr. Schmidtgruppe, genau wie die in Braunschweig. Der Ansprechpartner in GS ist 'eicke@man-service-goslar.de'.
Du kannst Dich bei Herrn Eicke auf mich berufen.

Gruß Gerolf

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#26 Beitrag von Gerolf » 2015-08-07 23:14:58

ClausLa hat geschrieben:Moin,
bei den ESPs gibts anscheinend verschiedene Dreikantschrauben; bei der VP37 (T3,Golf,LT1) etc. haben wir uns mit "gedremelten" Standardnüssen beholfen; da ist diese Verschlussschraube aber ein normaler Sechskant...

Für Einspritzleitungen an Verteiler-ESPs ist der Hazet 4560 genial, falls diese SW 17 haben,
ansonsten die Familie des Steckschlüsseleinsatzes Hazet 4550-XX, genaueres bei Hazet.

Gruß Claus
Ja, die Schüssel sind ideal, aber ein guter 17-ner Maul tut es auch.
Gruß Gerolf

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#27 Beitrag von Gerolf » 2015-08-07 23:20:21

laforcetranquille hat geschrieben:Hallo Gerolf

Hast du zufälligerweise die Nummer des Spezialwerkzeuges. Ich tendiere eigentlich dazu sowas selber zu machen. Zudem habe ich keine Boschwerkstatt in der Nähe zu welcher ich wirklich Vertrauen hätte.

Gruss Wim
Frage nach der Werkzeugnummer bei Bosch nach. Wenn Du den Preis dann bei Hazet erfragst, wirst du wahrscheinlich den Weg zu einer Boschwerkstatt finden. MAN Vertragswerkstätten haben die Nuss nicht, weil sie nicht an der Pumpe arbeiten dürfen. MAN sagt in seiner Werkstattanweisung: ESP ausbauen und zu Bosch zur Überholung geben!

Gruß Gerolf

laforcetranquille
abgefahren
Beiträge: 3169
Registriert: 2008-01-19 17:58:52
Wohnort: Leben kann man nur im Perigord, der Rest Galliens ist für die Wildschweine

Re: MAN L2000 springt nicht an

#28 Beitrag von laforcetranquille » 2015-08-08 8:26:50

Ahaaa....., deshalb finde ich die Nuss in der Spezialwerkzeugliste von MAN nicht. Da kann der Motor noch so gut sein, irgendwie trauere ich dem DB nach, da hat sich meine Werkstatt wirklich an alles rangetraut und wenn ich unterwegs war haben die mir sogar Kopien der Reparaturanleitung zugemailt.
Da schimpfen sie über die viele Elektronik in den neuen Autos die keiner mehr reparieren kann übersehen aber das die Werkstätten nicht mal mehr 15-20 Jahre alte Mechanik reparieren können. :wack: Das ist doch ein Hohn ! Ich versuche es am mal bei BGS und nicht bei Hazet , die haben mir schon einige Spezialwerkzeuge für durchaus annehmbare Preise geliefert. Die müssen ja nicht für den harten Werkstattdauerbetrieb ausgelegt sein.
Hast du zufällig die genaue Typbezeichnug der Pumpe ? Bei MAN bekomme ich nur die ET-Nummer. Meiner ist auch aus 99 und da müsste es die Gleiche sein. Möglicherweise sind diese Nüsse für Bosch-Pumpen ähnlich wie bei den Düsenausdrehern aber auch standardisiert.

Gruss Wim
Gibt es ein Leben nach der Reise ?
Ja, nach der Reise ist vor der Reise !

Benutzeravatar
danimilkasahne
abgefahren
Beiträge: 3010
Registriert: 2006-10-03 20:57:00

Re: MAN L2000 springt nicht an

#29 Beitrag von danimilkasahne » 2015-08-08 8:57:55

Serrvus,

bei Amazon sind durchaus einige Dreikantnusssätze mit der Bezeichnung der VEP gelistet.

Ich suchte mit: Dreikantnuss Bosch

aber so ein Kommentar ernüchtert.... (ASIN: B00N13J7FC) doch
Ich habe diese für meine VP 37 (VAG) gekauft.
Ich brauchte nur noch die große Nuss (links) für die Zentralschraube.

Leider ist die Nuss für die Schraube für den Deckel des Mengenstellwerkes nicht dabei. Diese wird aber für das Abdichten des Mengenstellwerkes benötigt. Diese wird meistens undicht.
Die lange Nuss (Mitte) ist für die Reglerschraube neben dem "Dieseleingang". Gut, diese hatte ich schon mal selber gebaut bei der letzten Abdichtaktion, sowie die Nuss für die Schraube des Deckels des Mengenstellwerkes. Hier habe ich eine alte weiche 7 mm 1/4 Zoll genommen und "aufgeschlagen".

Die kleine kurze Nuss (rechts) wird bei den mechanischen VPs benötigt z.B: LT 6 Zylinder.

Die Qualität ist OK!
Aber warum fehlt eine entscheidende Nuss?
Warum fehlt eine genaue Beschreibung, die darauf hinweist, dass nur einige Pumpenteile geöffnet werden können.
http://www.fmpo.de/fahrzeugumruestung-u ... e-undicht/

http://www.dieselkontor.de/product_info ... ts_id=2878
http://www.dieselkontor.de/product_info ... ts_id=2874

Benutzeravatar
Gerolf
Selbstlenker
Beiträge: 194
Registriert: 2014-02-16 16:12:30
Wohnort: Sangerhausen

Re: MAN L2000 springt nicht an

#30 Beitrag von Gerolf » 2015-08-08 9:08:47

laforcetranquille hat geschrieben:Ahaaa....., deshalb finde ich die Nuss in der Spezialwerkzeugliste von MAN nicht. Da kann der Motor noch so gut sein, irgendwie trauere ich dem DB nach, da hat sich meine Werkstatt wirklich an alles rangetraut und wenn ich unterwegs war haben die mir sogar Kopien der Reparaturanleitung zugemailt.
Da schimpfen sie über die viele Elektronik in den neuen Autos die keiner mehr reparieren kann übersehen aber das die Werkstätten nicht mal mehr 15-20 Jahre alte Mechanik reparieren können. :wack: Das ist doch ein Hohn ! Ich versuche es am mal bei BGS und nicht bei Hazet , die haben mir schon einige Spezialwerkzeuge für durchaus annehmbare Preise geliefert. Die müssen ja nicht für den harten Werkstattdauerbetrieb ausgelegt sein.
Hast du zufällig die genaue Typbezeichnug der Pumpe ? Bei MAN bekomme ich nur die ET-Nummer. Meiner ist auch aus 99 und da müsste es die Gleiche sein. Möglicherweise sind diese Nüsse für Bosch-Pumpen ähnlich wie bei den Düsenausdrehern aber auch standardisiert.

Gruss Wim
Es handelt sich um einen MAN L2000 mit einem 6 Zylinder Motor mit 220PS Euro II also mechanisch. Motortype: D0826 LFL 10.
ESP – Anlage: RQV-REGLER D0826

Gruß Gerolf

Antworten