Kaltstartverhalten OM352A

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
pflanzerl
LKW-Fotografierer
Beiträge: 149
Registriert: 2008-11-29 20:22:09
Wohnort: Renningen

Kaltstartverhalten OM352A

#1 Beitrag von pflanzerl » 2015-06-03 12:44:30

Hallo,

ich bin an einem Unimog mit OM352A Bj 1981 interessiert.
Der hat eine Kühlwasservorwärmung eingebaut und der Vorbesitzer meinte das er bei unter -5 Grad ohne Vorwärmung fast nicht anspringt.
Beim Bund hatten wir einige 1017A dort war es genauso. Hier sind ja einige OM352A Fahrer vertreten und da wollte ich mich erkundigen bis zu welchen Temperaturen ihr Erfahrung habt. Das Fahrzeug soll in unseren Gefilden arbeiten, aber wenn es bei -10 Grad nicht anspringt dann kann ich mich nicht dafür begeistern.

Gruß,
Steffen

Benutzeravatar
ingolf
abgefahren
Beiträge: 2538
Registriert: 2006-11-24 21:07:51
Wohnort: Berlin

Re: Kaltstartverhalten OM352A

#2 Beitrag von ingolf » 2015-06-03 13:04:36

Hallo Steffen,
damit der 352er bei -10 anspringt, sollten Batterien und Anlasser ok sein. Dann räuchert er eine Weile wie ein Nebelwerfer aber anspringen tut er.

Grüße, Ingolf
Flocken statt Feinstaub !

Benutzeravatar
MichaelW
Schlammschipper
Beiträge: 442
Registriert: 2006-10-03 10:49:56
Wohnort: Herchweiler
Kontaktdaten:

Re: Kaltstartverhalten OM352A

#3 Beitrag von MichaelW » 2015-06-03 13:22:37

Hallo,

normalerweise sollte da eine handbetätigte Startpilotpumpe drin sein. Behälter im Winter befüllen, 2 mal pumpen, starten, springt auch bei kalten Temperaturen an.

Gruß,
Michael
Hauptsache Allrad und 6-Zylinder Diesel-Direkteinspritzer...
Feuerwehr: MB LAF 911 B, Ziegler TLF8/24, Bj. 82
Privat: MB Unimog 406.121, Bj. 70, MB Unimog 403.123, Bj. 83, MB Unimog 435.115 (1300L, BW-SanKoffer), Bj. 88, Audi A4 Avant 3.0 TDI Quattro, Bj. 12

Mark86
Kampfschreiber
Beiträge: 5069
Registriert: 2014-10-11 14:29:35

Re: Kaltstartverhalten OM352A

#4 Beitrag von Mark86 » 2015-06-03 14:24:24

Das Mittel für die Kaltstartpumpe ist m.W. nicht mehr lieferbar.
Die ist dafür da, den bei Temperaturen unter -15°C zu starten...

Meiner springt bei -10°C genau so an wie bei +20°C, halbe Kurbelwellenumdrehung. Anders kenne ich das von Turbodieseldirekteinspritzern nicht. Nur die Rauchentwicklung ist dann durchaus länger, ähm, beeindruckend.
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
TobiasXY
Allrad-Philosoph
Beiträge: 4981
Registriert: 2012-01-30 0:22:40
Wohnort: Bawü

Re: Kaltstartverhalten OM352A

#5 Beitrag von TobiasXY » 2015-06-03 14:28:50

Finger weg vom startpilot

Benutzeravatar
1017A
abgefahren
Beiträge: 1303
Registriert: 2006-10-11 9:39:13
Wohnort: Hannover & Chiemgau
Kontaktdaten:

Re: Kaltstartverhalten OM352A

#6 Beitrag von 1017A » 2015-06-03 16:31:21

ingolf hat geschrieben:Hallo Steffen,
damit der 352er bei -10 anspringt, sollten Batterien und Anlasser ok sein. Dann räuchert er eine Weile wie ein Nebelwerfer aber anspringen tut er.

Grüße, Ingolf
So ist es bei meinem auch, er ist noch immer angesprungen.
Wer reist, der rostet nicht
http://irmi-frieder.blogspot.com/
http://fs-hjs.blogspot.com

Benutzeravatar
Landei
abgefahren
Beiträge: 2767
Registriert: 2007-08-03 10:24:53
Wohnort: Niedersachsen

Re: Kaltstartverhalten OM352A

#7 Beitrag von Landei » 2015-06-03 18:01:15

Siehe auch hier.

Es gibt eigentlich keinen Grund, einen Motor, der eine Kühlwasservorwärmung hat, ohne Vorwärmung anzuwerfen, außer dass die Kühlwasservorwärmung gerade kaputt ist.

Selbst bei der Eisenbahn, bei der es ja manchmal auch um Zeit geht, bekommt man ohne Vorwärmung die Motoren in Deutschland teilweise überhaupt nicht gestartet.
Wir haben einen alten Triebwagen mit Deutz Reihenachzylinder, da sitzt eine Webasto mit irgendwas bei 50kw Wärmeleistung drin, mit denen andere ihr Mehrfamilienhaus heizen.

Selbst im Hochsommer wird unter 60°C Kühlwassertemperatur nicht angelassen, sonst gibt es da Mecker!
und der Vorbesitzer meinte das er bei unter -5 Grad ohne Vorwärmung fast nicht anspringt.
Angenommen er ist ein sofortiges Anspringen bei -10°C mit Vorwärmung gewöhnt, dann kann der holperige Kaltlauf, bis nach ein paar Sekunden alle 6 Zylinder zünden, schon zu der Formulierung "springt fast nicht an" führen.
Du kannst also sicher sein, dass der Vorbesitzer deshalb immer artig vorgewärmt hat und sich der Motor deshalb möglicherweise weniger Kaltstarts unterziehen musste als jemand, der sagt, sein Motor spränge auch bei -20°C an. Tut er bestimmt irgendwie.

Jochen

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 5844
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: Kaltstartverhalten OM352A

#8 Beitrag von LutzB » 2015-06-03 18:21:17

TobiasXY hat geschrieben:Finger weg vom startpilot
Genau! Dafür gibt's schließlich Bremsenreiniger. Da nagelt und rüttelt es auch nicht so.

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Oelfuss
Schlammschipper
Beiträge: 452
Registriert: 2013-04-03 21:51:25
Wohnort: D-22XXX

Re: Kaltstartverhalten OM352A

#9 Beitrag von Oelfuss » 2015-06-03 19:53:09

ingolf hat geschrieben:Hallo Steffen,
damit der 352er bei -10 anspringt, sollten Batterien und Anlasser ok sein. Dann räuchert er eine Weile wie ein Nebelwerfer aber anspringen tut er.

Grüße, Ingolf
Moin Steffen !
Was fehlen könnte wäre die Richtige Kaltstartmenge und eine defekte Verriegelung dafür,falls die ESP einen LDA hat.
Dann kommen noch schlecht zerstäubende/verkokte Einspritzdüsen dazu.
Ich würde den Reparaturpreis der Defekten Teile vom Kauf abziehen.(so habe ich meinen auch günstig bekommen).
Wieviel Betriebsstunden sind denn drauf? Bedenke 1Brst=ca.60 KM . :idee:
Gruß Christian
Haben ist besser als brauchen, aber brauchen und nicht haben ist ganz schlecht

Benutzeravatar
AL28
Forumsgeist
Beiträge: 5614
Registriert: 2006-10-03 16:40:23
Wohnort: Falkendorf
Kontaktdaten:

Re: Kaltstartverhalten OM352A

#10 Beitrag von AL28 » 2015-06-03 21:08:03

Hallo
Mein 1017A mit einen OM352A ist dann anscheinend die Ausnahme .
Bis +5° spring der Motor schon an wen der Anlasser nur das Zahnkranz berührt . :cool:
Bis -5° bracht er schon ein paar Umdrehungen , bis -15° braucht mehr Umdrehungen . :mellow:
Ab -15° muss man den Motor mit den Anlasser warm drehen , nur mit Top Batterien und Anlasser geht da überhaupt noch was . :cold:
Ab - 23° war bei meinen Schluss . nichts geht mehr . :motz:
Startpilot oder Bremseinreiniger habe ich noch nicht probiert . Das Original zeug ist nicht mehr lieferbar ( wahrscheinlich aufgebraucht ) .
Bin damals immer mit dem AL28 gefahren wen es unter 20° wahr , weil der Problemlos angesprungen ist .
Diese Temperaturen sind aber bei uns die Ausnahmen . Mein Wartburg wollte da auch nicht mehr und beim Motorrad oder Gespann ( Motorrad in der Halle sonst hätte ich ein dünneres Öl einfüllen müssen , die LS650 Gespann ist bei jeder Temperatur angesprungen ) waren bei der Kälte mehr wie 10km nicht mehr vernünftig möglich .
Gruß
Oli

Benutzeravatar
Z1017
neues Mitglied
Beiträge: 29
Registriert: 2012-12-29 17:58:34

Re: Kaltstartverhalten OM352A

#11 Beitrag von Z1017 » 2015-06-03 21:08:15

Hi,
hatte das gleiche Problem.
Unter 10 grad konnte man jeden Zylinder einzeln kommen hören
und ein Nebelwerfer war ein Dreck gegen das was da aus dem Auspuff kam.

Dann haben wir TucTuc geschrammt (wahrscheinlich einer der Letzten)
also neue Düsen und ESP neu eingestellt.
Ventilspiel neu eingestellt.

Diesen Winter 0 Grad:
Ein leichtes Wölkchen aus dem Auspuff und die Kiste schnurrt...... naja, grosse Katze, eher ein Grummeln :lol:
grüsse
robert

TucTuc Treiber

Benutzeravatar
MichaelW
Schlammschipper
Beiträge: 442
Registriert: 2006-10-03 10:49:56
Wohnort: Herchweiler
Kontaktdaten:

Re: Kaltstartverhalten OM352A

#12 Beitrag von MichaelW » 2015-06-04 13:35:24

Hallo,
Das Mittel für die Kaltstartpumpe ist m.W. nicht mehr lieferbar.
Wäre mir neu.
Die ist dafür da, den bei Temperaturen unter -15°C zu starten...
Normal ja. Manche Motoren springen aber auch ein paar Grad höher trotz intakter Batterie, Anlasser und genügend hoher Verdichtung ohne schlecht an. Da hilft es auch.
Finger weg vom startpilot
Immer dasselbe Märchen. Das wurde ab Werk so eingebaut. Wenn da nach wenigen Starts der Motor kaputt wäre, hätte man es gleich anders gelöst. Das Startpilotzeugs für die fest eingebaute Anlage ist auch etwas anders als das reine Spray.

Gruß,
Michael
Hauptsache Allrad und 6-Zylinder Diesel-Direkteinspritzer...
Feuerwehr: MB LAF 911 B, Ziegler TLF8/24, Bj. 82
Privat: MB Unimog 406.121, Bj. 70, MB Unimog 403.123, Bj. 83, MB Unimog 435.115 (1300L, BW-SanKoffer), Bj. 88, Audi A4 Avant 3.0 TDI Quattro, Bj. 12

Höllix
LKW-Fotografierer
Beiträge: 117
Registriert: 2009-07-19 18:32:23
Wohnort: Lkr. KA

Re: Kaltstartverhalten OM352A

#13 Beitrag von Höllix » 2015-06-07 11:16:17

Hallo,

wenn das Fahrzeug eine 12 Volt Anlage hat, kann das durchaus sein, dass er unter -5 Grad nicht mehr anspringt. Ist bei meinem genau so.

Das mit der "Kaltstartpume" geht in Ordnung. Aber bitte nicht so wie Michael es rät, sondern während des Anlassens pumpen. Dann nagelt auch nichts!

Gruß
Alex

Oelfuss
Schlammschipper
Beiträge: 452
Registriert: 2013-04-03 21:51:25
Wohnort: D-22XXX

Re: Kaltstartverhalten OM352A

#14 Beitrag von Oelfuss » 2015-06-08 20:16:42

Höllix hat geschrieben:Hallo,

wenn das Fahrzeug eine 12 Volt Anlage hat, kann das durchaus sein, dass er unter -5 Grad nicht mehr anspringt. Ist bei meinem genau so.

Das mit der "Kaltstartpume" geht in Ordnung. Aber bitte nicht so wie Michael es rät, sondern während des Anlassens pumpen. Dann nagelt auch nichts!

Gruß
Alex
Moin !
gibt auch Anlasseranker für 9Volt(Poweranker) oder Anlasser mit Planetengetriebe(der Startet wie Hölle)
Gruß Christian
Haben ist besser als brauchen, aber brauchen und nicht haben ist ganz schlecht

Benutzeravatar
1017A
abgefahren
Beiträge: 1303
Registriert: 2006-10-11 9:39:13
Wohnort: Hannover & Chiemgau
Kontaktdaten:

Re: Kaltstartverhalten OM352A

#15 Beitrag von 1017A » 2015-06-08 20:48:03

Höllix hat geschrieben:Hallo,

wenn das Fahrzeug eine 12 Volt Anlage hat, kann das durchaus sein, dass er unter -5 Grad nicht mehr anspringt. Ist bei meinem genau so.

Wieso denn das???? Das habe ich mit meinem 12V-Auto noch nie erlebt!

Gruß

Frieder
Wer reist, der rostet nicht
http://irmi-frieder.blogspot.com/
http://fs-hjs.blogspot.com

Höllix
LKW-Fotografierer
Beiträge: 117
Registriert: 2009-07-19 18:32:23
Wohnort: Lkr. KA

Re: Kaltstartverhalten OM352A

#16 Beitrag von Höllix » 2015-06-08 21:56:19

Hallo,

der 12 Volt Anlasser hat 3 kW und der 24 Volt Anlasser hat 4 kW, zumindest soweit mir bekannt.

Bei meinem Mog mit landwirtschaftlicher Ausstattung muss alles mit gedreht werden: Zapfwellengetriebe, Hydraulikpumpe, Zusatzkompressor und die normalen Aggregate.

Und hier tut sich der 12 Volt Anlasser bei Kälte einfach schwer, den Motor vernünftig durchzudrehen.

Ja 9 Volt Anker, oder Getriebeanlasser wären auch möglich, aber ich habe ja eine Kühlwasser Vorwärmung eingebaut.

Gruß
Alex

Benutzeravatar
Holzmann
infiziert
Beiträge: 70
Registriert: 2013-05-09 19:21:52
Wohnort: ohne Zweifel Eifel

Re: Kaltstartverhalten OM352A

#17 Beitrag von Holzmann » 2015-06-09 6:34:50

Hi
Startpilot gibts bei:

http://www.schreyer-online.com

Holzmann
alles ein vollkommen überschaubarer Aufwand......

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 5844
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: Kaltstartverhalten OM352A

#18 Beitrag von LutzB » 2015-06-09 9:56:28

Holzmann hat geschrieben:Startpilot gibts bei:
Startpilot gibt es an jeder Ecke. Aber das teure Zeuchs brauchts doch gar nicht:
http://www.ebay.com/itm/360737713006

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Mark86
Kampfschreiber
Beiträge: 5069
Registriert: 2014-10-11 14:29:35

Re: Kaltstartverhalten OM352A

#19 Beitrag von Mark86 » 2015-06-09 10:46:37

Man kann alles billiger machen...

Der Unterschied von Startpilot und Bremsenreiniger ist in erster Linie, dass Startpilot sehr fein vernebelt und vor allem das Zeug von MB ziemlich direkt verdampft, deshalb ist es ja auch ein geschlossenes Drucksystem.

Bremsenreiniger kommt hingegen Tröpfchenförmig raus und diese Tröpfchen waschen dann das Öl vom Ventilschaft und von der Zylinderlaufbahn.

Die Originale Anlage erlaubt es vor allem, wärend man drin sitzt von drinnen bequem zu pumpen und gleichzeitig zu starten, was dann eine Überdosierung des Zeugs was zu erheblicher Bauteilbelastung führt, verhindert.
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 5844
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: Kaltstartverhalten OM352A

#20 Beitrag von LutzB » 2015-06-09 11:17:59

Mark86 hat geschrieben:..............und diese Tröpfchen waschen dann das Öl vom Ventilschaft und von der Zylinderlaufbahn.
Is klaaar, ne! Deswegen wird bei Vergasermotoren auch nichtfettlösendes Benzin verwendet. Und dem Äther im Startpilot ist die Eigenschaft von Lösemitteln auch ausgetrieben worden. Oder irre ich gerade.

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 20719
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: Kaltstartverhalten OM352A

#21 Beitrag von Ulf H » 2015-06-09 11:22:15

... das eine Zeug ist von Benz und kostet viel ...































... das andere funktioniert genausogut ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Mark86
Kampfschreiber
Beiträge: 5069
Registriert: 2014-10-11 14:29:35

Re: Kaltstartverhalten OM352A

#22 Beitrag von Mark86 » 2015-06-09 13:37:52

LutzB hat geschrieben:
Mark86 hat geschrieben:..............und diese Tröpfchen waschen dann das Öl vom Ventilschaft und von der Zylinderlaufbahn.
Is klaaar, ne! Deswegen wird bei Vergasermotoren auch nichtfettlösendes Benzin verwendet. Und dem Äther im Startpilot ist die Eigenschaft von Lösemitteln auch ausgetrieben worden. Oder irre ich gerade.

Lutz
Du irrst. Sprüh mal Startpilot in nen Dosendeckel und Sprüh mal Bremsenreiniger rein. Wirst sehen, das Bremsenreiniger ganz anders aus der Dose kommt als Feinfernebelnder Startpilot und der Statpilot sehr zügig verdampft ist, Bremsenreiniger nicht.

In Benzin ist darüber hinaus ein recht hoher Ölanteil. Sprüh das mal auf n Streifen Blech und geh danach mit ner Sprühdose Farbe drüber, dann wirst du sehen dass die darauf nicht hält.
Sprüh mal Bremsenreiniger drauf, das ist im Prinzip nur Aceton, das hat hoch entfettende Wirkung (habe ich meinen ganzen Koffer vorm Lackieren mit abgewaschen weil mir Silikonentferner zu teuer war).

@Ulf: Die Flasche kostet bei Mercedes (Teilenummer A0005550010) rund 35,30€ und ist damit 2€ teurer als beim Internetdealer, der die aber mit 6€ Versand verschicken will...
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
LutzB
Forumsgeist
Beiträge: 5844
Registriert: 2008-11-18 22:57:00
Wohnort: 40789

Re: Kaltstartverhalten OM352A

#23 Beitrag von LutzB » 2015-06-09 15:49:53

Mark86 hat geschrieben:.............das ist im Prinzip nur Aceton............
Deswegen hat Aceton auch die UN1090 und Bremsenreiniger die UN1993.
Ich weiß gar nicht, wer diese Aceton-These aufgebracht hat. Fast auf jedem Bremsenreiniger steht "acetonfrei" drauf. Das Zeug ist viel zu teuer als das es zu Bremsenreiniger verpanscht wird.

Lutz
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)

Mark86
Kampfschreiber
Beiträge: 5069
Registriert: 2014-10-11 14:29:35

Re: Kaltstartverhalten OM352A

#24 Beitrag von Mark86 » 2015-06-09 16:04:30

Da hast du zumindest Recht.
Der Klügere gibt so lange nach bis er der Dümmere ist.

Benutzeravatar
CoDa
Selbstlenker
Beiträge: 179
Registriert: 2012-08-10 15:55:31
Wohnort: am Chiemsee

Re: Kaltstartverhalten OM352A

#25 Beitrag von CoDa » 2015-06-09 16:29:06

Servus,

die Schweizer haben vor 40 Jahren folgendes in die Betriebanleitungen geschrieben

"Bei strenger Kälte wird außerdem das Anlassen des Motors durch Einspritzen von Anlaßbrennstoff (6 Teile Dieselöl + 1 Teil Schwefeläther) erleichtert ..........." (Betriebsanl. Saurer)

Und wenn die Kiste dann trotz allem nachhelfen immer noch nicht anspringen will, hilft der Diethylether wenigstens dabei die das gemüht etwas zu beruhigen :blume: :blume: :blume:

Grüße vom Chiemsee

Cord

Benutzeravatar
graemeneal
neues Mitglied
Beiträge: 3
Registriert: 2013-04-16 10:01:05
Wohnort: Ebenhausen
Kontaktdaten:

Re: Kaltstartverhalten OM352A

#26 Beitrag von graemeneal » 2016-01-07 1:01:07

hallo...

habe ich ein 1973 doka 416/12 volt.....ein 1985 u1300L (353)/24volt....ein 1984 L37 U1300L (mit turbo, intercooler, plus zweimal 200 amp-hr battery...)....

habe ich auch ein flasche 'normales start pilot stoff' - manchmal der stoff gehe in die unimog start pilot, manchmal nicht ....man kann nicht richtig sehen....nichts zu hören......

in 0/-2 grad, der 416, mit ein sehr voll battery, lauft nicht...wenn ein bischen stoff von der start pilot ist da, es lauft einfach

in 0/-2 grad, der 24v system, sehr voll, lauft einfach, aber kalte muss auch der startpilot stoff haben

in 0/-2 grad, der 12v (L37), sehr voll, ein bischel start pilot, lauft......

aller drei sind relative 'schwer zu laufen unten 0 grad', und ich gluabe mit der richtige start pilot flaschen, veilleicht es ist sehr einfach ?

aber, was ich verstehe nicht - was ist verschieden zwischen die mercedes start pilot, und die startpilot das ich kaufe in der Baumarkt ?....und was ist verschieden zwischen die flasche von mercedes (kurzer ?, die knopf anders ?) ....auch, wie oft sollte ein volles start pilot laufen (einmal, 20 mal ?)...mit meiner, muss ich jeden tag ein neuer spritze von die flasche in der Unimog start pilot machen..

dummes scheisses start pilot !

Graeme

Benutzeravatar
JRHeld
abgefahren
Beiträge: 2090
Registriert: 2006-10-08 13:58:22
Wohnort: meiner oder der vom Daimler?

Re: Kaltstartverhalten OM352A

#27 Beitrag von JRHeld » 2016-01-07 10:32:09

Moin,
die A-Modell Kzurzhauber die ich gut kenne (Bj1965 OM352 direkteinspritzer mit Turbo; 12V Anlasser) werden ,wie von allen vorrednern geschrieben, alle samt unwilliger und Räuchern erheblich mehr bei Kälte.
Angesprungen sind sie alle noch immer bei jeder Temperatur, solange die Batterieen in ordnung waren!
Schlechte Batterieen haben das schon mal verhindert!
Und wenn es sehr kalt ist muss man auch schon mal mehrere Versuche starten, bzw ein wenig leiern.

Ich habe bei meinem Auto auch den kleinen Kühlwasserkreis über einen Wärmetauscher an den Standheizungswasserkreis angeschlossen... Vor einigen Jahren... aber die Elektropumpe im Kühlwasserkreis hat immer noch keinen Strom... So dringend ist es also auch nicht...

Bleibt noch zu erwähnen, dass man die Temperatur für gänzlich problemloses Starten ja lediglich über 0°C wuppen muss, und nicht das Kühlwasser auf betriebstemperatur vorheizen muss...

Gruß
Jakob
Ich bin krank,
ich hab die Schrauberitis...
Endet mit 24 Vorwärts- und 4 Rückwärtsgängen ;+)

Benutzeravatar
Freddy
abgefahren
Beiträge: 1595
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: Kaltstartverhalten OM352A

#28 Beitrag von Freddy » 2016-01-07 22:04:13

Ein schneller 5,4kw Anlasser und die richte Einstellung der Startmenge hat bei mir richtig viel ausgemacht.

Heute morgen, nach nem Monat Standzeit war er nach 3 Umdrehungen da und lief nach 2 Gasstößen rund.
Aber der Sauger spingt auch besser an als die Turbos.

Gruß

Freddy

Benutzeravatar
Panguitch
Überholer
Beiträge: 294
Registriert: 2013-06-15 13:38:37

Re: Kaltstartverhalten OM352A

#29 Beitrag von Panguitch » 2016-01-07 23:02:36

Hallo zusammen,
so muss das:



Läuft gut an, rauchen hört nach ca. 1 min auf und dann ist nichts mehr vom Rauch zu sehen.

Grüße
Roland

Benutzeravatar
TobiasXY
Allrad-Philosoph
Beiträge: 4981
Registriert: 2012-01-30 0:22:40
Wohnort: Bawü

Re: Kaltstartverhalten OM352A

#30 Beitrag von TobiasXY » 2016-01-08 23:36:09

Schön, da bekommt man doch direkt Lust auf'n Turbo xD

Grüße
Tobias

Antworten