Defekte Motorbremse in Anatolien

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
DB-Schrauber
infiziert
Beiträge: 68
Registriert: 2012-02-20 12:04:43
Wohnort: Berlin
Kontaktdaten:

Defekte Motorbremse in Anatolien

#1 Beitrag von DB-Schrauber » 2015-03-26 14:42:50

Hallo Forum,

wir haben wahrscheinlich eine Feder an unserem LA 911 A-Model verloren.
Die Federn von der Staudruckklappe\Kruemmer sowie zum Bremslichtschalter sind vorhanden.
Da war doch noch eine dritte, oder?
Die ESP geht in die Nullfoerderung aber die staudruckklappe ist ohne Funktion.

Wer kann uns die Länge und ungefähre Stärke mitteilen. Ein Foto wäre auch super. Viel. Gibts ja auch noch eine MB Bestellnummer.

Vielen Dank!

Gruß Falk

Benutzeravatar
Freddy
abgefahren
Beiträge: 1631
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: Defekte Motorbremse in Anatolien

#2 Beitrag von Freddy » 2015-03-26 15:13:58

Ähnliches hatte ich auch in Marokko,

wenn der Hebel bei Betätigung von Kupplung oder Gas von alleine hoch kommt sind alle Federn da.

Bei uns wars die Drosselklappe die sich von der Welle gelöst hatte.

Lösung: Hosenrohr zur Seite, Klappe und Gestänge in "Geschlossene Position" bringen

Mit nem kleinen Bohrer (3-5mm) mittig durch Klappe und Welle bohren und das ganze mit nem Stift, ner Schraube oder nem kräftigen Splint fixieren.

Die M4er schraube hatte sich trotz Kontermutter schnell verabschiedet seither tuts ein kräftiger, etwas aufgespreitzter Splint.

Die Arbeit ließ sich zu 2t an einem Morgen im Wüstensand liegend locker bewältigen.

Gruß

Freddy

Benutzeravatar
DB-Schrauber
infiziert
Beiträge: 68
Registriert: 2012-02-20 12:04:43
Wohnort: Berlin
Kontaktdaten:

Re: Defekte Motorbremse in Anatolien

#3 Beitrag von DB-Schrauber » 2015-03-27 0:03:02

Hallo Freddy,

vielen für den Tipp. Ich werde mich morgen daran geben das Problem zu lösen. Der Hebel geht beim treten der Pedale zurück.

Gruß Falk

Benutzeravatar
Freddy
abgefahren
Beiträge: 1631
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: Defekte Motorbremse in Anatolien

#4 Beitrag von Freddy » 2015-03-27 8:50:43


Benutzeravatar
DB-Schrauber
infiziert
Beiträge: 68
Registriert: 2012-02-20 12:04:43
Wohnort: Berlin
Kontaktdaten:

Re: Defekte Motorbremse in Anatolien

#5 Beitrag von DB-Schrauber » 2015-03-29 6:52:45

Ich konnte den Fehler beheben. Das eingestanzte Kugelgelenk des Gestänges, im Bereich der Lichtmaschine hatte sich gelöst. Mal sehen wie lange es hält. Sollte es sich nochmal lösen, werde ich es durch schweißen fixieren.

Gruß Falk

Antworten