OM 352 geht aus nach Überlandfahrt

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

OM 352 geht aus nach Überlandfahrt

#1 Beitrag von Freddy » 2014-07-09 12:40:48

Moin moin,

mich holt ein längst behoben geglaubtes Problem wieder ein:

Nach längerer Fahrt bei höherer Drehzahl stirbt mein OM352 im Standgas an Spritmangel ab.

Das ist besonders nervig an Ortseinfahrten oder Autobahnausfahrten. Man kann ihn wenn ausgekupplelt mit leichten Gasstößen am Leben erhalten.

Wenn sich die Geschwindigkeit langsam reduziert (wie z.B. wenn ich über den Horner Kreisel nach HH rein fahre) dann besteht das Problem nicht, so das es immer weg ist wenn ich Zuhaus ankomme.

Habe vor ein paar Monaten Filter und Hohlschrauben gereinigt und alle Kupferringe kontroliert, sowie ein neues Kraftoffdruckventil verbaut, danach war das problem nicht mehr da - bis gestern...

Hat jemand einen Sinnvollen Lösungsansatz?

Das Blöde ist eben echt, dass das problem zuhause immer weg ist... So find ich das nicht.

Viele Grüße

Freddy

Benutzeravatar
1017A
abgefahren
Beiträge: 1301
Registriert: 2006-10-11 9:39:13
Wohnort: Hannover & Chiemgau
Kontaktdaten:

Re: OM 352 geht aus nach Überlandfahrt

#2 Beitrag von 1017A » 2014-07-09 12:51:49

Hallo Freddy, Du hats das geliche Problem wie ich, das ist auch noch ungelöst. Nach vielen Gespächen mit alten 1017-Kämpen prüfe mal, ob das kleine Schauglas unten an der Vorförderpumpe voll mit Diesel ist. Wenn nicht, zieht irgendwo zwischen Tank und Vorförderumpe Luft in das System.

Mögliche Gnerallösung: Elektrische Dieselpumpe einabauen.

Ich fliege in 2 Wochen nach Lima und werde dort dann mein Problem versuchen zu lösen.

Viel Glück und posten bitte, wie es bei Dir weiter geht.


Frieder
Wer reist, der rostet nicht
http://irmi-frieder.blogspot.com/
http://fs-hjs.blogspot.com

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#3 Beitrag von Freddy » 2014-07-09 14:05:09

Moin Frieder!

Ja wir hatten uns schon mal drüber unterhalten, da hastte ich dir den Tipp gegeben das Kraftoffdruckventil zu tauschen weil es danach bei mir weg war. Aber eben nur kurzeitig, jetzt ist es noch schlimmer...

Ob ich ein minderwertiges Ventil erwischt habe???

Soweit ich weiß gehört das Schauglas immer eher so halbvoll...

Viele Grüße

Freddy

Benutzeravatar
JRHeld
abgefahren
Beiträge: 2294
Registriert: 2006-10-08 13:58:22
Wohnort: meiner oder der vom Daimler?

Re: OM 352 geht aus nach Überlandfahrt

#4 Beitrag von JRHeld » 2014-07-09 16:35:09

Moin,
ich würde auf irgendwas verstellt am Gasgestänge tippen
irgend ne Rückstellfeder kaputt?
Hast Du ne Motorbremse?

Zum ausmachen wird die ESP auf Nullförderung gestellt.
Bei mir ist am Motorbremshebel so ne Schraube zum standgas einstellen...

Irgendwo in der gegend würde ich suchen...

Gruß
Jakob
Ich bin krank,
ich hab die Schrauberitis...

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22718
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: OM 352 geht aus nach Überlandfahrt

#5 Beitrag von Ulf H » 2014-07-09 16:42:52

... längere Fahrt mit höherer Drehzahl ... verursacht wahrscheinlich auch höhere Temperatur ... vielleicht klemmts ja temperaturbedingt? ...

... Gas zu niedrig eingestellt ...

... Spritsystem verstopft ...

... Spritsystem zieht Luft ...

... wären jetzt mal mögliche Ursachen, erklären aber nicht schlüssig, warum das Problem nur in dieser Situation auftritt ... tritt in dieser Situation auch noch was anderes auf, was zuhause nicht mehr da ist , wie z.B. oben vermutete erhöhte Temperatur, oder ein Ding, das mal hier und mal da ist ... ich weiss von Problemen, die durch Positionsverlagerung des Beifahrers verursacht wurden, der lose Sitz hatte da irgendwelche Steuervorgänge beeinflusst ... war schwierig drauf zu kommen, wurde aber schlussendlich gefunden ... also auch an "ungewöhnlichen" Stellen suchen ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Hatzlibutzli
abgefahren
Beiträge: 1648
Registriert: 2006-10-03 21:48:28
Wohnort: Raubling
Kontaktdaten:

Re: OM 352 geht aus nach Überlandfahrt

#6 Beitrag von Hatzlibutzli » 2014-07-09 16:43:19

Hallo,

Euer Problem klingt von der geschilderten Symptomatik nicht nach Luftziehen. Vielmehr scheint der Gesamtwiderstand der Zuleitung zu hoch, was sich nur bemerkbar macht, wenn längere Zeit Vollgas gefahren war.
Ich hatte aufgrund diverser Umbauten das selbe Problem: ein Doppelumschaltventil, Kraftstoffentnahme ganz hinten am Heck, mehrmalige Übergänge von Rohrleitung auf Schlauch .... offensichtlich war die Ansaugleistung der Spritpumpe auf der Strecke dann irgendwie verbraucht, dann reichten ein nicht blitzeblank sauberer Filter und es kam zu Leistungseinbruch bei Vollast bzw. dem von Dir geschilderten Problem.

Die Lösung brachte eine direkt an der Entnahmestelle angebrachte Pumpe (25€ muss keine Teure Hardi sein), wie schon oben vorgeschlagen.

Das Problem muss keines sein, das man "finden kann", sondern ist das selbe, warum der Kühlschrank, 10 m Kabel und eine mittelmässige Masseverbindung weg von der Batterie manchmal mit Unterspannung abschaltet ;-))))

Grüsse ... Simon

PS: solltest Du wirklich eine Stelle, wo das System Luft zieht übersehen haben, wird sie jetzt natürlich durch Dieselaustritt offensichtlich!

Benutzeravatar
1017A
abgefahren
Beiträge: 1301
Registriert: 2006-10-11 9:39:13
Wohnort: Hannover & Chiemgau
Kontaktdaten:

Re: OM 352 geht aus nach Überlandfahrt

#7 Beitrag von 1017A » 2014-07-09 17:49:02

Freddy hat geschrieben: Soweit ich weiß gehört das Schauglas immer eher so halbvoll...
Ein alter Mercedes Meister hat mir gesagt, das Schauglas muss voll sein.
Wer reist, der rostet nicht
http://irmi-frieder.blogspot.com/
http://fs-hjs.blogspot.com

Benutzeravatar
lunschi
abgefahren
Beiträge: 2718
Registriert: 2006-12-18 23:31:46
Wohnort: Frankurt / Taunus

Re: OM 352 geht aus nach Überlandfahrt

#8 Beitrag von lunschi » 2014-07-09 18:27:19

Ein alter Mercedes Meister hat mir gesagt, das Schauglas muss voll sein.
...das hab ich noch nie geschafft. War immer eine mehr oder weniger kleine Luftblase oben drin.
Kaputt ist wenn man aufhört zu reparieren.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 13640
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: OM 352 geht aus nach Überlandfahrt

#9 Beitrag von Pirx » 2014-07-09 18:54:03

1017A hat geschrieben:
Freddy hat geschrieben: Soweit ich weiß gehört das Schauglas immer eher so halbvoll...
Ein alter Mercedes Meister hat mir gesagt, das Schauglas muss voll sein.
Das hatten wir hier schon mal diskutiert:
http://www.allrad-lkw-gemeinschaft.de/p ... 31&t=54804

Und sind zu dem Schluß gekommen, daß es nicht schlimm ist ...

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#10 Beitrag von Freddy » 2014-07-09 20:33:06

Ulf H hat geschrieben: ... tritt in dieser Situation auch noch was anderes auf, was zuhause nicht mehr da ist ,
Ja, ich bin nicht da :joke:
Ulf H hat geschrieben:... längere Fahrt mit höherer Drehzahl ... verursacht wahrscheinlich auch höhere Temperatur ... vielleicht klemmts ja temperaturbedingt? ...
Möglich, allerdings normalisiert sich das ganze ja schon nach ein paar hubndert Metren bis wenige km nach Autobahn oder Ortseingang...
JRHeld hat geschrieben: irgend ne Rückstellfeder kaputt?
Hast Du ne Motorbremse?

Zum ausmachen wird die ESP auf Nullförderung gestellt.
Bei mir ist am Motorbremshebel so ne Schraube zum standgas einstellen...
Motorbremse und gestänge sind OK, wie gesagt das Problem besteht nur nach längerer Fahrt mit hoher Drehzahl...
Hatzlibutzli hat geschrieben: Euer Problem klingt von der geschilderten Symptomatik nicht nach Luftziehen. Vielmehr scheint der Gesamtwiderstand der Zuleitung zu hoch, was sich nur bemerkbar macht, wenn längere Zeit Vollgas gefahren war.
Das Problem tritt NACH dem Vollgas fahren auf wenn der Motor ins Standgas fällt Ich kann problemlos mehrere hunder km bei hoher Geschwindigkeit fahren.

Lasse ich die Drehzahl langsam abfallen (also das Auto über eine längere Strecke langsamer werden) so pendelt er sich wieder ganz normal ein.
Hatzlibutzli hat geschrieben:solltest Du wirklich eine Stelle, wo das System Luft zieht übersehen haben, wird sie jetzt natürlich durch Dieselaustritt offensichtlich!
Diselaustritt gibts nicht, es ist auch alles frisch gereingt das würde ich sehen.
Ich habe aber auch schon "negativlecks" erlebt wo nur luft rein, aber kein spit raus ging


Dank euch schon mal für die regen Beiträge, wenn ich was rausfinde werde ich berichten.

Das mit der E-Pumpe funktioniert sicher, aber eigentlich würd ich lieber erst den Fehler finden.


Viele Grüße

Freddy

Benutzeravatar
Landei
abgefahren
Beiträge: 3139
Registriert: 2007-08-03 10:24:53
Wohnort: Niedersachsen

Re: OM 352 geht aus nach Überlandfahrt

#11 Beitrag von Landei » 2014-07-09 21:46:40

Den von Ulf erwähnten Zusammenhang mit der Temperatur halte ich für eine zu untersuchende Größe.

Ich habe es im umgekehrten Fall einmal erlebt, dass mir ab einer Geschwindigkeit von 60km/h und einer Außentemperatur von -15°C der Diesel im Schnapsglas und Umgebung versulzt ist. Kurzes Anhalten für eine halbe Minute und die Strahlungswärme vom Motor hat das Problem wieder gelöst.

In deinem Fall könnte es möglicherweise sein, dass in einer bestimmten Konstellation von Motorblockabwärme, (fehlendem) Fahrtwind und (fehlendem) Gebläsestrom in einem Teilabschnitt der Diesel-führenden Leitungen oder sogar der ESP kurzfristig Dampfblasen entstehen. Das würde mich zwar eigentlich wundern, denn selbst in der Wüste bei fast kochendem Kühler und ordentlich Hitze unter der Haube hatte ich da nie Probleme mit, aber irgendwie werden die Dieselleitungen bei verschiedenen Fahrzeugen immer unterschiedlich geführt und bei dir ist es eventuell gerade ungünstig verschieden.

Hast du ein ständig laufendes Lüfterrad oder einen Visko Lüfter? 1017er haben meines Wissens Visko Lüfter, da könnte sich unter Umständen ein kurzfristiger Wärmestau entwickeln, wenn bei Autobahnfahrt genügend Fahrtwind vorhanden ist, der Lüfter leer mitläuft und beim spontanen Anhalten das Kühlwasser erst verzögert erwärmt, der Lüfter also verzögert einsetzt und dann ohnehin nur bei Leerlaufdrehzahl fönt.

Wie gesagt, ich halte den Zusammenhang nur für minimal wahrscheinlich, aber bei der Fehlersuche durch Ausschluss sollte man alles Auszuschließende auch ausschließen.

Und wenn das Problem nicht auftritt, was ist dann anders als wenn es auftritt?
Das nicht schlagartige Anhalten sondern das langsame Abkühlen des Motors nach hoher Belastung.

Gruß Jochen

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#12 Beitrag von Freddy » 2014-07-09 22:21:13

Es ist ein 710er mit starrem Lüfter und in der Wüste im Tiefsand macht die Alte Dame es nicht egal wie lange sie bei Vollgas ackern muss....


Das Problem tritt eben dann nicht auf wenn die Drehzahl langsam abfällt oder ich den Motor mit Gasstößen am Leben erhalte bis er sich nach ein paar Minuten wieder fängt...

Sollte es sich um Gasdbläschen o.ä. handeln warum tritt es immer NACH Vollgas/hoher Drehzahl auf?

Ich bin gestern 350km bei 85-95 km/h unterwegs gewesen Temperatur lag dabei zwischen 85° und 90° je nach Lastzustand...

Wenn ichs nicht besser wüsste würde ich das Überströhmventil beschuldigen, aber das ist ja neu...


Gruß

Freddy

Benutzeravatar
dutcharry
Überholer
Beiträge: 254
Registriert: 2009-08-13 21:25:37
Wohnort: Zeist- Niederlande

Re: OM 352 geht aus nach Überlandfahrt

#13 Beitrag von dutcharry » 2014-07-09 22:59:43

Freddy,

Ich hatte ein ähnliches Problem. Nach Autobahnfahrt anhalten um Maut zu bezahlen und dann hat es immer angefangen: fast oder ganz Motor aus, orgeln usw. und dann ging es wieder. Beispiel 2: Berg hoch fahren, Drehzahl deshalb abgefallen und wieder Motor Kraft verloren/erstickt. Nach eine lange Suche habe ich dann festgestellt das er gaaaanz wenig Luft gezogen hat (bei eine Verschraubung im Leitung). Also bei mir mit ähnliche Symptome war es definitiv Luft.

Harry

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#14 Beitrag von Freddy » 2014-07-10 7:55:53

Intressant Harry, weißt du noch wo?

Gruß

Freddy

sico
Allrad-Philosoph
Beiträge: 3843
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: OM 352 geht aus nach Überlandfahrt

#15 Beitrag von sico » 2014-07-10 8:12:37

hallo Freddy,
hatte genau die gleichen Symtome,
am Ende waren es diverse Kupferringe an den Verschraubungen, die ausgehärtet waren und somit nicht mehr dicht waren. Dadurch wurde Luft ins Leitungssystem gezogen.
Abhillfe:
Alle Kupferdichtringe erneuern oder weichglühen vom Tank weg bis zur ESP und zurück in den Tank und dabei das System sorgfältig reinigen.
mfg
Sico

Benutzeravatar
dutcharry
Überholer
Beiträge: 254
Registriert: 2009-08-13 21:25:37
Wohnort: Zeist- Niederlande

Re: OM 352 geht aus nach Überlandfahrt

#16 Beitrag von dutcharry » 2014-07-10 8:16:33

Hallo Freddy,

Es war bei einer Dieselleitungverschraubung am Tank. Ich hatte neue Tanks und Leitungen also wußte ich das er irgendwie damit zu tun hatte. Also auf dem Weg nach Marokko immer wieder diese Elend (jeder Mautstelle oder Abfahrt). 1000x alles nachgezogen, usw. aber ohne Erfolg. Als der Wagen in Marokko dann staubig geworden war, habe gesehen das der Staub bei einer Verschraubung ein Tick dunkler war: wiederum nachgezogen und Bingo. Es war ganz, ganz, ganz wenig aber offensichtlich genug. Also vielleicht musst du nochmals sehr penibel vom Tank bis Motor die ganze Leitungen/verschraubungen kontrollieren.

Harry

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22718
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: OM 352 geht aus nach Überlandfahrt

#17 Beitrag von Ulf H » 2014-07-10 10:45:06

Freddy hat geschrieben:... Wenn ichs nicht besser wüsste würde ich das Überströhmventil beschuldigen, aber das ist ja neu...
... trat das Problem schon vor dem Wechsel des Überströmventils auf? ... wenn nein, so ist dieses ziemlich sicher nicht komplett dicht verbaut ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#18 Beitrag von Freddy » 2014-07-10 13:50:33

Ulf H hat geschrieben: ... trat das Problem schon vor dem Wechsel des Überströmventils auf? ... wenn nein, so ist dieses ziemlich sicher nicht komplett dicht verbaut ...
Moin Ulf! Ja das Problem und schlechtes Startverhalten im Winter waren die Gründe warum ich es gewechselt habe...

Dicht ist es, bei meinem OM352 sitzt es in der ESP als Hohlschraube der Rücklaufleitung.

@ Harry: Ja die Verschraubungen am Tank sind ein guter Tip, so eine ganz leicht Undichtigkeit dort würde ich nicht sehen das ist seh eng da.

Vielen Dank allen schon mal

Freddy

Benutzeravatar
Buclarisa
Allrad-Philosoph
Beiträge: 3548
Registriert: 2009-07-20 17:23:30
Wohnort: an der Saale hellem Strand

Re: OM 352 geht aus nach Überlandfahrt

#19 Beitrag von Buclarisa » 2014-07-10 14:12:54

Hallo

Kein Standgas nach längerer Lastfahrt? Währe irgendetwas zu, fehlt es an Leistung. Auserdem sagst Du Standgas lässt sich mit dem Gasfuß herstellen. Wenn da etwas in der Krafftstoffversorgung währe würde auch das nicht gehen.
Ich denke das der Regler der ESP klemmt weil Ölwechsel zu lang her oder Fedrn lahm sind, Pumpe innerlich verschmutzt.
Läuft denn der Motor im Normalzustand bei Leerlauf gleichmässig oder sägt er da etwas?
"Der Anfang einer jeden Katastrophe ist eine beschissene Vermutung"




Gasprüfungen für Wohnfahrzeuge nach G607

Benutzeravatar
Landei
abgefahren
Beiträge: 3139
Registriert: 2007-08-03 10:24:53
Wohnort: Niedersachsen

Re: OM 352 geht aus nach Überlandfahrt

#20 Beitrag von Landei » 2014-07-10 16:54:20

Ich will es nur verstehen:

Wenn die Theorie stimmt, dass irgendwo Luft gezogen wird, was zu beschriebenen Symptomen in ganz bestimmten Betriebszuständen führt, dann bedeutet das:

1. Luft wird nur bei hoher Drehzahl gezogen, hat dabei aber keine fühlbar schädlichen Auswirkungen (man kann stundenlang Vollgas fahren). Sie reichert sich also nicht irgendwo an, sondern das System entlüftet sich irgendwie selbst.

2. Langsames Absenken der Drehzahl nach Vollgasfahrt bewirkt ebenfalls diesen Selbstentlüftungseffekt, es findet keine schädliche Anreicherung von Schadluft statt. Möglicherweise wird auch keine neue Schadluft mehr gezogen.

3. Bei schneller Drehzahlabsenkung in den Leerlauf nach Vollgasfahrt funktioniert die Selbstentlüftung offenbar nicht mehr. Es wird zwar keine neue Schadluft mehr gezogen, aber irgendwo (WO?) sitzt plötzlich eine Blase

4. Im Standgas selbst (ohne vorherige Vollgasfahrt) läuft der Motor ebenfalls rund, d.h. der Unterdruck in den Zuleitungen ist Standgas so gering, dass keine Luft gezogen wird.

So weit richtig gedacht?

Noch eine Nachfrage: In der 1. Beschreibung wird von hoher "Drehzahl" gesprochen, dann fällt der Begriff "Vollgas", eigentlich brauchen wir auch noch den Begriff "Volllast".
Hohe Drehzahl und Vollgas im Sinne von "pedal to the metal" bedeuten beim Diesel nicht zwangsläufig Volllast (Bergab im Schubbetrieb bei Nenndrehzahl ist es völlig unerheblich, in welcher Stellung das "Gas"pedal steht.)

Was ich nun nicht weiß:
- Ist die Kraftstoffmenge, die aus dem Tank gesaugt wird und in Teilen wieder in den Rücklauf geht, abhängig von der Drehzahl oder von der Last?
- Geht die "Selbstentlüftung" durch den Rücklauf oder durch die Einstpritzleitungen? (Im letzteren Fall müsste ja eine Leistungsreduzierung spürbar sein, bzw. vorhanden sein, aber nicht spürbar sein, weil sie ja immer vorhanden ist und keine Vergleichsmöglichkeit besteht.)

Jochen

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22718
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

Re: OM 352 geht aus nach Überlandfahrt

#21 Beitrag von Ulf H » 2014-07-10 16:59:49

Landei hat geschrieben:... Was ich nun nicht weiß: - Ist die Kraftstoffmenge, die aus dem Tank gesaugt wird und in Teilen wieder in den Rücklauf geht, abhängig von der Drehzahl oder von der Last? ...
... das macht ja alleine die Vorförderpumpe ... und diese wird von einer Nocke der mit halber Motordrehzahl laufenden Einspritzpumpenwelle betätigt ... Mengenregelung findet durch drehen der Einspritzkolben statt, also "eine Etage weiter oben" ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
lunschi
abgefahren
Beiträge: 2718
Registriert: 2006-12-18 23:31:46
Wohnort: Frankurt / Taunus

Re: OM 352 geht aus nach Überlandfahrt

#22 Beitrag von lunschi » 2014-07-10 18:16:47

Also ich würde Freddy auch empfehlen, seine Pumpe mal zum Schramm zu schicken. Da ist bestimmt der Regler verschlissen / ausgeschlagen / verdreckt. Hört sich für mich so an als würde der Regler, wenn aus hoher Drehzahl das Gas abrupt weggenommen wird, mit Schmackes in die Nullförderung gehen und dann, wenn die Drehzahl fällt, da nicht wieder raus kommen. So ähnlich kenne ich das wenn ich die Motorbremse benutze - je nach Randbedingungen kann er da beim Anhalten auch mal ausgehen, wenn man nicht zwischendrin wenigstens einen kurzen Gasstoß gibt. Bei der Gelegenheit könnte mal gleich auch noch mal Nachschauen, ob die Fördermenge bei Vollast überhaupt ausreichend ist :joke:

An ein Luftleck glaube ich bei den Symptomen erstmal nicht.

Übrigens: Ölwechsel braucht die Pumpe nicht, da sie am Motorölkreislauf hängt.

Gruss
Kai
Kaputt ist wenn man aufhört zu reparieren.

Benutzeravatar
Frieland
süchtig
Beiträge: 607
Registriert: 2014-01-17 19:25:38
Wohnort: Münsterland

Re: OM 352 geht aus nach Überlandfahrt

#23 Beitrag von Frieland » 2014-07-10 20:11:19

Hallo,

wäre das jetzt ein Benziner (am besten mit Vergaser), würde ich jetzt auf Dampfblasenbildung im Kraftstoff tippen.

Hohe Temperaturen und dann Lauf in Standgas.

Gibt es das beim Diesel auch? Dampfblasenbildung in der Leitung, was dann vorne am Motor zu Problemen führen kann?

Gruß

Benutzeravatar
Hatzlibutzli
abgefahren
Beiträge: 1648
Registriert: 2006-10-03 21:48:28
Wohnort: Raubling
Kontaktdaten:

Re: OM 352 geht aus nach Überlandfahrt

#24 Beitrag von Hatzlibutzli » 2014-07-10 21:54:28

Hallo Freddy,

Ich fühle mich ein wenig "unverstanden" :joke: , deshalb probier ich es nochmal:

1. Die elektrische Spritzusatzpumpe würde dir diagnostisch helfen, da ein kleines Leck in der Leitung, wo im Saugbetrieb Luft reinkommt, bei 0,4 bar Überdruck (Pumpe arbeitet gegen abgeschalteten Motor) sich durch Dieselaustritt bemerkbar macht.

2. Durch den zu hohen Gesamt-Widerstand des Diesel-"Vorlaufs" hatte ich folgendes Phenomen, ähnlich dem von Dir geschilderten: (ich bemühe mich, wie von Jochen gefordert um exakte Nomenklatur)

Fahrt mit hoher Drehzahl (Förderpumpe saugt mit hoher Leistung, da Drehzahlabhängig): kein wesentlicher Leistungsabfall bemerkbar
Beschleunigung (Vollastanschlag bei relativ niedriger Drehzahl): erst geht es, dann fühlbares Leistungsloch, das bei höherer Drehzahl besser wird
Abrupter Wechsel von hoher Drehzahl auf Leerlauf: Motor geht aus oder stattert, lässt sich aber gleich wieder starten.
Besserung mit nagelneuen Filtern (geringerer Widerstand als halbvoller)

Zugegeben: ich habe vom Tank zum Motor etwa 8 Meter Kupferrohr, 4 mal Übergang von Rohr auf Schlauch (jeweils Entkopplung 3-Punkt gelagerter Tank-Rahmen-Umschaltventil - Rahmen - Motor)

Nach Einbau der elektrischen Vorförderpumpe hatte ich gefühlte 20 PS mehr, beim Beschleunigen wieder eine leicht schwarze Säule auf Höhe der Beifahrerfenster überholender Cabrios und der Deutz braucht jetzt 2 Liter mehr auf 100 km :joke: .... ein gutes Gefühl. Kein Tropfen Diesel davon geht irgendwo verloren ....

Grüsse ... Simon

Benutzeravatar
Schlawiner
Kampfschrauber
Beiträge: 580
Registriert: 2011-01-12 14:33:55
Wohnort: Hattingen an der Ruhr, im Wald

Re: OM 352 geht aus nach Überlandfahrt

#25 Beitrag von Schlawiner » 2014-07-11 8:01:29

Luft im System kann ich mir gut vorstellen. VOr einiger Zeit, hatte ich kurzfristig auch mit diesem Problem zu kämpfen, habe mir aber keine Gedanken gemacht......................Autos sind auch nur Frauen. Zur Wartung habe ich Schauglas mit Einsatz und Dichtung erneuert und Ruhe war. Das Schauglas ist seit dem auch voll.

LG Peter

Benutzeravatar
1017A
abgefahren
Beiträge: 1301
Registriert: 2006-10-11 9:39:13
Wohnort: Hannover & Chiemgau
Kontaktdaten:

Re: OM 352 geht aus nach Überlandfahrt

#26 Beitrag von 1017A » 2014-07-11 9:26:53

Schlawiner hat geschrieben:t......................Autos sind auch nur Frauen.
50€ in die Machokasse! Dafür kaufen wir dann unseren Frauen Blumen!
Wer reist, der rostet nicht
http://irmi-frieder.blogspot.com/
http://fs-hjs.blogspot.com

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#27 Beitrag von Freddy » 2014-07-11 13:15:38

Buclarisa hat geschrieben: Kein Standgas nach längerer Lastfahrt? Währe irgendetwas zu, fehlt es an Leistung. Auserdem sagst Du Standgas lässt sich mit dem Gasfuß herstellen. Wenn da etwas in der Krafftstoffversorgung währe würde auch das nicht gehen.
Ich denke das der Regler der ESP klemmt weil Ölwechsel zu lang her oder Fedrn lahm sind, Pumpe innerlich verschmutzt.
Läuft denn der Motor im Normalzustand bei Leerlauf gleichmässig oder sägt er da etwas?
Ja, an den Regler dachte ich auch schon, eben so wie du sagst, als käme er nicht recht zurück...

Allerdings hat der Motor Startprobleme wenn ich ihn ausgehen lasse die sich mit ein paar Hüben der Handpumpe beseitigen lassen... das spräche ja eher für Luft / Druck.

Ich leichtes Sägen knn man sich im Standgas ab und zu mal einbilden - macht er immer schon - und man muss wirklich gaaanz genau hinhören.
Hast du sowas schon mal gehabt?

Am WE werd ich mal die Verschraubungen zum Tank blitzeblank machen und nachziehen und etwas auf die norddeutschen Landstraßen gehen.
Genauere erfahrungwerte folgen.


Zu den Begriffen Vollgas, Volllast und Hohe Drehzahl:

An der Drehzahlgrenze (104 Km/h bei 2900 Umin) fahre ich nicht, bin mir aber sicher, dass das Problem dort wohl auch da wäre.

Das Problem tritt auf ab einer Reisegeschwindigkeit von schätzungsweise 70 km/h aufwärts.

Zuletzt bin ich mit einer Reisegschwindigkeit von 85 km/h bis 95km/h (zum überholen) unterwegs gewesen.

Bei etwa 97km/h ist auf eber Strecke Vollgas angesagt, mit seinen 100PS erreicht er bei Vollgas nicht die Höhstdrehzahl im letzten Gang.

Kann man bei "gedrosselter" 100PS ESP von Volllast reden? Da bin ich jetzt grade überfragt.

Viele Grüße

Freddy

Benutzeravatar
TobiasXY
Forumsgeist
Beiträge: 5427
Registriert: 2012-01-30 0:22:40
Wohnort: Bawü

Re: OM 352 geht aus nach Überlandfahrt

#28 Beitrag von TobiasXY » 2014-07-11 15:08:37

Ich habe bei einem Foren-Mitglied noch eine gedrosselte ESP (100PS) rumliegen, diese funktioniert, wenn du möchtest kann man diese mal ausprobieren…(insofern das Mitglied aktuell da ist)

Andersseits ist es m.M. sowieso an der Zeit bei 7t kampfgewicht die Pumpe mal zum Spezi zu bringen um 140PS zu haben :P

Gibt doch im Norden so'n Pumpenspezi der Gut u. günstiger is als Schramm…

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#29 Beitrag von Freddy » 2014-07-11 20:57:57

Landei hat geschrieben:Ich will es nur verstehen:

Wenn die Theorie stimmt, dass irgendwo Luft gezogen wird, was zu beschriebenen Symptomen in ganz bestimmten Betriebszuständen führt, dann bedeutet das:

1. Luft wird nur bei hoher Drehzahl gezogen, hat dabei aber keine fühlbar schädlichen Auswirkungen (man kann stundenlang Vollgas fahren). Sie reichert sich also nicht irgendwo an, sondern das System entlüftet sich irgendwie selbst.

2. Langsames Absenken der Drehzahl nach Vollgasfahrt bewirkt ebenfalls diesen Selbstentlüftungseffekt, es findet keine schädliche Anreicherung von Schadluft statt. Möglicherweise wird auch keine neue Schadluft mehr gezogen.

3. Bei schneller Drehzahlabsenkung in den Leerlauf nach Vollgasfahrt funktioniert die Selbstentlüftung offenbar nicht mehr. Es wird zwar keine neue Schadluft mehr gezogen, aber irgendwo (WO?) sitzt plötzlich eine Blase

4. Im Standgas selbst (ohne vorherige Vollgasfahrt) läuft der Motor ebenfalls rund, d.h. der Unterdruck in den Zuleitungen ist Standgas so gering, dass keine Luft gezogen wird.

So weit richtig gedacht?


Was ich nun nicht weiß:
- Ist die Kraftstoffmenge, die aus dem Tank gesaugt wird und in Teilen wieder in den Rücklauf geht, abhängig von der Drehzahl oder von der Last?
- Geht die "Selbstentlüftung" durch den Rücklauf oder durch die Einstpritzleitungen? (Im letzteren Fall müsste ja eine Leistungsreduzierung spürbar sein, bzw. vorhanden sein, aber nicht spürbar sein, weil sie ja immer vorhanden ist und keine Vergleichsmöglichkeit besteht.)
Jochen, du bringst mich auf eine Idee!

Soweit ich weiß ist die geförderte Kraftstoffmenge abhängig von der Drehzahl.

Mir ist von meinem alten Meister von einem Fall berichtet worden in dem ein starker "Strahl" des Rücklaufes in den Tank den Kraftstoff "aufgeschäumt" haben soll so das Luftbläschen gezogen wurden.

Dies würde natürlich im Schiebebetrieb bei hoher Drehzahl (Autobahnausfahrt) oder Nullförderung (einstz der Motorbremse z.B. wenn Ortseingangschild in Sicht kommt) maximal verstärkt.

Intressant, werde mal die Rücklaufleitung verlegen wenn ich keine undichtigkeit finde.

Danach käme Simons diagnostische E-Pumpe drann und wenns immernoch da ist würde ich auf Tobias Tausch ESP zurück kommen.

Vielen Dank schon mal an ALLE!!!

Da sind einige gute Ansätze dabei ich werde berichten.

Morgen wird erstmal der Fehler provoziret (und bleibt bestimmt aus)

Ein sonniges Wochenende!


Freddy

Benutzeravatar
Freddy
abgefahren
Beiträge: 1672
Registriert: 2008-06-18 20:54:30
Wohnort: Hamburg

Re: OM 352 geht aus nach Überlandfahrt

#30 Beitrag von Freddy » 2014-07-13 22:37:42

Update:

Bin das Wochenend auf kleinen Landstraßen mit 60 - 80 km/h richtung Norden gefahren und auf der Autobahn mit 85 km/h zurück.

Der Fehler blieb aus, Auto lief gut.

Selbst als ich auf dem Rückweg an einem Stauende bei 85 km/h direkt die Kupplung getreten hab hat der Motor sauber eingereglt.

Unterschied zur letzten Fahrt: Ich habe die Motorbremse nicht betätigt.
Normalerwewise nutze ich diese viel, vor allem an Autobahnausfahrten und Ortseingängen.

Entweder war jetzt der Vorfüreffekt oder es Hängt mit dem Einsatz von Motorbremse / Schiebebetrieb bei Nullvörderung zusammen.

Hierzu wäre eine Idee, dass es irgentwie damit zusammenhängt wenn der gesamte geförderte Kraftoff durch den Rücklauf geht (Gasblasen, verstecktes Leck... o.ä.)

Die zweite wäre, dass es mit dem Regler der ESP zusammen hängt welcher nach längerer Nullvörderung bei Drehzahl so schnell nicht wieder auf Standgas kommt...


Gibts noch weitere Ideen? bin für alle weiteren Denkanstöße dankbar.

Viele Grüße

Freddy

Antworten