LA 1113 B, Getriebegeräusche

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
Kasi968
infiziert
Beiträge: 69
Registriert: 2009-11-28 16:03:32
Wohnort: Wettenberg

LA 1113 B, Getriebegeräusche

#1 Beitrag von Kasi968 » 2011-01-03 22:59:38

Hallo zusammen,

eine Frage in die Runde:
Habe bei meinem LA1113 bei lansamer Fahrt, im 2. Gang, ab und zu ein lautes Knallen, was aus dem Verteilergetriebe zu kommen scheint.
Es tritt bei Geradeausfahrt mit und ohne Allrad, vorwärts und rückwärts, mit und ohne Diffsperre auf.
Es hört sich wie ein Spannungsknacken, nur viel lauter, an.
Es knallt nur ein mal und danach ist alles wieder normal. Bis zum nächsten Rangieren.
Weiß jemand, was das sein kann?

Viele Grüße
Karsten

Benutzeravatar
roman-911
Forumsgeist
Beiträge: 5142
Registriert: 2006-10-10 23:48:53
Wohnort: München

#2 Beitrag von roman-911 » 2011-01-03 23:11:11

hi Karsten,

hast Du mal das axilaspiel der antriebswellen vom um vtg usw kontrolliert.

pneumo oder schalthebel zum allrad/untersetzung einlegen ?
geht die sperre auch wirklich raus ?
sind die radmuttern fest ?!


grüsse roman
Schrauberkollektiv Kollbach
Teile was Du hast...sonst teilt Dich was Du bist

Benutzeravatar
lunschi
abgefahren
Beiträge: 2718
Registriert: 2006-12-18 23:31:46
Wohnort: Frankurt / Taunus

Knallen

#3 Beitrag von lunschi » 2011-01-03 23:20:14

Hallo Karsten,

knallt es wirklich nur im 2. Gang? Dann kann es eigentlich nicht das Verteilergetriebe und/oder die Kardanwellen sein. Dann ist definitiv was mit dem Schaltgetriebe nicht in Ordnung.

Wenn es auch ab und an in anderen Gängen knallen sollte, dann würde ich Dir mal empfehlen, die Schiebestücke in den Kardanwellen auf Gängigkeit zu prüfen. Bei mir war schon mal eins fest. Lässt sich eigentlich nur prüfen, wenn man einen der Wellenflansche löst und probiert, die Welle zusammenzuschieben.

Wenn es beim Kurvenfahren (Ein- oder Auslenken) knallt, sind es meist die Federbolzen. Die Federpakete an z. B. der Vorderachse haben seitliches Spiel auf den Lagerbolzen und knallen dann entweder links oder rechts an den Anschlag. Das ist aber mehr so ein Knacken, das unabhängig vom eingelegten Gang meist beim Abbiegen oder Rangieren auftritt.

Gruss,
Kai
Zuletzt geändert von lunschi am 2011-01-03 23:23:23, insgesamt 1-mal geändert.
Kaputt ist wenn man aufhört zu reparieren.

Benutzeravatar
Kasi968
infiziert
Beiträge: 69
Registriert: 2009-11-28 16:03:32
Wohnort: Wettenberg

#4 Beitrag von Kasi968 » 2011-01-04 13:33:51

Hallo,

vielen Dank für die schnellen Antworten!
Ich werde mal die Gängigkeit der Schiebestücke der Kardanwellen prüfen.
Vielleicht ist das ja der Grund. Ich werde auch mal genauer beobachten, wann die Geräusche kommen. Ich hoffe, nicht mehr all zu oft!

@Kai: wenn Du noch Interesse an den Reifen 9.00x22,5 hast, sag mir noch mal Bescheid. Die liegen nämlich in Friedberg.

Viele Grüße
Karsten

Benutzeravatar
lunschi
abgefahren
Beiträge: 2718
Registriert: 2006-12-18 23:31:46
Wohnort: Frankurt / Taunus

#5 Beitrag von lunschi » 2011-01-04 18:32:14

Kasi968 hat geschrieben: @Kai: wenn Du noch Interesse an den Reifen 9.00x22,5 hast, sag mir noch mal Bescheid. Die liegen nämlich in Friedberg.
Hallo Karsten, nein, sorry, ich suche 8.25R20 nicht 9.00R22,5. Wie kommst Du darauf das ich die brauchen könnte? Sowas krieg ich ja niemals nicht eingetragen bei unsere Oldtimer...

Gruss,
Kai


edit: Bevor hier noch eine seitenlange Diskussion ausbricht, hab ich die Reifengröße korrigiert...
Zuletzt geändert von lunschi am 2011-01-05 20:13:10, insgesamt 1-mal geändert.
Kaputt ist wenn man aufhört zu reparieren.

Benutzeravatar
pete
abgefahren
Beiträge: 1172
Registriert: 2008-03-10 13:05:05

#6 Beitrag von pete » 2011-01-04 19:00:05

lunschi hat geschrieben:
Kasi968 hat geschrieben: @Kai: wenn Du noch Interesse an den Reifen 9.00x22,5 hast, sag mir noch mal Bescheid. Die liegen nämlich in Friedberg.
Hallo Karsten, nein, sorry, ich suche 8.23R20 nicht 9.00R22,5. Wie kommst Du darauf das ich die brauchen könnte? Sowas krieg ich ja niemals nicht eingetragen bei unsere Oldtimer...

Gruss,
Kai
Du meinst bestimmt 8.25 R 20. :blush:

Peter

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 22685
Registriert: 2006-10-08 13:13:50
Wohnort: Luleå, Norrbotten, Schweden

#7 Beitrag von Ulf H » 2011-01-04 19:02:35

Nää, die müssen ein kleines bisschen kleiner sein ... darum ,23 ... vielleicht tuns ja auch abgefahrene ,25-er.

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Kasi968
infiziert
Beiträge: 69
Registriert: 2009-11-28 16:03:32
Wohnort: Wettenberg

#8 Beitrag von Kasi968 » 2011-01-05 18:20:50

Hallo Kai,

sorry, hab ich wohl verwechselt.
Ich hatte mal Räder im Format 9.00R22,5 angeboten und war der Meinung, Du hättetst Dich dafür interessiert.

Nichts für ungut
Gruß Karsten

Benutzeravatar
mbmike
abgefahren
Beiträge: 2905
Registriert: 2006-10-04 9:40:44

#9 Beitrag von mbmike » 2011-01-25 13:08:22

noch ne Vermutung: sind die Lagerböcke von den Federn evtl. los? Einfach mal die Schrauben kontrollieren, hab ich schonmal gehabt, daher die Anregung.
Gruß aus dem Maasland

Mike

Antworten