Motor stirbt nach längerer Standgas-Phase ab

Moderator: Moderatoren

Nachricht
Autor
sico
Allrad-Philosoph
Beiträge: 4005
Registriert: 2006-10-05 19:52:42
Wohnort: 84556 kastl

Re: Motor stirbt nach längerer Standgas-Phase ab

#31 Beitrag von sico » 2021-02-21 11:49:14

Im Kaltzustand sind die Bohrungen der Vorförderpumpe im Durchmesser eine Idee kleiner und damit klemmen die angerosteten Kolben.
Mit steigender Temperatur werden die Bohrungen größer und die Kolben klemmen nicht mehr.
So könnte das sein.
Die Vorförderpumpe mußt du auf jeden Fall ausbauen, zerlegen und auf Schäden prüfen. Dann ist dieser Punkt als mögliche Fehlerquelle abgehakt.
Es macht wenig Sinn, daß du jeden Hinweis hier anzweifelst. Mach mal alles das, was die Fachleute dir hier raten und du wirst irgendwo dann den Fehler finden.
Häufig erweisen sich auch die Fehlerbeschreibungen und Beobachtungen der Fragesteller bei genauerem Hinschauen und Hinterfragen als schlichtweg falsch.
So eine endlose Debatte hier im Forum beseitigt den Fehler nicht. Geh ran an das Fahrzeug und prüfe den gesamten Weg des Kraftstoffes von der Tankansaugung über Vorförderpumpe, Filter, ESP, Druckhalteventil an der ESP bis zurück in den Tank. Sollen in den Leitungen auch Schlauchstücke verbaut sein, dann solltest du diese Schläuche als erstes erneuern. Dabei auch alle Kupferdichtringe an den Verschraubungen erneuern.
LG
Sico

Benutzeravatar
ClausLa
abgefahren
Beiträge: 1661
Registriert: 2013-04-06 22:59:22
Wohnort: Lkr. Landshut

Re: Motor stirbt nach längerer Standgas-Phase ab

#32 Beitrag von ClausLa » 2021-02-21 11:57:22

Moin,
wollt grad noch was schreiben, da war Sico schneller :D

Ich persönlich würde (falls eine neue Dir zu teuer ist) mal ´ne gebrauchte testen; evtl. hat ja auch jemand einen Reservemotor stehen, der Dir das Ding zum testen leiht, bevor Du eine nagelneue kaufen musst.

Die Dinger sind/waren ja recht universell verwendet.


Gruß Claus

unihell
abgefahren
Beiträge: 1741
Registriert: 2007-01-17 23:42:46

Re: Motor stirbt nach längerer Standgas-Phase ab

#33 Beitrag von unihell » 2021-02-21 12:39:44

Hallo
dass der Kolben durch temperaturbedingte Ausdehnung klemmt halte ich für unwahrscheinlich, immerhin unterliegt die Einspritzpumpe den gleichen Bedingungen und da soll nix passieren? Üblicherweise sind die Flatterventile an der Dichfläche eingearbeitet und/oder die Federn lahm. Der Repsatz kostet 5 EU und ist ruck zuck gewechselt.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#34 Beitrag von ThomasAT91 » 2021-02-21 16:01:04

sico hat geschrieben:
2021-02-21 11:49:14
Es macht wenig Sinn, daß du jeden Hinweis hier anzweifelst. Mach mal alles das, was die Fachleute dir hier raten und du wirst irgendwo dann den Fehler finden.
Hallo Sico,

ich will nix anzweifeln. Dafür habe ich auch zu wenig Ahnung. Aber ich versuche es zu verstehen und dann frage ich nach, wenn ich nicht hinterherkomme. Vielleicht ist das bei Dir nur falsch angekommen. Dann hätte ich mich besser ausdrücken sollen. Bin sehr dankbar für die Unterstützung und werde alles Gesagte in Betracht ziehen.

Grüße,
Thomas

Benutzeravatar
DaPo
abgefahren
Beiträge: 1530
Registriert: 2010-12-15 22:40:09
Wohnort: Bochum

Re: Motor stirbt nach längerer Standgas-Phase ab

#35 Beitrag von DaPo » 2021-02-21 18:11:40

Hallo Thomas,

ich sehe das wie Sico.
sico hat geschrieben:
2021-02-21 11:49:14
Geh ran an das Fahrzeug und prüfe den gesamten Weg des Kraftstoffes von der Tankansaugung über Vorförderpumpe, Filter, ESP, Druckhalteventil an der ESP bis zurück in den Tank. Sollen in den Leitungen auch Schlauchstücke verbaut sein, dann solltest du diese Schläuche als erstes erneuern. Dabei auch alle Kupferdichtringe an den Verschraubungen erneuern.
Ganz heiße Kandidaten für das Verhalten sind die kleinen Schlauchstücke, die z.B. am Tankgeber als Übergang zur Leitung sitzen. Die verspröden mit der Zeit, und lassen dann sporadisch mal etwas Luft in die Leitungen.

Bei den angesprochenen Kupferdichtringen die A 352 078 00 80 an der Leckölleitung nicht vergessen!
Grüße
DaPo (Daniel)

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#36 Beitrag von ThomasAT91 » 2021-02-21 18:38:29

Mache ich. Am 1. kommt er aus dem Winterlager und dann geht es auf Fehlersuche.

Benutzeravatar
MarkusMUC
infiziert
Beiträge: 89
Registriert: 2017-10-29 11:39:11
Wohnort: Kirchheim bei München

Re: Motor stirbt nach längerer Standgas-Phase ab

#37 Beitrag von MarkusMUC » 2021-02-23 18:21:09

Mein Vater hat mal auf den Rat einer LKW Werkstatt die Original Kraftstoffleitungen an seinem 911er gegen solche gewechselt die mit Edelstahlgewebe ummantelt waren. Plötzlich gab es immer wieder Probleme nach etwas Standzeit. Er hat entlüftet, Motor gestartet- nach einiger Zeit ging er aus- Das Ergebnis war- die Firma die die Schläuche angefertigt hatte hat unsauber gearbeitet. Es hatte sich eins der Drähntchen der Ummantelung bei einer der Quetschverbindungen durch den Gummi gearbeitet.
Würde sowas hier zwar ausschliessen, aber auch da war es Luft im Sytsem und man ist schlicht verzweifelt, weil ja „alles neu war“- in dem Fall gut gemeint aber kaputt repariert... :positiv: In dem Sinne- nix ausschliessen.. anscheinend reichen da kleinste Undichtigkeiten... :eek:

Benutzeravatar
poonc
Selbstlenker
Beiträge: 187
Registriert: 2010-09-21 12:33:51
Wohnort: 97070Würzburg

Re: Motor stirbt nach längerer Standgas-Phase ab

#38 Beitrag von poonc » 2021-02-23 18:59:55

Schau doch mal ob im Schauglas pulsierend, also in Schüben, der Kraftstoff durchkommt im leerlauf... Gegendruck in der Handpumpe, nachdem der Motor länger stand binnen zwei oder drei Hüben vorhanden? Wenn nicht, läuft der Motor wohl mit dem Kraftstoff aus den Filtern, saugt aber keinen neuen aus dem Tank an... Bei hoher Drehzahl geht das dann aber wieder, da die Pumpe mit der Drehzahl auch mehr fördert
soo lustig, als wär hier immer Fasching

Benutzeravatar
DaPo
abgefahren
Beiträge: 1530
Registriert: 2010-12-15 22:40:09
Wohnort: Bochum

Re: Motor stirbt nach längerer Standgas-Phase ab

#39 Beitrag von DaPo » 2021-02-24 15:46:03

Hallo,

ergänzend zu den Angaben oben:
Achtet darauf, daß Kraftstoffschläuche RME-beständig sind! Das sind sie nämlich selbst heute noch oft nicht!
Früher war das kein Problem, aber seit der Zwangsbeimischung ist das ein Problem.

Ich komme darauf durch das Posting von MarkusMUC, denn z.B. bei den Metallgewebe-ummantelten Schläuchen gibt es m.W. nur einen Hersteller, der seinen Schlauch für RME(-beimischungen) frei gibt (weiß leider gerade nicht, welcher das war).

Ach ja, Preis und Marke spielen hier keine Rolle, selbst die meisten teuren Markenschläuche sind nicht für RME freigegeben!
Grüße
DaPo (Daniel)

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#40 Beitrag von ThomasAT91 » 2021-09-15 18:16:08

Ein kurzes Update:

Habe heute das Vierkreis-Schutzventil unter Werkstatt-Meister-Aufsicht ausgetauscht, da die Feststellbremse Zicken machte. Dabei habe ich wiederum mehrfach den Wagen neu gestartet und im Leerlauf solange laufen lassen, bis die Kessel wieder voll waren, Feststellbremsen betätigt und gelöst, bis der Druck in den Kesseln nicht mehr ausreichte. Dies haben wir mehrfach wiederholt. Irgendwann war dann wieder Luft im System und der Motor starb ab.

Da der Wagen den Sommer über gelaufen ist, scheint es nicht mit der Standzeit zusammenzuhängen, sondern nur mit längerer Standgas-Phase.

Ich habe jetzt eine neue Pumpe bestellt und werde neue Leitungen verbauen. Damit sollten dann zwei mögliche Fehlerquellen entfallen.

@Pirx: der Werkstatt-Meister hatte zuerst versucht, über die obere Schraube am Filter zu entlüften. Keine Chance. Druckluft auf den Tank gegeben. Keine Chance. Erst als er die Muttern am Ventilkopf außen! gelöst hatte, sprang der Wagen an. Danach alle der Reihe nach wieder angezogen und gut war es. Warum auch immer es so klappt, an Zufall glaube ich da jetzt nicht mehr.

Viele Grüße,
Thomas

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 14246
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#41 Beitrag von Pirx » 2021-09-15 19:08:00

Über Deine Gabe, Fakten einfach zu ignorieren, verfüge ich leider nicht. Macht das Leben sicher einfacher ...

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#42 Beitrag von ThomasAT91 » 2021-09-15 19:45:32

Das war nicht ich, der es ignoriert hat, sondern der Werkstatt-Meister. Ich wundere mich nur, dass es funktioniert hat.

Benutzeravatar
felix
Allrad-Philosoph
Beiträge: 4197
Registriert: 2006-10-04 15:01:55
Wohnort: Kalletal

Re: Motor stirbt nach längerer Standgas-Phase ab

#43 Beitrag von felix » 2021-09-15 19:56:26

Hallo,

wie meine Vorschreiber würde ich die Leitung vom Tank zum Vorfilter verdächtigen. Als ich das letzte Mal mit so einem Problem zu kämpfen hatte, hatten sich Rostbrocken in der Leitung vom Tank zum Vorfilter abgesetzt. Die sitzen vorzugsweise in Winkel oder noch lieber in Hohlschrauben. (Ein Sieb in Tank habe ich nicht.) Eine erste Lösung ist es, die Leitung am Vorfilter und am Tank zu lösen und da Rückwärts Pressluft durch zu schicken. Anschließend am Tank anschließen und es noch einmal ordentlich blubbern lassen. (Tankdeckel vorher auf!) Danach weißt du, ob die Leitung etwas taugt. Das ist so einfach, das würde ich sofort, auch irgend wo in der Pampa machen.

MlG
Felix
Zuletzt geändert von felix am 2021-09-16 0:06:51, insgesamt 1-mal geändert.

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#44 Beitrag von ThomasAT91 » 2021-09-15 20:02:31

Hallo Felix,

ja, wird getauscht. Pumpe auch. Danke für die Beschreibung.

Gruß,
Thomas

Benutzeravatar
Harty
Schrauber
Beiträge: 301
Registriert: 2012-12-27 16:52:08
Wohnort: im Wohnmobil

Re: Motor stirbt nach längerer Standgas-Phase ab

#45 Beitrag von Harty » 2021-09-16 3:24:50

Hallo Tomas,

#Pirx hat es schon geschrieben, es werden von deiner Werkstatt und im weitesten Sinne auch von dir, die Fakten ignoriert.
Ok, wahrscheinlich ist es für dich schwierig, die Werkstatt zu wechseln.

Ich kenne jetzt das Kraftstoffsystem in deinem Fahrzeug nicht im Detail, aber das Grundprinzip bei den Dieselfahrzeugen ist gleich.
Nun zum Problem.
#Sico hat es am 21.02. bereits geschrieben: "Prüfe den gesamten Weg des Kraftstoffes von der Tankansaugung über Vorförderpumpe, Filter, ESP, Überdruckventil an der ESP bis zurück in den Tank".

Als erstes sollte geklärt werden, ob wirklich Luft im System (vor der ESP !) vorhanden ist oder sich ein Unterdruck, entweder vor oder nach der Vorförderpumpe gebildet hat.
Wobei ich den stillen Verdacht habe, dass die Vorförderpumpe im Leerlaufbetrieb zu wenig oder keinen Kraftstoff fördert. Das kann verschiedene Gründe haben.
  • Ventile in der Vorförderpumpe sind defekt,
  • Unterdruck im Tank vorhanden, schlechte Entlüftung,
  • undichte Kraftstoffleitungen bzw. poröse Gummiverbinder, welches aber wieder Luft ins System bringen,
  • Falls ein Grobfilter im Tank vorhanden ist, wie sieht der aus.
Als erstes würde ich mal an der Vorförderpumpe die Saugleitung abschrauben und durch einen separaten Schlauch, welche aus einem separaten Behälter Diesel ansaugt, ersetzen. Und anschließend den gleichen Ablauf starten, um zu schauen, was passiert. Damit könnte der Werkstattmeister schon mal einkreisen, ob der Fehler vor oder nach der Vorförderpumpe liegt.
Grüße, Harty
mit dem Steyr 12M18 in Australien unterwegs

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#46 Beitrag von ThomasAT91 » 2021-09-16 10:28:03

Hallo zusammen,

ich habe den Thread jetzt nochmal gelesen. Daraus ergeben sich nachvollziehbar folgende vorrangige Problemstellen:

- die Dieselleitung auf der Saugseite
- eine zu schwache Pumpe

Wie ich schon in meinem Update (Beitrag 40) schrieb, wird beides jetzt erneuert. Insofern ignoriere ich nicht die Vorschläge, sondern setze sie um und bin dankbar dafür, dass ihr Euch die Zeit nehmt, um zu helfen. Warum habe ich den Beitrag überhaupt geschrieben? Mich hat jemand per PN nach dem aktuellen Stand gefragt, da er die gleichen Probleme hat und daher dachte ich, ich sollte mal ein Update geben, statt es bilateral per PN zu kommunizieren. Auch fand ich die Information, dass es nicht mit der Standzeit zusammenhängt, wichtig zu erwähnen. Schließlich ist es eine neue Erkenntnis.

Zur Aussage von Pirx: Ich habe Pirx Aussage so verstanden, dass ich es ignoriere, dass die angewendete Technik des Entlüftens so nicht funktionieren kann. Ich kann mich mit seinen Kenntnissen nicht messen und stelle diese daher in keinster Weise in Frage. Für mich war es nur verwunderlich, dass nur diese Methode, die nun auch noch der Werkstattmeister angewendet hat, funktionierte. Unzählige andere Versuche, das Dieselsystem zu entlüften, haben gestern und in der Vergangenheit nicht funktioniert. Dass ich Pirx nochmal darauf angestossen habe, hatte nur den Zweck, eine plausible Erklärung dafür zu erhalten, da ich mich in der Tat nach den Geschehnissen sehr schwer mit dem Zufall abfinden konnte. Ich hoffe, ich konnte den entstanden Eindruck gerade rücken.

Thomas

Benutzeravatar
Harty
Schrauber
Beiträge: 301
Registriert: 2012-12-27 16:52:08
Wohnort: im Wohnmobil

Re: Motor stirbt nach längerer Standgas-Phase ab

#47 Beitrag von Harty » 2021-09-16 12:59:52

Hallo Thomas,

vielen Dank für das Update.
Vorförderpumpe wechseln paßt schon.
Übrigens, du mußt beim Entlüften des Kraftstoffsystems unterscheiden zwischen dem
  • System Tank bis zur Einspritzpumpe (ESP) und
  • Hochdrucksystem, also alles was ab ESP kommt bis zu den Düsen
Zum Entlüften Tank bis ESP hat Burkhard (Beitrag 13) alles geschrieben: 'Kraftstoffanlage entlüften Handpumpe bestätigen, bis das Überströmventil der Einspritzpumpe hörbar öffnet.'
Das Hochdrucksystem entlüfte ich nur in Ausnahmefällen, da die Leitungen von den Düsen gelöst werden müssen. Meistens reicht es aus, wenn der Motor etwas länger gestartet wird.
Grüße, Harty
mit dem Steyr 12M18 in Australien unterwegs

Benutzeravatar
ThomasAT91
Selbstlenker
Beiträge: 191
Registriert: 2012-08-26 10:06:02
Wohnort: Krefeld
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#48 Beitrag von ThomasAT91 » 2021-09-16 13:50:45

Harty hat geschrieben:
2021-09-16 12:59:52
Zum Entlüften Tank bis ESP hat Burkhard (Beitrag 13) alles geschrieben: 'Kraftstoffanlage entlüften Handpumpe bestätigen, bis das Überströmventil der Einspritzpumpe hörbar öffnet.'
Das Hochdrucksystem entlüfte ich nur in Ausnahmefällen, da die Leitungen von den Düsen gelöst werden müssen. Meistens reicht es aus, wenn der Motor etwas länger gestartet wird.
Hallo Harty,

danke für die Infos. So wie Burkhard und Du es beschrieben hast, so versuchen wir es auch immer wieder. Auch der Werkstattmeister hat das so gemacht. Dann passiert aber folgendes:

Entweder läuft der Motor nur sehr schwerfällig und nimmt kein Gas an, weil er wahrscheinlich nur auf zwei, drei Pötten läuft. Nimmt man Gas weg, geht er wieder aus.

Oder er läuft zunächst sauber und geht dann nach einer, zwei Minuten aus. Erst wenn wir auch noch die Muttern der sechs Einspritzleitungen am Ventilkopf lösen, haben wir das Glück, dass der Motor wieder kontinuierlich läuft. Dies ist nur die Beobachtung, die wir gemacht haben. Ich habe verstanden, das das nicht sein kann und das nicht der Grund für den Erfolg ist, daher möchte ich dies auch gar nicht weiter diskutieren.

Ich werde jetzt erstmal die Leitungen auswechseln und eine neue Förderpumpe einsetzen. Wenn damit dann die Standgas-Problematik gelöst sein sollte, nehme ich mich der Entlüftungsproblematik an - sollte sie dann noch existieren. Am Besten mache ich ein Event mit Grillen & Bier draus :)

Thomas

unihell
abgefahren
Beiträge: 1741
Registriert: 2007-01-17 23:42:46

Re: Motor stirbt nach längerer Standgas-Phase ab

#49 Beitrag von unihell » 2021-09-16 14:47:47

Hallo
ThomasAT91 hat geschrieben:
2021-09-16 13:50:45
. Erst wenn wir auch noch die Muttern der sechs Einspritzleitungen am Ventilkopf lösen, haben wir das Glück, dass der Motor wieder kontinuierlich läuft.
Wenn der Kraftstoffspiegel im Saugraum fällt, beginnen die Förderelemente Luft zu saugen und drücken diese in die Einspritzleitung. Dann hilft nur noch das Lösen der Überwurfmuttern, das ist insofern also vollkommen richtig.
Es gibt eigntlich zwei Ursachen, a)das System zieht Luft oder b) fördert zu wenig.
Zu a) einen Behälter mit einer Leitung direkt an die Förderpumpe, um undicht Leitungen auszuschließen. Zuerst beginnt man mit hochliegendem Behälter auf dem Dach (Falltank) und senkt den Behälter bis auf Bodennieveau ab. Da merkt man, ob die Pumpe an ihre Fördergrenze kommt.
zu b) Die Förderpumpe selbst ist selten defekt, zu 90% sind die beiden Flatterventile um, das ist das Verschleißteil seit über 50 Jahren, das Set kostet 5€ und ist in 10min gewechselt.
.
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

Robi
Überholer
Beiträge: 260
Registriert: 2008-07-13 8:17:12

Re: Motor stirbt nach längerer Standgas-Phase ab

#50 Beitrag von Robi » 2021-09-16 14:51:05

Für Hochdruck-System entlüften sehe ich keine Veranlassung. Das kann das System bei "alten" Reihen-Einspritzpumpen selbst.

Ist die Förderpumpe eine Ausführung mit integriertem Sieb? (zu erkennen an dem abschraubbaren Deckel) Seltsamerweise ist zumindest bei den mir untergekommenen Deutz mit Bosch-ESP dieses kleine Sieb VOR dem Diesel-Filter und bekommt somit als erstes den Dreck ab. Mehr als ein halber Teelöffel Krümel passt da nicht rein, dann ist es zu. Vielleicht ist das an einem OM aber besser gelöst.

Benutzeravatar
Pirx
Säule des Forums
Beiträge: 14246
Registriert: 2006-10-04 20:03:38
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Motor stirbt nach längerer Standgas-Phase ab

#51 Beitrag von Pirx » 2021-09-16 15:02:07

unihell hat geschrieben:
2021-09-16 14:47:47
Dann hilft nur noch das Lösen der Überwurfmuttern, das ist insofern also vollkommen richtig.
Alles richtig Helmut. Aber ließ noch mal ganz oben nach: es wurden nicht die Einspritzleitungen an den Düsen gelöst, sondern die Verschraubungen, wo die Leitungen in den Zylinderkopf gehen...

Pirx
Der mit der Zweigangachse: 15 Vorwärtsgänge, 3 Rückwärtsgänge, Split, Schnellgang, Differentialsperre
---
"Immer bedenken: Hilfe ist keine Einbahnstrasse, Geholfen-Werden ist kein Recht und es liegt an jedem selbst, inwieweit er sich hier in der Gemeinschaft (die im Extremfall so einiges gemeinsam schafft) involviert und einbringt."
Ein Unimog-Fahrer.

Benutzeravatar
Willi Jung
abgefahren
Beiträge: 1256
Registriert: 2009-02-03 23:45:37
Wohnort: Mittelhessen

Re: Motor stirbt nach längerer Standgas-Phase ab

#52 Beitrag von Willi Jung » 2021-09-16 15:45:09

Ich spinne jetzt Mal. Alles Theorie!
Kann es sein, dass eine Einspritzleitung minimal locker ist an der Düse, so dass das Lösen und wieder fest ziehen der Stopfbüchse am Ventildeckel zu einem kleinen Winkelunterschied führt und das zu diesem ungewöhnlichen Phänomen.
Liebe Grüße
Willi
Der wieder nur noch mit dem Steyr tanzt
- Steyr A 680 GL mit Hesskoffer

Benutzeravatar
Enzo
abgefahren
Beiträge: 1256
Registriert: 2009-07-19 22:13:54
Wohnort: Ecuador

Re: Motor stirbt nach längerer Standgas-Phase ab

#53 Beitrag von Enzo » 2021-09-16 17:40:39

Moin
eigentlich wurde ja schon alles geschrieben.
Pumpen, Entlüften, Motor springt mühsam an und geht im Standgas wieder aus.
Kenne ich gut. Dieses Problem hatte bzw hat unser Laster auch. Diagnose....saugt Luft, wie hier ja schon oft geschrieben.
Das System: Tank- Tankumschalter- Vorvörderpumpe
Um eine defekte Vorförderpumpe auszuschliessen habe ich die alte Saugleitung gelöst und eine neue Leitung direkt durch den Tankstutzen in den Tank geführt.
Laster lief einwandfrei, die Rücklauf Leitung pisste am Umschalter und am Tank. Die Anschlüsse erneuert ....gut
Tage später bei einem erneuten Testlauf sah ich Diesel an den Leitungen zwischen Filter- Vorvörderpumpe -Einspritzpumpe. Leitungen erneuert und läuft mit der provisorischen Saugleitung.
Im nächsten Schritt werden neue Messingtüllen (hatte ich mir aus Deutschland mitgebracht) statt mit Teflón oder Hanf, mit Hylomar eingeschraubt und neue Dieselleitungen angeschlossen.
Das sollte es dann gewesen sein.

Gruss Jens

OliverM
Trucker-Urgestein
Beiträge: 9096
Registriert: 2006-12-28 9:26:50
Wohnort: Goch

Re: Motor stirbt nach längerer Standgas-Phase ab

#54 Beitrag von OliverM » 2021-09-16 20:39:28

Robi hat geschrieben:
2021-09-16 14:51:05
Für Hochdruck-System entlüften sehe ich keine Veranlassung. Das kann das System bei "alten" Reihen-Einspritzpumpen selbst.
Ja dann....
the key to freedom isn´t making more it´s spending less

❝ Im Grunde sind es immer die Verbindungen mit Menschen, die dem Leben seinen Wert geben.❞ (Wilhelm von Humboldt)

Robi
Überholer
Beiträge: 260
Registriert: 2008-07-13 8:17:12

Re: Motor stirbt nach längerer Standgas-Phase ab

#55 Beitrag von Robi » 2021-09-16 21:18:17

Klaro. Zumindest bei meinen Deutz-Motoren. Ist ja Rückschlagventil in der Hochdruckstrecke. "Moderne" Fahrzeuge haben da eher ein Problem, Startfördermenge ist mitunter zu gering.

unihell
abgefahren
Beiträge: 1741
Registriert: 2007-01-17 23:42:46

Re: Motor stirbt nach längerer Standgas-Phase ab

#56 Beitrag von unihell » 2021-09-16 21:23:43

Hallo Cracks
Robi hat geschrieben:
2021-09-16 14:51:05
Für Hochdruck-System entlüften sehe ich keine Veranlassung. Das kann das System bei "alten" Reihen-Einspritzpumpen selbst.
solche Tipps sind den Strom nicht wert, um sie durchs Netz zu schicken. :wack:
Pirx hat geschrieben:
2021-09-16 15:02:07
es wurden nicht die Einspritzleitungen an den Düsen gelöst, sondern die Verschraubungen, wo die Leitungen in den Zylinderkopf gehen...
das glaub ich jetzt einfach nicht, so dämlich kann doch gar keiner sein, da war doch die Rede von einem Kfz-Meister :eek:
Gruß Helmut

Dieser Beitrag wird mit hundert Prozent erdstrahlenfreien Elektronen übertragen

Wat wellste maache
Wat soll dä Quatsch

OliverM
Trucker-Urgestein
Beiträge: 9096
Registriert: 2006-12-28 9:26:50
Wohnort: Goch

Re: Motor stirbt nach längerer Standgas-Phase ab

#57 Beitrag von OliverM » 2021-09-16 21:42:02

unihell hat geschrieben:
2021-09-16 21:23:43

das glaub ich jetzt einfach nicht, so dämlich kann doch gar keiner sein, da war doch die Rede von einem Kfz-Meister :eek:
Eben deshalb kann es m.E.n. durchaus sein dass das so passiert ist . :ninja:

Gruß

Oliver
the key to freedom isn´t making more it´s spending less

❝ Im Grunde sind es immer die Verbindungen mit Menschen, die dem Leben seinen Wert geben.❞ (Wilhelm von Humboldt)

Jimmy
süchtig
Beiträge: 826
Registriert: 2011-07-19 14:39:14
Wohnort: Starnberg

Re: Motor stirbt nach längerer Standgas-Phase ab

#58 Beitrag von Jimmy » 2021-09-16 22:38:24

Hab jetzt nicht alles gelesen,
mir ist nur gerade der Dichtring vom Schnapsglas eingefallen oder das Glas leicht verkanntet.

Gruß,
Jimmy

Benutzeravatar
Enzo
abgefahren
Beiträge: 1256
Registriert: 2009-07-19 22:13:54
Wohnort: Ecuador

Re: Motor stirbt nach längerer Standgas-Phase ab

#59 Beitrag von Enzo » 2021-09-16 23:35:39

OliverM hat geschrieben:
2021-09-16 21:42:02
unihell hat geschrieben:
2021-09-16 21:23:43

das glaub ich jetzt einfach nicht, so dämlich kann doch gar keiner sein, da war doch die Rede von einem Kfz-Meister :eek:
Eben deshalb kann es m.E.n. durchaus sein dass das so passiert ist . :ninja:

Gruß

Oliver
Moin Oliver

eine bessere Steilvorlage hätte es für dich nicht geben können :D

Jens

Benutzeravatar
RalfPetersen
Kampfschrauber
Beiträge: 580
Registriert: 2017-07-02 12:59:21
Wohnort: Spenge

Re: Motor stirbt nach längerer Standgas-Phase ab

#60 Beitrag von RalfPetersen » 2021-09-17 5:10:21

Hallo,


eigendlich kann die Dieselanlage keine dauerhafte Undichtigkeit haben.Nach der Beschreibung von Thomas tritt das Problem nur nach einer Standzeit auf.Nachdem die Anlage entlüftet ist,läuft der Motor einwandfrei.
Und was passiert ,wenn der Motor nach dem Entlüften wieder 10 bis 20 Minuten im Leerlauf läuft.Passiert es wieder,das der Motor ausgeht ?
Und geht der Motor von alleine aus,wenn die Leerlaufphase länger ist ? Thomas ist ja nach 10 bis 20 Minuten losgefahren und da ging der Motor aus .

Gruß Ralf

Antworten