T3 1.6 TD - mysteriöses Kühlungsproblem

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
Herr Jeh
infiziert
Beiträge: 47
Registriert: 2017-08-03 14:42:56
Wohnort: Ingolstadt
Kontaktdaten:

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#31 Beitrag von Herr Jeh » 2017-09-13 14:54:12

aaaalso....

ich habe nach einem Motorschaden einen AT-Motor einbauen lassen. Von einem Busschrauber mit langjähriger T3 und Benz/Düdo etc Erfahrung.
Der hat einen AT Motor mit 80.000 km Laufleistung verbaut, nen neuen ZK drauf gebaut, ich hab noch eine überholte ESP und einen neuen Turbo organisiert. Es wurde alles verbaut und der Bus lief. Nach dem ersten Urlaub tauchte das Problem mit dem KW auf. Wasser wurde in den Ausgleichsbehälter gedrückt u Luft war im System und der Kühler vorn blieb kalt. Dadurch natürlich auch Temp-Anzeige unnormal über der Mitte und deutliche Temp-Schwankung zwischen bergauf/bergab. Erste Vermutung: Thermostat defekt. Ich habe daraufhin Wapu und Thermostat getauscht. Problem bestand weiterhin, daher lag verdacht nahe, dass Kopfdichtung oder der neue Kopf defekt. Der Schrauber hat daraufhin auf Kulanz nochmal Dichtung und Kopf komplett gewechselt. Anfangs schien das auch zu passen, bis ich mit geplatztem Kühlwasserschlauf an der polnischen Grenze liegen blieb. Offenbar doch wieder ein Wasserproblem. Daraufhin hab ich ALLES relevante was mit dem Kühkreislauf zu tun hat, gewechselt (Wasserpumpe, nochmal den Thermostat, Kühler, Behälterdeckel,...). Das Problem war anfangs nicht soo offensichtlich, da es erst nach längerer Fahrerei auftrat. Kurzstrecke war alles unauffällig.
Inzwischen bläst er soviel Luft rein, dass es nicht mehr unauffällig ist (siehe Video).

Demnach kann es eigentlich nur noch der Block selbst sein. Allerdings wundern mich dann, wie bereits erwähnt, die einwandfreien Laufeigenschaften. Springt sofort an, raucht und rußt nicht, läuft sauber und ruhig, hat Leistung. Verbraucht kein Öl und leckt nirgends.
Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

http://www.skulls-n-gears.com
http://www.facebook.com/Steampunkartwork

Benutzeravatar
ingolf
abgefahren
Beiträge: 2384
Registriert: 2006-11-24 21:07:51
Wohnort: Berlin

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#32 Beitrag von ingolf » 2017-09-13 15:38:13

Außer Co würde ich noch die Kompression messen.
Grüße, Ingolf
Flocken statt Feinstaub !

sri-lanka
Schlammschipper
Beiträge: 417
Registriert: 2015-04-01 16:05:08

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#33 Beitrag von sri-lanka » 2017-09-13 19:56:03

Herr Jeh hat geschrieben:Danke für die Infos. Naja, wären die Schläuche irgendwo undicht, dann käme da ja eher Wasser raus, als Luft rein. Den Deckel hatte ich auch schon gewechselt, den würde ich also auch ausschließen. Wenn im Block ein Riss wäre, dürfte der ja nicht die volle Leistung/ Kompression haben bzw müsste auch am Abgasveralten etwas anders sein oder?

... ist der Deckel mit Sicherheit OK ? Mir hatte man auch schon, jedoch in einem anderen Fall, ein neues (kaputtes) Teil verkauft.

Gruss

Werner

Benutzeravatar
lunschi
abgefahren
Beiträge: 2616
Registriert: 2006-12-18 23:31:46
Wohnort: Frankurt / Taunus

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#34 Beitrag von lunschi » 2017-09-13 20:13:46

...so wie es aussieht muss ja was am Block, am Kopf oder der Dichtung sein. Irgendwelche Decke / Behälter / Schläuche sind ja wohl eindeutig draußen.

Die Tatsache das ein "quasi neuer" Kopf verbaut wurde könnte man auch so interpretieren das der eben auch nur "quasi in Ordnung ist".

Wobei die Tatsache das der Kopftausch nichts gebracht hat eher darauf hindeutet das entweder ein systematischer Fehler beim Zusammenbau gemacht wurde oder eben doch der Block der Schuldige ist.

Welche Hinweise willst Du noch?

Kai
Kaputt ist wenn man aufhört zu reparieren.

Benutzeravatar
Herr Jeh
infiziert
Beiträge: 47
Registriert: 2017-08-03 14:42:56
Wohnort: Ingolstadt
Kontaktdaten:

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#35 Beitrag von Herr Jeh » 2017-09-13 23:29:12

Das reicht mir schon an Hinweisen... Hätte nur gehofft, es gibt doch noch ne andere Option. :(
Nun gut, entweder ich finde jemanden, der die Kiste nochmal flott macht oder ich verhökere ihn schweren Herzens...
Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

http://www.skulls-n-gears.com
http://www.facebook.com/Steampunkartwork

Benutzeravatar
Michaele532
abgefahren
Beiträge: 1111
Registriert: 2006-10-04 9:11:21
Wohnort: Celle
Kontaktdaten:

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#36 Beitrag von Michaele532 » 2017-09-14 8:24:22

ich kann dir nen sehr guten Bullischrauber vor den Toren Hamburgs empfehlen, wird dir aber sicherlich zu weit weg sein.

Die wuerden dein Problem aber auf jeden Fall in den Griff bekommen!

Gruss
Micha
Hier mehr zu mir, Hanomag und dem Stammtisch:
https://hanomag.ce-mu.de/hano/michaele/hanomag_d/
Die Restauration von Hanne:
https://hanomag.ce-mu.de/hano/michaele/ ... resto.html

Benutzeravatar
reo-fahrer
Forenteam
Beiträge: 2916
Registriert: 2006-10-01 9:03:18
Wohnort: Nürnberg
Kontaktdaten:

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#37 Beitrag von reo-fahrer » 2017-09-14 12:58:59

@Herr Jeh: kennst du eigentlich

Karl Wenker Kfz-Handel und Reparatur
Benno-Strauß-Straße 49, 90763 Fürth

Die schrauben fast ausschließlich an T3s und ja, ich würde die immer weiter empfehlen.
Tankwart zum LKW-Fahrer: Du tankst Super!
LKW-Fahrer zum Tankwart: danke, ich ich mach das ja schon ne ganze Weile.

Benutzeravatar
Herr Jeh
infiziert
Beiträge: 47
Registriert: 2017-08-03 14:42:56
Wohnort: Ingolstadt
Kontaktdaten:

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#38 Beitrag von Herr Jeh » 2017-09-15 13:03:03

Fürth ist ein guter Tipp, schau ich mir gern mal an! Der Norden ist leider zu weit, Umkreis von 100km um Ingolstadt oder alternativ Region Vogtland wäre besser.

Gruß,
Alex
Der Hirntod manch einer Person bleibt oft Jahrzehnte unbemerkt...

http://www.skulls-n-gears.com
http://www.facebook.com/Steampunkartwork

Benutzeravatar
Alkesh
infiziert
Beiträge: 73
Registriert: 2011-10-10 18:45:45
Wohnort: Neufarn

Re: T3 1.6 TD - mysteriöses Kühlungsproblem

#39 Beitrag von Alkesh » 2017-10-07 17:55:12

Habt ihr das problem nun beheben können?

ihr wiest schon, das die vw t3 diesel nach kopfeinbau + nach 1h betrieb und nach 1000km nochmal nachgezogen werden müssen. jeweils mit 90 grad.

das fehlende nachziehen fürt genau zu so einem problem.

ich hatte selbst einen t3 jahrelang und bin nen froh einen t5 2.5tdi 4motion zu fahren.
IFA W50 Breslauedition - MAN D0826 220ps Euro 2 Eingetragen- Vmax 140kmh zugelassen
MB 1222 AF, 14.00R20, LAK2

Antworten