Problem beim bergaufah4en in Österreich

Reisen, Camping, Fernweh, Navigation, ...

Moderator: Moderatoren

Antworten
Nachricht
Autor
Benutzeravatar
charlydiver
infiziert
Beiträge: 86
Registriert: 2009-01-20 20:22:53
Wohnort: Maxhütte-Haidhof

Problem beim bergaufah4en in Österreich

#1 Beitrag von charlydiver » 2020-10-24 20:11:03

Hallo Leute,

Heute bin ich über den Paß thurn gefahren, mit hängen und würgen.

Voller dieseltank.

Bei fahrt bergab und auf ebener Strecke läuft mein Mercedes 1120 prima.

Sobald es ein wenig steiler wird, nimmt der Motor immer weniger Gas an und verliert somit an Leistung.
Es fühlt sich an als ob er zuwenig diesel bekommt, werde morgen mal dieselfilter wechseln.

Wer hat noch ne Idee oder kennt eine lkw Werkstatt in der Nähe.

Besten Dank im voraus

Charly
Mobil 0171 7056683

Benutzeravatar
burkhard
abgefahren
Beiträge: 2124
Registriert: 2006-10-03 12:08:45
Wohnort: Bonn

Re: Problem beim bergaufah4en in Österreich

#2 Beitrag von burkhard » 2020-10-24 20:24:28

Du brauchst nicht in eine Werkstatt. Hatte ich letzten auch. Die Kraftstoffleitung war verstopft. Ich habe es nicht für möglich gehalten, da die Filter sauber waren, der Diesel im Tank ganz klar und der Tankboden blitzblank. Trotzdem war irgend etwas in der Leitung. An der Kraftstoffpumpe die Hohlschraube gelöst, einmal kurz die Ausblaspistole drangehalten und schon sprudelte der Diesel.

Viele Grüße
Burkhard

KriMi
neues Mitglied
Beiträge: 4
Registriert: 2020-01-22 0:20:20

Re: Problem beim bergaufah4en in Österreich

#3 Beitrag von KriMi » 2020-10-25 2:21:27

Ich hatte im Sommer am 711er eine ähnliche Symptomatik, allerdings mit beim Tankdeckel öffnen deutlich wahrnehmbaren Unterdruckgeräuschen.
Bei mir war es das Tankbelüftungsventil, das ich mit Pressluft direkt neben dem Tankstutzen freiblasen konnte.
Lieben Gruß
Michi

Benutzeravatar
u1550
Überholer
Beiträge: 200
Registriert: 2007-10-27 20:54:57

Re: Problem beim bergaufah4en in Österreich

#4 Beitrag von u1550 » 2020-10-25 11:40:31

Bei mir war es der Deckel des Separ-Filters. Alle 4 Schrauben waren fest und Dichtung ok, trotzdem wurde da Luft angesaugt.
2 Stunden suchen, und dann die 4 Schrauben mal eben etwas nachgezogen und seitdem nie wieder Probleme...

Sonnige Grüße aus Bayern
Richard
Wer nicht spinnt, ist nicht normal.

Benutzeravatar
askari01
Überholer
Beiträge: 231
Registriert: 2016-10-03 15:16:17
Wohnort: Schleswig
Kontaktdaten:

Re: Problem beim bergaufah4en in Österreich

#5 Beitrag von askari01 » 2020-10-25 11:53:51

Moin,

wurden in der Vergangenheit die Leitungen der originalen Tankanlage verändert? Wenn ja, wurden evtl. kleinere Leitungsquerschnitte verwendet die den Kraftstoffdurchfluss unter Last vermindern, bzw. den Strömungswiederstand erhöhen.

VG Uwe
Zuletzt geändert von askari01 am 2020-10-25 14:08:23, insgesamt 1-mal geändert.

Benutzeravatar
daarnsen
Selbstlenker
Beiträge: 154
Registriert: 2014-07-18 13:11:36

Re: Problem beim bergaufah4en in Österreich

#6 Beitrag von daarnsen » 2020-10-25 12:30:50

Check mal ob die ESP bei Vollgas auch Vollgas bekommt... Gasgestänge könnte es auch sein...

Benutzeravatar
Weickenm
abgefahren
Beiträge: 1356
Registriert: 2014-09-29 23:16:17
Wohnort: Irgendwo zwischen Gaggenau und Graz

Re: Problem beim bergaufah4en in Österreich

#7 Beitrag von Weickenm » 2020-10-25 19:03:05

Moin,

gibt es Verbindet in den Kraftstoffleitungen?
Im Kat Forum beschrieb jemand ein ähnliches Problem, allerdings nur wenn er im Kreisverkehr links rum fuhr. Dabei hatten sich die Kraftstoffleitungen gelängt und durch die Schnelllöseventile Luft gezogen.

Beste Grüße
Florian
I'm the reason my guardian angel drinks
Sexismus is' für'n Arsch

The Human mind is our fundamental Ressource (J.F.K)

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5599
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Problem beim bergaufah4en in Österreich

#8 Beitrag von meggmann » 2020-10-25 20:33:38

Ich hatte mal ein ähnliches Symptom - da waren es aber die Einspritzdüsen (hab einfach die 175 +8 bar geglaubt, die auf den Düsenstöcken standen - wurde aber auf 250+8 bar angehoben). Erst lief der Motor viel „weicher“ aber verlor immer mehr an Leistung.
Wenn du nix in der Gegend gemacht hast würde ich aber auch in Richtung Gasgestänge und oder Spritleitung tippen.

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
Zahor
infiziert
Beiträge: 57
Registriert: 2015-04-11 8:16:34
Wohnort: Neusiedl
Kontaktdaten:

Re: Problem beim bergaufah4en in Österreich

#9 Beitrag von Zahor » 2020-10-25 22:32:47

Hatte sie selben Probleme in Albanien!

Bild

Filter gewewchselt und alles lief wieder optimal!

Benutzeravatar
charlydiver
infiziert
Beiträge: 86
Registriert: 2009-01-20 20:22:53
Wohnort: Maxhütte-Haidhof

Re: Problem beim bergaufah4en in Österreich

#10 Beitrag von charlydiver » 2020-10-26 20:40:44

Hi,

Problem gefunden.

Habe dieselfiter getauscht.

Alle Schrauben saugseitg nachgezogen.

Testfahrt war ein wenig besser, nur noch leichtes stottern.

Dann noch aus vorfilter einsatz ausgebaut, seitdem läuft er wieder rund.
Vorfilter war nur 8000km benutzt und nur in Deutschland und Schweden getankt.

Gruß Charly

KlausU
Kampfschrauber
Beiträge: 541
Registriert: 2017-06-30 16:48:39
Wohnort: Göttingen

Re: Problem beim bergaufah4en in Österreich

#11 Beitrag von KlausU » 2020-10-27 13:08:24

Moin,
klingt ein wenig nach beginnender Dieselpest.
Ich würde vorbeugend mal ´ne Schockdosierung Grotamar in den Tank geben.
Viele Grüße
Klaus

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5599
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Problem beim bergaufah4en in Österreich

#12 Beitrag von meggmann » 2020-10-27 13:12:20

Was war denn am Vorfilter? Rost? „Schleim“? Farbe?

Und ohne Vorfilter würde ich auch nicht dauernd fahren.

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
Christian_HH
LKW-Fotografierer
Beiträge: 142
Registriert: 2016-09-01 16:18:37
Wohnort: 21465 Reinbek

Re: Problem beim bergaufah4en in Österreich

#13 Beitrag von Christian_HH » 2020-10-27 15:02:41

Hi,

Dieselpest! So sah mein Vorfilter, obwohl andere Form, auch aus... Grotamar oder, wenn nicht "kaufbar", verwende ich das hier:

https://www.amazon.de/fuelplus-Biozid-K ... 07BHP5BJS/

Sockdosierung: 30ml auf 100l Krafstoff - Tank geöffnet und gereinigt und wenn er steht bekommt er Biozid - seitdem ist Ruhe...

vG
Christian

Benutzeravatar
meggmann
Forumsgeist
Beiträge: 5599
Registriert: 2014-08-29 23:03:04
Wohnort: Hückeswagen

Re: Problem beim bergaufah4en in Österreich

#14 Beitrag von meggmann » 2020-10-27 15:05:26

Das Bild von dem Vorfilter ist doch nicht vom TE - daher hatte ich ja gefragt.

Gruß Marcel
- Punkt 1 erreicht, THW Iveco 90-16 ist zu Hause (07.11.2014)
- Punkt 2 erreicht, LAK 2 ist zu Hause (7.12.2014)
- Punkt 3 erreicht, geänderte Fahrzeugart begutachtet (19.01.2015)
- Punkt 4 erreicht, Eisenschwein ist zugelassen (17.03.2015)
- Punkt 5 erreicht, Umbauten am "Trägerfahrzeug" beendet (12.04.2015)
- Punkt 6 erreicht, H Gutachten erteilt (15.12.2015)

Benutzeravatar
Weickenm
abgefahren
Beiträge: 1356
Registriert: 2014-09-29 23:16:17
Wohnort: Irgendwo zwischen Gaggenau und Graz

Re: Problem beim bergaufah4en in Österreich

#15 Beitrag von Weickenm » 2020-10-27 20:25:49

Moin,

zu den Vorfiltern noch 'n kurzes Wort;
Die Dinger gibt's inkl. Schnapsglas, Feder, Gummidichtring und dem eigentlichen Kunststofffilter für'n schlanken Taler (irgendwas um 3,5€) als kompletten Repsatz an der Sternentheke. Im Unimog hab' ich 20 oder so in einer Munitionsbox unterm Beifahrersitz. Ist schneller und günstiger als den Tank zu wechseln. Kündigt sich halt meistens in den ungünstigsten Situationen an, aber irgendwann ist der Rost raus gefiltert :)

Beste Grüße
Florian
I'm the reason my guardian angel drinks
Sexismus is' für'n Arsch

The Human mind is our fundamental Ressource (J.F.K)

Benutzeravatar
charlydiver
infiziert
Beiträge: 86
Registriert: 2009-01-20 20:22:53
Wohnort: Maxhütte-Haidhof

Re: Problem beim bergaufah4en in Österreich

#16 Beitrag von charlydiver » 2020-11-02 17:04:00

Hi,

Problem gefunden.

Habe dieselfiter getauscht.

Alle Schrauben saugseitg nachgezogen.

Testfahrt war ein wenig besser, nur noch leichtes stottern.

Dann noch aus vorfilter einsatz ausgebaut, seitdem läuft er wieder rund.
Vorfilter war nur 8000km benutzt und nur in Deutschland und Schweden getankt.

Gruß Charly

Antworten