Anlasser Probleme in Spanien

Reisen, Camping, Fernweh, Navigation, ...

Moderator: Moderatoren

Nachricht
Autor
Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 18979
Registriert: 2006-10-08 13:13:50
Wohnort: 79... WT (Ba-Wü)

Re: Anlasser Probleme in Spanien

#31 Beitrag von Ulf H » 2017-12-06 3:01:23

sico hat geschrieben:Mittlerer Minuspol hat 12 Volt.
Das ist der Mittenabgriff.
mfg
Sico
... weg damit ... erst mal provisorisch und gucken was nimmer geht ... viel ist es erfahrungsgemäss nicht ... Feuerwehrkram und Radio sind typische Verbraucher ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
itchyfeet
infiziert
Beiträge: 93
Registriert: 2016-09-04 12:33:24
Wohnort: Babenhausen

Re: Anlasser Probleme in Spanien

#32 Beitrag von itchyfeet » 2017-12-06 7:48:00

... nur ein dünnes Kabel ...

Selbst über das dünne Kabel können einige Ampere fließen.

Z.B 1/4 A für eine kleine Glühlampe mit 3 Watt.
Dann ist die Batterie nach ca. 2 Wochen leer und dann auch bald tiefentladen.

Ich hatte mal einen defekten Kofferraumdeckel-schalter, der immer AN ging wenn
ich den Kofferraum zu machte ... habe ewig gesucht bis ich das gefunden hatte !

Wenn Du ein Messgerät hast, nutze mal die Strommessfunktion und klemme es
zwischen das dünne Kabel und den mittleren minus ( und plus ) pol der Batterie.
Wenn dort etwas Strom fließt ( mA ) weißt Du warum Deine Batterie defekt ist.

Benutzeravatar
Ulf H
Rauchsäule des Forums
Beiträge: 18979
Registriert: 2006-10-08 13:13:50
Wohnort: 79... WT (Ba-Wü)

Re: Anlasser Probleme in Spanien

#33 Beitrag von Ulf H » 2017-12-06 8:26:42

... mittleres Kabel ab ... dann vorsichtig und möglichst im Dunkeln wieder dran ... wenns funkt, will da Strom durch ...

Gruss Ulf
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...

Benutzeravatar
Uwe
Forenteam
Beiträge: 6913
Registriert: 2006-10-02 11:07:49
Wohnort: 35519 Rockenberg / Wetterau
Kontaktdaten:

Re: Anlasser Probleme in Spanien

#34 Beitrag von Uwe » 2017-12-06 9:28:54

Wie Tom oben schon sagt, dem 913er reichen bis -15°C auch 70Ah-Batterien zum Glühen und Starten - spart die ganze Umbauerei und die Dinger gibt's in jeder KFZ-Abteilung...

Uwe
Zum Glück hab ich kein Laster

-------------------------------------------

Der Fahrer hört den Klang der Meise,
der Motor läuft, doch läuft er leise.
Die Wasserkühlung dämpft die Töne,
das ist am HANOMAG das Schöne

Benutzeravatar
Reisender
Kampfschrauber
Beiträge: 583
Registriert: 2008-08-31 16:22:06
Wohnort: Eifel
Kontaktdaten:

Re: Anlasser Probleme in Spanien

#35 Beitrag von Reisender » 2017-12-06 9:44:05

Hallo


Du wirst nicht um ZWEI neue Batterien rumkommen. Die eine, die noch halbwegs funktioniert kannst Du zu 12 Volt Zwecken verwenden.
Wenn Du 2 Batterien unterschiedlicher Bauart, Alter, Kapazität etc. in Reihe schaltest, geht früher oder später immer eine in die Knie!

Ich hoffe für Dich, das Du bei Deinen Batterien keinen Mittelabgriff vorgenommen hast.
Z.B. 12 Volt fürs Radio, Fahrtenschreiber etc.
Das ist der beste Weg, die Batterien zu schrotten.

Gruß aus der Eifel

Reisender

Benutzeravatar
Ubelix
Selbstlenker
Beiträge: 195
Registriert: 2012-07-03 0:51:49
Wohnort: Viersen -Lloret de Mar
Kontaktdaten:

Re: Anlasser Probleme in Spanien

#36 Beitrag von Ubelix » 2017-12-06 9:48:50

HAllo

Meine Erfahrung mit normalen Batterien war recht negativ, da ich öfters im Gelände mit meinem Karren unterwegs bin.
Hielten knapp zwei Jahre und waren dann ohne Leistung.

Wurde dann belehrt, dass ich besser SHD - Super Heavy Duty Batterien nehmen sollte.
Gelten als wartungsfrei und rüttelfeste. Wurde für Baumaschinen entwickelt.
Diese halten nun bereits seit 5 Jahren in meinem Unimog.
Viele Grüsse
Peter + Conny

Motto: Lieber mit dem Unimog in die Wüste als mit dem Porsche zum Golfplatz.

http://www.Ubelix.de

OliverM
Forumsgeist
Beiträge: 5924
Registriert: 2006-12-28 9:26:50
Wohnort: Goch

Re: Anlasser Probleme in Spanien

#37 Beitrag von OliverM » 2017-12-06 10:51:55

Ubelix hat geschrieben:HAllo

Meine Erfahrung mit normalen Batterien war recht negativ, da ich öfters im Gelände mit meinem Karren unterwegs bin.
Hielten knapp zwei Jahre und waren dann ohne Leistung.

Wurde dann belehrt, dass ich besser SHD - Super Heavy Duty Batterien nehmen sollte.
Gelten als wartungsfrei und rüttelfeste. Wurde für Baumaschinen entwickelt.
Diese halten nun bereits seit 5 Jahren in meinem Unimog.
SHD oder UHD , das passt schon. Sie wurden für Land-und Baumschinen entwickelt , kosten aber auch.

Gruß

Oliver
the key to freedom isn´t making more it´s spending less

Benutzeravatar
Tomduly
abgefahren
Beiträge: 3074
Registriert: 2006-10-04 10:33:54
Wohnort: Donnstetten, Schwäbische Alb

Re: Anlasser Probleme in Spanien

#38 Beitrag von Tomduly » 2017-12-06 11:07:03

Moin!

ich persönlich würde erst mal nach einer provisorischen Lösung schauen, z.B. ob diese hier in den Batterikasten passen würden, kosten nicht die Welt und sorgen dafür, dass man wieder mobil ist. Sollte es auch in Spanien notfalls an jeder grösseren Tankstelle oder im Supermarkt geben.

Dann zuhause in Ruhe die Bordelektrik optimieren und den 12V-Mittenabgriff durch eine technisch solide Lösung ersetzen. Vermute mal, dass da irgendein 12V-Verbraucher dranhängt (Radio, CB-Funke). Den Verbraucher entweder durch ein 24V-Gerät ersetzen oder einen 24/12V-DCDC-Wandler vro den Verbraucher setzen. Dann einen Batterie-Trennschalter einbauen, der die Starterbatterien wirklich abtrennt, damit man, wenn das Fahrzeug länger steht, definitv keine Verbraucher an den Batterien hängen hat. Tödlich für Batterien sind Dauerverbraucher mit winzigen Strömen im mA-Bereich (Dauerplus fürs Radio, Quarzuhr im Tacho u.ä. Quatsch) über längere Zeiträume, in denen nicht geladen wird (Winterpause z.B.). Das baut die Batteriechemie irreversibel um. Vgl. Batteriehandbuch von Exide/Sonnenschein.

Dann ruhig wieder Nato-Würfel verwenden. In AGM- oder Gel-Ausführung gibt es eigentlich nichts haltbareres für Starterbatterien. Bei konsequent korrekter Behandlung sind da 15-20 Jahre Batterieleben durchaus drin.

Grüsse
Tom

Benutzeravatar
RandyHandy
abgefahren
Beiträge: 1080
Registriert: 2009-08-30 17:31:41
Wohnort: Überall
Kontaktdaten:

Re: Anlasser Probleme in Spanien

#39 Beitrag von RandyHandy » 2017-12-06 11:36:47

Uwe hat geschrieben:Wie Tom oben schon sagt, dem 913er reichen bis -15°C auch 70Ah-Batterien zum Glühen und Starten - spart die ganze Umbauerei und die Dinger gibt's in jeder KFZ-Abteilung...
Selbst 55Ah Starter-Batterien funktionieren bei den Temperaturen - allerdings im Koffer verbaut :angel:
Nach ca. 8 Jahren waren diese aber platt.
Jetzt sind 85Ah verbaut fürs Starten :D
Viele Grüße

Henry



Lieber 2 Laster mehr als 1 Laster zuviel!

Benutzeravatar
Radler61
Selbstlenker
Beiträge: 163
Registriert: 2016-03-04 13:28:46
Wohnort: Unterwegs daheim

Re: Anlasser Probleme in Spanien

#40 Beitrag von Radler61 » 2017-12-07 16:06:14

Buenos Dias,
nachdem gestern ein Feiertag war sind wir heute mal losgezogen ( mit Tretroller) um nach Batterien zu schauen.
Der Plan ist sofort Varta Blöcke einzusetzen da die Alternativen nur gering günstiger sind
Varta J3 bei dbaterias.com (mittlerweile mehrmals im Forum genannt) Kosten rd 252€/Stück.
Eine regionale Werkstatt wollte 360, muss aber auch bestellen so dass wir jetzt wohl im Web ordern werden. Benötige aber zuerst eine akzeptable Lieferadresse, die werde ich heute Nachmittag mit einem Ortsansässigen der gut Englisch/deutsch spricht klar machen.

Schätze bis zu Lieferung wird's Mitte nächste Woche, da morgen wieder ein Feiertag ist.

Den Mittelabgriff werde ich totlegen, Radio etc läuft eh über die Boardbatterien.

Grüße aus Spanien

Benutzeravatar
tonnar
abgefahren
Beiträge: 1831
Registriert: 2011-04-13 10:07:20
Wohnort: Südbrandenburg und Berlin

Re: Anlasser Probleme in Spanien

#41 Beitrag von tonnar » 2017-12-07 16:55:49

500€ für zwei Akkus? :eek: Warum kaufst du nicht die empfohlenen Pkw-Batterien?

Gruß
Tino
(der gerade diese hier für einen 1113er LP gekauft hat)

Benutzeravatar
Chris_G300DT
süchtig
Beiträge: 812
Registriert: 2013-09-02 10:49:24
Wohnort: 65307 Bad Schwalbach
Kontaktdaten:

Re: Anlasser Probleme in Spanien

#42 Beitrag von Chris_G300DT » 2017-12-07 17:16:52

Naja, nicht jeder gibt sich mit so wenig Kapazität zufrieden.
Ich habe z.B. 2x 180AH verbaut.
http://www.ebay.de/itm/272335482917

Haben damals auch knapp 400€ gekostet. Der V8 möchte schon ein bisschen Strom haben.
Wichtig waren mir viel Kapazität, rüttelfest und nicht wartungsfrei. Somit kann man wenigstens das Wasser nachfüllen.

Gruß
Chris

Benutzeravatar
Radler61
Selbstlenker
Beiträge: 163
Registriert: 2016-03-04 13:28:46
Wohnort: Unterwegs daheim

Re: Anlasser Probleme in Spanien

#43 Beitrag von Radler61 » 2017-12-07 18:50:09

Wäre es mir Zuhause passiert hätte ich vermutlich andere Batterien genommen und das Fach angepasst.
So hab ich den "sicheren" Weg gewählt.
Evtl. Hab ich dann noch Kapazität für eine ordentliche Hupe und LED-Aussenlichter.

Wenn die Sonne wieder scheint stell ich mal ein Bild ein wo ich gestrandet bin. Es gibt definitiv schlechtere Plätze

Ingo

Benutzeravatar
valeri
LKW-Fotografierer
Beiträge: 132
Registriert: 2016-11-24 19:24:27
Wohnort: Wismar

Re: Anlasser Probleme in Spanien

#44 Beitrag von valeri » 2017-12-07 21:04:35

Hallo ich habe die hier genommen

https://www.batteriespezialist.de/LKW-B ... ::373.html


Gruß Valeri
"Wenn du schnell ans Ziel willst, gehe langsam."


http://up.picr.de/29224618mq.jpg

Benutzeravatar
Radler61
Selbstlenker
Beiträge: 163
Registriert: 2016-03-04 13:28:46
Wohnort: Unterwegs daheim

Re: Anlasser Probleme in Spanien

#45 Beitrag von Radler61 » 2017-12-11 17:21:36

Jetzt wo wieder die Sonne scheint noch ein Bildchen.
Es gibt schlechtere Stellen fuer eine Panne.
Dateianhänge
IMG_20171211_145540.jpg

Benutzeravatar
Radler61
Selbstlenker
Beiträge: 163
Registriert: 2016-03-04 13:28:46
Wohnort: Unterwegs daheim

Re: Anlasser Probleme in Spanien

#46 Beitrag von Radler61 » 2017-12-14 20:28:47

Also er läuft wieder.

Die Batterien sind heute um 18 Uhr angekommen. Startet einwandfrei, mal ne halbe Stunde laufen lassen.
Jetzt ist noch mal ausschlafen angesagt und dann tingeln wir weiter.
Die defekte Batterie werde ich vor Ort fachgerecht entsorgen, die zweite wird es vermutlich im Stauraum bis nach Hause schaffen.

Grüße aus Nordspanien und Dank fuer alle Antworten und Infos

Benutzeravatar
Fireman2301
Schrauber
Beiträge: 381
Registriert: 2012-01-31 20:30:58
Wohnort: Würzburg

Re: Anlasser Probleme in Spanien

#47 Beitrag von Fireman2301 » 2017-12-14 22:53:44

Hallo Ingo,

das ist ja eine erfreuliche Nachricht. Gute Reise !!!!!

Ab 22.12. sind wir auch in Spanien.

Gruß

Andreas

Antworten