Die Suche ergab 5 Treffer

von GWS
2019-03-16 23:10:26
Forum: Motor & Getriebe
Thema: MAN L2000 Sperren lassen sich nicht mehr schalten!
Antworten: 9
Zugriffe: 869

Re: MAN L2000 Sperren lassen sich nicht mehr schalten!

Es war ein Kabelbruch. Der Kabelbruch wurde behoben und die Steuer Schaltung wieder in den Werkszustand zurück versetzt. Die Sperren sollen nun, mit Werkseinstellung, angeblich erst funktionieren, wenn 4x4, Untersetzungsgetriebe und ESP an sind. Kann das sein? Die VIN lautet WMAL27ZZZ3Y120581. Wer k...
von GWS
2019-03-16 7:07:37
Forum: Motor & Getriebe
Thema: MAN L2000 Sperren lassen sich nicht mehr schalten!
Antworten: 9
Zugriffe: 869

Re: MAN L2000 Sperren lassen sich nicht mehr schalten!

ich bin zu MAN nach Pristina runter und die haben festgestellt, dass es ein Kabelbruch war. Sie haben aber auch die Steuerung in den Originalzustand veresetzt und sagen, dass 4x4 und Untersetzungsgetriebe geschaltet sein muss und sich die Differentialsperren erst dann aktivieren lassen, wenn das ESP...
von GWS
2019-03-14 19:26:11
Forum: Motor & Getriebe
Thema: MAN L2000 Sperren lassen sich nicht mehr schalten!
Antworten: 9
Zugriffe: 869

Re: MAN L2000 Sperren lassen sich nicht mehr schalten!

Danke für Eure Unterstützung! Jetzt im Winter habe habe ich die Sperren mehrmals benutzt, sie haben immer einwandfrei geschaltet. Ich gehe davon aus, dass sie über ein Elektromagnet mit Luftdruck angesteuert werden, aber ich habe zu wenig Ahnung davon und bin jetzt zu MAN nach Priština runter gefahr...
von GWS
2019-03-14 7:52:04
Forum: Motor & Getriebe
Thema: MAN L2000 Sperren lassen sich nicht mehr schalten!
Antworten: 9
Zugriffe: 869

Re: MAN L2000 Sperren lassen sich nicht mehr schalten!

Nein, sind nicht eingefroren, gehen auch bei Plusgraden nicht!
von GWS
2019-03-13 7:11:07
Forum: Motor & Getriebe
Thema: MAN L2000 Sperren lassen sich nicht mehr schalten!
Antworten: 9
Zugriffe: 869

MAN L2000 Sperren lassen sich nicht mehr schalten!

Hat jemand schon das gleiche Problem gehabt, bei einem L2000 mit zuschaltbarem 4x4?
Sicherungsautomaten sind alle drin, Schaltreihenfolge ist beachtet, trotzdem kein Klicken und keine Anzeige!
Bin in den Serbischen Bergen mit Neuschnee.