Allrad-LKW-Gemeinschaft

Allrad-LKW-Gemeinschaft - mit freundlicher Unterstützung von www.noris.net
Aktuelle Zeit: 2017-10-20 5:17:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: 2017-02-20 2:48:45 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Hallo zusammen - hier ein Hilferuf aus Argentinien:

Grobbeschreibung:
Bei geringster Leistungsabforderung (Bergauffahren und/oder Gegenwind) dreht Motor nicht bis zur Abregeldrehzahl hoch. Gleichzeitig qualmt es dunkel aus dem Auspuff.

Detailbeschreibung:
Wir sind in den letzten Tagen/Wochen viele staubige Rüttelpisten gefahren. Bis gestern schien der Wagen jedoch völlig normal zu laufen und hatte auch normale Leistungsabgabe. Gestern Abend haben wir beide Tanks vollgemacht, wobei der eine Tank noch knapp halb voll war. Heute haben wir festgestellt, dass der Wagen nicht richtig zieht und das zuerst auf den sehr starken Gegenwind geschoben. Dann haben wir unmittelbar hinter einer Ortschaft an einer starken Steigung, gepaart mit richtig starkem Gegenwind festgestellt, dass der Wagen überhaupt nicht mehr den Berg hoch wollte, auch nicht im ersten Gang. Gleichzeitig haben wir starken, schwarzen Rauch aus dem Auspuff kommen sehen. Gleichzeitig veränderte sich der Geruch der Abgase (ölig??, unverbrannter Diesel??).
Erster Verdacht war ein zugesetzter Luftfilter. Wir sind also an eine Tankstelle gefahren und haben Luftfilter gründlich ausgeklopft und ausgeblasen (einen neuen zum Austauschen haben wir leider nicht dabei). Danach schien der Wagen normal zu laufen und auch die besagte Steigung normal im 3./4. Gang hochzufahren. Nach ca. 50 km (nur Asphalt) fing das Ganze wieder von vorne an. Luftfilter ausbauen und ausklopfen brachte nichts mehr.
Derzeitiger Status ist, dass er in der Ebene und bergab ohne Wind normal zu laufen scheint bis ca. 1900 Touren (max. 75 km/h im 6. Gang). Wenn man im Leerlauf das Gaspedal durchtritt, dreht der Motor bis zur Abregeldrehzahl, aber zu zäh/zu langsam. Sobald es bergauf geht (und bei Gegenwind), treten sofort die oben beschriebenen Symptome auf. Bei stärkeren Steigungen muss man stark runterschalten, damit er es überhaupt nach oben schafft. Zwischendrin hat man auch das Gefühl, dass sich die Symptome kurzzeitig bessern.
Wir sind in Argentinien und unter Zeitdruck, weil wir noch 600 km bis zum Einlagerungsort fahren müssen und am Freitag nach Hause fliegen. Ich brauche daher dringend Input, wo ich nach möglichen Fehlern suchen kann. Wir sind derzeit in einer Kleinstadt ohne Fachwerkstätten für LKWs und trauen uns nicht, mit dem schlecht laufenden Wagen die dafür notwendigen weiteren 150 km bis zur nächsten Großstadt zu fahren (in der Angst, dass wir den Motor damit ganz kaputt machen).

Morgen früh (ca. 12 Uhr deutsche Zeit) möchte ich das Fahrerhaus kippen und auf Fehlersuche gehen. Ich hoffe, dass Ihr mir ein paar Tipps geben könnt, wo ich mit meiner Fehlersuche ansetzen kann (notfalls auch unter Zuhilfenahme der örtlichen Autowerkstatt).

Bereits jetzt vielen Dank und viele Grüße aus Sarmiento / Argentinien
Ulf Grotehusmann

PS: Ich werde nun auch noch im Forum nach entsprechenden Einträgen suchen....

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags:
BeitragVerfasst: 2017-02-20 5:25:03 
Kampfschrauber
Benutzeravatar

Registriert: 2013-09-29 20:01:34
Beiträge: 562
Wohnort: am Bodensee (CH)
Moin Ulf

Hast du eine Motorbremse mit Drosselklappe? Ich hatte mal die gleichen Symptome und da war das Gestänge gerissen. Er bekam dann einfach keine Luft mehr weil die Klappe irgendwann komplett quer stand. Nur mal so als Idee...

Viel Erfolg.
Gruss Gregor

_________________
Wer die Freiheit aufgibt nur um Sicherheit zu gewinnen, wird am Ende beides verlieren...


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-20 5:36:22 
neues Mitglied

Registriert: 2016-06-08 3:27:13
Beiträge: 11
Moin Ulf,

erster Tipp bei Schwarzrauch ist - wie Du selbst schreibst - Luftmangel.

8.136 ohne Turbo kann Höhenluft nicht kompensieren. Wenn ihr also starke Steigungen hoch seid und auf 2000m Höhe oder mehr steht, läuft der Motor ohnehin zu fett. Ein zugesetzter Luftfilter verstärkt den Mangel.

Ich hatte meinen Luftfilter nach einer Feinstaub-Passage so porentief voll, dass Ausblasen praktisch nichts mehr gebracht hat.
In meinem Fall war sonst nix kaputt. Mit neuem Filter war alles wieder ok.

Zur Probe kannst Du den Luftfilter kurz raus nehmen - ein beherzter Tritt aufs Gas zeigt schnell, ob der Motor dann wieder willig hoch dreht.

Ohne Filter weiter fahren würde ich jedoch nicht!

Kurzzeitige Änderungen zu spüren kenne ich bei "fragwürdigem Treibstoff".
Den Effekt haben auch viele andere Reisende beschrieben: bei normaler Fahrt hat der Motor immer wieder gefühlten Leistungseinbruch, je nach dem was für einen Schluck Diesel eben gerade verarbeitet wird.

Ich hoffe Dein Problem lässt sich so banal erklären und Du hast keine schlimmeren Defekte wie z.B. hängende Einspritzdüsen, die ähnliche Symptome verursachen können.

Gute Reise!


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-20 7:31:20 
Rauchsäule des Forums
Benutzeravatar

Registriert: 2006-10-08 13:13:50
Beiträge: 17887
Wohnort: 79... WT (Ba-Wü)
... Klassiker bei Leistungsverlust ist eine unzureichende Spritversorgung ... gerade einige Kilometer nach der Betankung mit fragwürdigem Sprit schlägt das gerne zu ...

... Schwarzrauch spricht allerdings dagegen, trotzdem würde ich wenn die Hütte schon mal gekippt ist, den Vorfilter putzen und wenn vorhanden den oder die Hauptfilter wechseln ...

... wie kalt ist es dort, ist der Diesel klar oder trüb ...

Gruss Ulf

_________________
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-20 7:52:41 
Schrauber

Registriert: 2013-04-03 21:51:25
Beiträge: 342
Wohnort: D-22XXX
Moin
Vielleicht läßt sich eine elektrische vorförderpumpe auftreiben.
Gruß Christian

_________________
Haben ist besser als brauchen, aber brauchen und nicht haben ist ganz schlecht


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags:
BeitragVerfasst: 2017-02-20 8:51:42 
abgefahren
Benutzeravatar

Registriert: 2006-10-04 15:01:55
Beiträge: 3497
Wohnort: Kreis Herford
Schwarzrauch bedeutet zu viel Diesel, das mit den Pumpen ist Zeitverschwendung.

Wenn Schwarzrauch zusammen mit Leistungsverlust Auftritt ist es Luftmangel, also ein verstopfter Luftfilter oder Auspuff. Oder, wenn vorhanden, ein defekter Turbo.

Viel Erfolg,
Felix


Nach oben
 Profil Website besuchen     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-20 9:41:36 
abgefahren
Benutzeravatar

Registriert: 2006-10-04 10:33:54
Beiträge: 2902
Wohnort: Donnstetten, Schwäbische Alb
Moin!

Abgesehen vom Schwarzrauch (das ist bei unsern Lastern immer subjektiv...) passen die beschriebenen Symptome (Leistungsverlust am Berg, keine max. Drehzahl) auch sehr gut auf eine mangelhafte Spritversorgung.

Test1: Zischt es, wenn man nach längerer Fahrt den Tankdeckel aufmacht? Dann wird die Tankentlüftung verstopft sein und die Kraftstoffpumpe saugt gegen zunehmenden Widerstand den Sprit aus dem Tank, weil nicht genügend Luft nachströmen kann.

Test2: Ich weiss nicht, ob der G90 einen Vorfilter hat - wenn ja: würde ich den prüfen (der hat nicht ohne Grund ein Schau(!)glas). Wenn der Siebeinsatz im Vorfilter mit Dreck/Rost/Dieselpest zugesetzt ist, dann hat man genau die gleichen Symptome, wie beschrieben.
Den Hautpfilter setzt es nicht so schnell zu, wenn man einen Vorfilter hat.

Unverbrannter Diesel würde weissen Rauch erzeugen.

Grüsse

Tom


Nach oben
 Profil      
 
BeitragVerfasst: 2017-02-20 9:46:09 
abgefahren

Registriert: 2008-10-29 20:06:25
Beiträge: 1129
Wohnort: Buxtehude
Als mein G90 diese Symthome hatte, lag es an daran, dass die Dieselfilter dicht waren (wegen versulzen des Iranischen Diesels - leider nicht winterfest). Ich kann allerdings nicht sagen, ob schwarzer Rauch raus kam, da mein Auspuffrohr am Heck und nicht an der Seite endet.

Ich würde als erstes bei dem oder den Filter(n) schauen - und nehmt nächstes Mal auch genügend Luftfilter mit!!!!

_________________
Gruß Peter


http://www.donnerlaster.de/


Nach oben
 Profil Website besuchen     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-20 16:18:38 
Kampfschrauber
Benutzeravatar

Registriert: 2009-07-19 22:13:54
Beiträge: 570
Wohnort: Ecuador
Nach einer Vollbetankung in Bolivien ging es uns genauso. Starker Leistungsverlust. Als ich Steigungen im ersten Gang nicht mehr hoch kam, die wir vorher im dritten gefahren waren, kurzer Notstop auf der Piste und den Dieselfilter gewechselt. Den Vorfilter gereinigt, sah gar nicht dreckig aus, und weiter gings mit gewohnter Kraft. Sauberer Luftfilter vorausgesetzt.
Gruß Jens


Nach oben
 Profil      
 
BeitragVerfasst: 2017-02-24 17:39:10 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Moin zusammen.

Wegen Schwierigkeiten mit Internetzugang und anderer Probleme melde ich mich jetzt erst wieder zu Wort. Folgendes ist passiert:

Am Morgen habe ich dann wie geplant mit der Fehlersuche angefangen. Alle Tipps wurden berücksichtigt. Zudem hatte ich auch den Werkstattmeister der MAN-Werkstatt meines absoluten Vertrauens (Frohnauer in Pfarrkirchen) telefonisch belästigt.

- Stauklappe der Motorbremse war noch am vorgesehenen Platz und funktionierte
- Mal ein paar hundert Meter ganz ohne Lufi fahren brachte keine Verbesserung. Alle anderen Luftwege mit einem Draht geprüft: alles frei

Dann irgendwann den Riss in der Membran der Vorförderpumpe gefunden. Versucht, die Membran durch eine andere im Ort verfügbare zu ersetzen, und damit eine Probefahrt: Keine Verbesserung, im Gegenteil, nach ein paar km wurde es schlagartig wurde es noch viel schlechter. Zum schwarzen Qualm mischte sich so ab 1500 bis 1700 rpm noch massiver Weissrauch. Definitiv genau so, wie damals, als felix Spritmangel diagnostiziert hatte.

Eine elektrische Spritpumpe gekauft und eingebaut: Keine Verbesserung.

Alle Dieselleitungen überprüft, aber bis zum Eingang der Einspritzpumpe sprudelt es munter.
Einspritzpumpe irgenwie verstellt defekt (hoffentlich nicht!) verdreckt?
Aber im Leerlauf und bis ca1500 rpm läuft der Motor absolut sauber und rund und ohne zu qualmen???

Wir und die örtliche LKW-Werkstatt sind mit unserem Latein am Ende. Man sagt uns, wir müssten nach Comodoro Rivadavia, Technologiezentrum im südlichen AR. Dort gibt es grosse LKW-Werkstätten, Bosch-Dienst etc.. Aber bis dahin sind es 150km, ich traue mich nicht, bis dahin zu fahren, aus Angst, noch mehr kaputt zu machen. Zudem gibt es auf dem Weg einige hübsche Steigungen, fraglich, ob das Auto das in dem Zustand überhaupt schafft.

Also in den sauren Apfel beissen und Abschlepper beauftragen. So erreichen wir nachts um 2:00 Uhr die VW-Camiones-Vertretung am Ortseingang von Comodoro R. Morgens stehen wir schon vor der Tür, als sie aufschliessen. Einr Testfahrt, bei der sich der Werkstattmeister den Qualm und die restlichem Probleme anschaut, und sie rufen den Spezialisten für Diesel-Einspritzungen (andere Firma) . Wir fahren die paar km bis zu dessen Werkstatt, die EP wird ausgebaut geprüft und zerlegt. Alle Teile augenscheinlich i.O. aber schwärzlicher Dreck schwappt drin rum. Der Verdacht nun:

A) Durch die rissige Membran der Vorförderpumpe hat die EP Motoröl angesaugt, der Dreck darin hat die EP oder Einspritzdüsen verschleimt?

B) In Perito Moreno schlechten Disel gefasst (Aber Vor- und Hauptfilter sahen unverdächtig aus), das Problem fing danach an. Allerdings wäre es grosser Zufasll, wenn sich das zeitlich mit dem Riss in der Membran der Vorförderpumpe zusammengelegt hätte

Jetzt machen wir Rundumschlag: Der restliche Diesel aus den Tanks wird entsorgt, die Leitungen durchgespült. EP gereinigt, wieder zusammengebaut und eingestellt. Neue Vorförderpumpe eingebaut (Membran einzeln ist hier nicht zu kriegen, ist das in D genauso?)

Und dann MUSS es funktonieren. Übrigens hat mir der Einspritzprofi den Tipp gegeben, bei längeren Einlagerungen IMMER Grotamar oder ähnlichen zuzumischen, weil man in AR immer wiederf Probleme mit Dieselpest hat.

Tja, da stehe ich nun und bin so klug als wie zuvor....falls also noch jemand eine Idee hat...?

Jedenfalls danke schon mal für die vielen Tipps, sie wurden (und werden) alle berücksichtigt..

Gruss, Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-25 21:01:31 
Selbstlenker
Benutzeravatar

Registriert: 2014-02-02 12:30:27
Beiträge: 171
Zwischen Vorförderpumpe und Einspritzpumpe sind doch noch die Dieselfilter, da sollte Schmutz nicht zur Einspritzpumpe kommen ?

Check mal die Augenschraube an der Filterhalterung. Wenn die Dieselpestabscheidungen am Sieb der Vorförderpumpe vorbei kommem, setzt es die gerne zu.

Ansonsten...alles sauber machen.

Gruß
Volker


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-25 21:56:16 
Kampfschrauber
Benutzeravatar

Registriert: 2016-11-25 3:17:23
Beiträge: 527
Zieh doch mal den Ölmessstab und lass den Motor bei 2000 Umdrehungen laufen.

Sieh nach ob du Druck im Kurbelgehäuse hast.

Auch Kolbenringe können brechen.

Der Schwarzrauch könnte also auch Motoröl sein.

Nur mal so eine Idee.

Gruß

Ralph

_________________
Seit ich Kind war hat sich nicht viel geändert.
Nur die Spielzeuge wurden teurer.

Zur Zeit,

Magirus Deutz 120 D 7

Magirus Deutz Mercur 120 WoMo
MAN 11.168


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-26 1:51:09 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Oelprinz hat geschrieben:
Check mal die Augenschraube an der Filterhalterung. Wenn die Dieselpestabscheidungen am Sieb der Vorförderpumpe vorbei kommem, setzt es die gerne zu.
Gruß
Volker

Guter Tipp, werde ich prüfen. Und sauber machen sowieso...

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-26 1:54:04 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Lucky cd hat geschrieben:
Zieh doch mal den Ölmessstab und lass den Motor bei 2000 Umdrehungen laufen.
Sieh nach ob du Druck im Kurbelgehäuse hast.
Auch Kolbenringe können brechen.
Der Schwarzrauch könnte also auch Motoröl sein.
Nur mal so eine Idee.
Gruß Ralph


Du machst mir Angst mit Deinen Ideen! Aber auch das werde ich testen, danke für den Tipp.

Noch eine Frage in die Runde: Wie stelle ich sicher, dass der Weissrauch nicht durch eine kaputte Zylinderkopfdichtung verursacht wird? Ich meine, OHNE den Zylinderkopf abzubauen!

Danke und Gruss,
Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-26 2:28:15 
neues Mitglied

Registriert: 2016-11-24 20:49:34
Beiträge: 16
Am Kühlwasserverlust bemerkt man defekte defekte Zylinderkopfdichtungen Wasserseits. Weiterhin auch an einem kochenden Kühler bei hoher Leistungsabnahme....

_________________
Mercedes G 460 Zugmaschine und Oldtimer diverse,
Mercedes DüDo 608
MAN VW 8.136 und ein paar PKW's eben...


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-26 8:59:20 
Rauchsäule des Forums
Benutzeravatar

Registriert: 2006-10-08 13:13:50
Beiträge: 17887
Wohnort: 79... WT (Ba-Wü)
... Öl im Kühlwasser ...

Gruss Ulf

_________________
Ein Problem, welches mit Bordmitteln zu beheben ist, ist keines !!!

Hanomag, der mit dem vollnussigen Kaltlaufsound !!

Sisu (finnisch) die positivste Umschreibung für Dickschädel.

Da ist man ständig dran die Karren zu verbessern, schlechter werden sie ganz von alleine.

Magirus-Deutz 170D11FA ... Bild in Cinemascope extrabreit, Sound in 6-kanal Dolby 8.5 ...


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-26 14:02:04 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Gut, dann scheint die Kopfdichtung zumindest noch in Ordnung. Dann werde ich mal drangehen, alles für die Spülung vorzubereiten. Montag und Fienstag sind hier Feiertag, so habe ich genügend Zeit...

Gruss aus Comodoro Rivadavia. Ein Tipp an alle SA-Reisenden: Wenn man schon mit einem Schaden liegenbleibt, dann hier: Hier gibt es für Nutzfahrzeuge und zum Basteln einfach ALLES, wenn man sich nur geduldig durchfragt.

Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-26 21:04:09 
abgefahren

Registriert: 2014-05-27 17:30:05
Beiträge: 1021
Wohnort: Im demokratischen Teil des Landes
Schau doch, ob Du "auf Verdacht" neue , RICHTIGE Tauschdüsen bekommst.
(Falsche haben mir mal meinen Moddor gekillt)


Nach oben
 Profil      
 
BeitragVerfasst: 2017-02-26 21:51:50 
Forumsgeist
Benutzeravatar

Registriert: 2008-11-18 22:57:00
Beiträge: 5418
Wohnort: 40789
Wie siehts denn bei Deinem Auto mit dem Ventilspiel aus? Symptome passen auch zu zu stramm stehenden Ventilen.

Lutz

_________________
We come from the land of the ice and snow, from the midnight sun where the hot springs blow (Immigrant Song, Page/Plant)

Mit den Menschen ist es wie mit den Autos, Laster sind schwer zu bremsen.(Heinz Erhardt)


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-27 2:15:51 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
LutzB hat geschrieben:
Wie siehts denn bei Deinem Auto mit dem Ventilspiel aus? Symptome passen auch zu zu stramm stehenden Ventilen.
Lutz


Gute Frage! Noch was, womit ich die nächsten Tage sinnvoll ausfüllen kann. Allerdings glaube ich da nicht so recht dran, denn

- unmittelbar vor der Abreise habe ich das Ventilspiel noch mal geprüft, und das war vor 14000km
- das Problem mit dem Weissrauch ist schlagartig aufgetreten. Deshalb hatte ich auch den Verdacht mit der Zylinderkopfdichtung.

Aber wie gesagt, wenn man schon die Zeit hat, das Fz sowieso steht, und man ansonsten ratlos ist - prüft man eben noch mal das Ventilspiel.

Gruss, Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-27 8:59:21 
abgefahren

Registriert: 2014-05-27 17:30:05
Beiträge: 1021
Wohnort: Im demokratischen Teil des Landes
Ja was nu- sind die Düsen gecheckt / getauscht?
Macht das Fahrzeug ein "schlagendes" Geräusch beim Abstellen- Spritzversteller?


Nach oben
 Profil      
 
BeitragVerfasst: 2017-02-28 2:50:06 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Nein, die Düsen sind noch nicht getauscht. Geräusche beim Starten, im Leerlauf und beim Abschalten wie immer. Nach den Düsen werde ich den Jefe hier fragen, wenn er aus seinem Urlaub wieder da ist - der Mann scheint zu wissen, was er tut...

Gruss, Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-28 8:05:16 
süchtig

Registriert: 2008-03-10 13:05:05
Beiträge: 921
Vor sehr vielen Jahren an einem LKW Skoda- LIAZ :
Leistungsverlust und beim Gas geben schwarzer Rauch.
Im Schalldämpfer war ein Blech lose. :angry:
Gruss Peter


Nach oben
 Profil      
 
BeitragVerfasst: 2017-02-28 18:38:02 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Noch mal eine blöde Frage zum Thema:

Während des ersten rep-Versuchs, als nur Schwarzrauch aus dem Auspuff kam, habe ich auch Öl nachgefüllt (weil das Fahrerhaus sowieso schon gekippt war. Und kurz danach fing dann plötzlich der Weissrauch an, sich dazuzugesellen!

Nun habe ich gerade alle Öle geprüft (zur Zeit viel Zeil und kein bewegliches Fahrzeug) und da habe ich festgestellt, dass ich viel zu viel Öl in den Motor gekippt habe. Wie mir DAS passiert ist? keine Ahnung! jedenfalls steht der Pegel locker 3cm oder mehr über dem max-Pegel.

Jedenfalls kam da jetzt der wohl aus der Hoffnung geborene Gedanke, ob das wohl den Weissrauch ausgelöst haben kann? Aber dann müsste die Fahne wohl eher blau sein, oder nicht? Ist aber richtig weiss.

Oder ist der Gedanke abwegig? Wie gesagt, der ist eher aus der Not des Nichtwissens entstanden...

Übrigens_ den Auspuff hatte ich auch schon geprüft, besonders die Klappe von der Motorbremse. Aber nur ab Schalldämpfer. . Dasnn werde ich den Rest auch noch prüfen.

Gruss, Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-02-28 19:53:41 
Kampfschrauber
Benutzeravatar

Registriert: 2009-07-19 22:13:54
Beiträge: 570
Wohnort: Ecuador
Hola Ulf,
jetzt mach dich nicht verrückt, zuviel Spekulation. Warte das Ende der Kasper-Karnevaltage ab, im Laufe der Woche ist der Jefe auch wieder nüchtern und dann geht's systematisch los.
Drueck dir die Daumen
Gruesse aus Ecuador
Jens


Nach oben
 Profil      
 
 Betreff des Beitrags:
BeitragVerfasst: 2017-03-01 1:17:24 
abgefahren
Benutzeravatar

Registriert: 2006-10-04 15:01:55
Beiträge: 3497
Wohnort: Kreis Herford
Hmm,

weißer Rauch ist i.d.R. unverbrannter Diesel.

Es kann auch gut sein, dass du das Öl nicht überfüllt hast, sondern Diesel ins Öl gelangt und so der Pegel steigt. Kenne ich von einem Motor mit gebrochenem Kipphebel, wo ein Zylinder mit geschlossenen Ventilen nicht mehr gezündet und nur Diesel ins Öl gespült hat.

Wenn du gerade eh Zeit hast: Der Ventildeckel ist schnell abgenommen: hast du das Ventilspiel inzwischen geprüft und geschaut, ob die Überschneidung kommt, wenn sie kommen soll? (ev. gebrochene Nockenwelle)

Falsche Steuerzeiten haben auch solche Symptome. Spritzversteller und Antrieb der ESP mal kontrolliert? Lose Schrauben am Antrieb der ESP könnten eine leicht zu behebene Ursache sein...

Wären noch ein paar Ansätze aus der Ferne.

Was auch leicht ist: Motor im Standgas laufen lassen und die Einspritzleitungen nacheinander kurz lösen. Ändert sich in dem Moment hörbar das Standgas, hat der Zylinder noch Arbeit verrichtet und war in Ordnung, ändert es sich nicht, hast du einen toten Zylinder gefunden.

MlG,
Felix


Nach oben
 Profil Website besuchen     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-03-02 13:41:39 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Ventilspiel habe ich geprüft, und zwar ganz brav nach Handbuch. Soll heissen: Immer auf die Überschneidung bei dem gegenläufigen Zylinder geguckt.

Den Versuch mit den Einspritzleitungen habe ich ebenfalls in diue Liste aufgenommen, für den Fall, dass es nach der Reinigungsaktion immer noch nicht besser sein sollte (Die Liste wird immer länger).

Vielen Dank an alle für die vielen Tipps. Wenn es DAMIT nicht wird.....

Gruss, Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-03-03 0:21:20 
abgefahren

Registriert: 2014-05-27 17:30:05
Beiträge: 1021
Wohnort: Im demokratischen Teil des Landes
Ich hab heute meine Düsen getauscht- keinerlei Rauch (schwarz bei Vollgas, weiß beim Anlassen) , Super anspringen, geile Zugkraft.
Der letzte Düsenwechsel bei mir war vor 42300 km.
Aber klar- bei Dir wirds was ganz Blödes sein und trial and Error ist nich Dein Ding-
Viel Glück!


Nach oben
 Profil      
 
BeitragVerfasst: 2017-03-03 1:54:23 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Es ist eher so, dass jetzt erst mal der Rundumschlag "Dieselsystem reinigen und Einspritzpumpe testen"geplant ist. Wenn´s danach immer noch nicht läuft, werden die anderen Massnahmen nacheinander abgearbeitet. Wenn ich jetzt auf Vedacht alles Mögliche tausche und mache, und dann funktioniert es, weiss ich ja hinterher nicht, woran es lag.

Ich habe ja eine ganze Liste an Prüfpunkten und Massnahmen, und Deine Einspritzdüsen stehen auch drauf. Aber der Jefe hier glaubt nicht dran, weil das Problem mit dem weissrauch sehr plötzlich aufgetreten ist. Deshalb stehen die recht weit hinten auf der Liste.

Gruss, Ulf

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
BeitragVerfasst: 2017-03-09 16:07:10 
süchtig

Registriert: 2014-01-10 18:53:05
Beiträge: 764
Moin zusammen.

Gute Nachrichten aus Argentinien: Er läuft wieder. Und zwar so gut, wie bei seiner Abreise aus D.

Folgendes haben wir herausgefunden:

1. der schon genannte Riss in der Membran der Voförderpumpe. Mein Reparaturversuch in der Dorfschmiede in Sarmiento ist gründlich fehlgeschlagen. Dafür weiss ich nun, wie man die mit einfachen Mitteln überprüft. Hier in Comodoro Rivadavia wurde sie so professionell repariert, dass ich fast von Neuzustand sprechen würde.

2. Zudem war dann noch ein Dreckpfropf in der Dieselleitung. Und zwar nicht im Sieb der Vorförderpumpe, sondern kurz davor in Schlauch und in der Einlasstülle der Vfp. Anscheinend irgendwelche Plastikreste (davon wird hier ja eine reichliche Auswahl durch die Strassen geweht). Der ist beim Durchblasen der Dieselleitungen mit Pressluft zum Vorschein gekommen.

Die ESP war und ist in Ordnung. Zum Glück hatten wir uns dafür entschieden, mit dem Auxilio von Sarmiento nach C.Rivadavia zu kommen, und nicht im 3. Gang und Kriechtempo die 150 km zu schaffen. Denn bereits auf 20 -30 km hatte es uns durch den Riss in der Membran literweise den Diesel in das Motoröl gedrückt: Deshalb der viel zu hohe Ölstand. Ich mag nicht darüber nachdenken, was die Folgen hätten sein können, wenn wir so 150 km hätten fahren wollen.

Also danke an alle für die vielen technischen Tipps (die ich in meinem Ordner für spätere Notfälle archiviert habe).

Und ja: Zu Hause werde ich mich nach frischen Einspritzdüsen umtun! Und nach geeigneten Vorfiltern, die in die Zulaufleitungen zu den Tanks an gut zugänglicher Stelle installiert werden.

Gruss aus C. Rivadavia,
Ulf

P.S. Der Dieseleinspritzanlagenspezialist hier hat wirklich einen guten Job gemacht.

_________________
Oh Lord
please help me
to keep my big mouth shut
till I know
what I am talking about

"Weltanschauungen" stammen gemeinhin von Leuten die sich die Welt nie wirklich angeschaut haben.


Nach oben
 Profil     Position des Users auf der Mitgliederkarte  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 14 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

Impressum